<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>TV host Sonia Kruger’s motherhood confessions | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Big Brother’s Sonia Kruger reveals what makes her worry the most as a parent and the surprising thing she dislikes."> <meta name="author" content=""> <meta name="keywords" content="celebrity, parenting, sonia-kruger, tv"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="135279183173401"> <meta property="og:site_name" content="News Mail"> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=4241943&type=article" /> <meta property="og:title" content="TV host Sonia Kruger’s motherhood confessions" /> <meta property="og:description" content="Big Brother’s Sonia Kruger reveals what makes her worry the most as a parent and the surprising thing she dislikes. " /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin911192240818db08ca5b65e55d1cea8c-vutcrkbgi2b190kf8w2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin911192240818db08ca5b65e55d1cea8c-vutcrkbgi2b190kf8w2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.news-mail.com.au/news/tv-host-sonia-krugers-motherhood-confessions/4241943/" /> <meta property="al:ios:url" content="news-mail://article?aid=4241943&type=article"> <meta property="al:ios:app_store_id" content="1047078523"> <meta property="al:ios:app_name" content="News Mail"> <meta property="al:android:url" content="news-mail://article?aid=4241943&type=article"> <meta property="al:android:app_name"  content="News Mail"> <meta property="al:android:package" content="com.apnarm.news-mail"> <meta property="al:web:url" content="https://www.news-mail.com.au/news/tv-host-sonia-krugers-motherhood-confessions/4241943/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@news_mail" /> <meta name="twitter:title" content="TV host Sonia Kruger’s motherhood confessions" /> <meta name="twitter:description" content="Big Brother’s Sonia Kruger reveals what makes her worry the most as a parent and the surprising thing she dislikes. " /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin0f9079978202f5c03bbf797695ca2035-d88q53ijl8rpk0kf8w2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/260.8/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/260.8/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/260.8/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/260.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.27.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '260.8',
                whitelistUrls: [],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/260.8/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/260.8/bower_components/js-cookie/js.cookie.min.js"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
  function getCookie(name) {
    const value = `; ${document.cookie}`;
    const parts = value.split(`; ${name}=`);
    if (parts.length === 2) return parts.pop().split(';').shift();
  }
  function setCookie(c_name, value, exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
    document.cookie = c_name + "=" + c_value;
  }
  (function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="b806893d47caa19de2963c2aaa333633"> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/tv-host-sonia-krugers-motherhood-confessions/4241943/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.dailytelegraph.com.au/lifestyle/smart/tv-host-sonia-krugers-motherhood-confessions/news-story/b806893d47caa19de2963c2aaa333633"> <link rel="alternate" href="https://m.news-mail.com.au/news/tv-host-sonia-krugers-motherhood-confessions/4241943/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "Big Brother\u2019s Sonia Kruger reveals what makes her worry the most as a parent and the surprising thing she dislikes. ", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin9a476d2a349d261d6269c4210c7419af-woy68w2ceipgtzjf8w2.jpg", "datePublished": "Wed 21 Apr 2021 09:11:50 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/bundaberg_newsmail-0bxygl8ks0rvym1zsp2.png", "@type": "ImageObject"}, "name": "News Mail", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Lisa Woolford"}], "headline": "TV host Sonia Kruger\u2019s motherhood confessions", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.dailytelegraph.com.au/lifestyle/smart/tv-host-sonia-krugers-motherhood-confessions/news-story/b806893d47caa19de2963c2aaa333633", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Wed 21 Apr 2021 09:11:50 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/260.8/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "Entertainment, Entertainment > Celebrity";
        pageData.title = "TV host Sonia Kruger’s motherhood confessions";
        pageData.authors = "";
        pageData.sector = "entertainment";
        pageData.subsector = "celebrity";
        pageData.source = "";
        pageData.tags = "celebrity, parenting, sonia kruger, tv";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/260.8/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4458/", "content_type": "fragment", "label": "ros_tags_header"}'> <style>
.svg-icon-premium { display: none; !important}
</style> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4437/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Digital Edition</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/tv-host-sonia-krugers-motherhood-confessions/4241943/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/tv-host-sonia-krugers-motherhood-confessions/4241943/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/bundaberg_newsmail-0bxygl8ks0rvym1zsp2_t210.png" alt="News Mail" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/260.8/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #8ac036;"> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <div class="weather-detail"> <span class="detail-temp">17-30&deg;C</span> <span class="desc-temp">Sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Bundaberg
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/sunny"}'>
                    Bundaberg
                </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/sunny"}'>
                    Gin Gin
                </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Seventeen Seventy
                </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Agnes Waters
                </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Miriam Vale
                </li> <li data-forecast='{ "locality": "Monto", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 27, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Monto
                </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 27, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Eidsvold
                </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 15, "tempMax": 31, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/sunny"}'>
                    Gayndah
                </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 15, "tempMax": 31, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/sunny"}'>
                    Biggenden
                </li> <li data-forecast='{ "locality": "Childers", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/static/260.8/rnn/base/img/weather/60x60/sunny"}'>
                    Childers
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}' style="border-bottom-color: #0570E7;">
        Local News
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}' style="border-bottom-color: #0570E7;">
        Off Beat
    </a> </li> <li> <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}' style="border-bottom-color: #0570E7;">
        Business
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #f63834;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}' style="border-bottom-color: #0570E7;">
        Features
    </a> </li> <li> <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}' style="border-bottom-color: #0570E7;">
        Hey Mumma
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}' style="border-bottom-color: #0570E7;">
        Outdoor Living
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> <li> <a href="/lifestyle/games/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Today&#39;s Puzzle"}' style="border-bottom-color: #0570E7;">
        Today&#39;s Puzzle
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}' style="border-bottom-color: #8ac036;">
        Community<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}' style="border-bottom-color: #0570E7;">
        Community News
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> <li> <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}' style="border-bottom-color: #0570E7;">
        Weddings
    </a> </li> <li> <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}' style="border-bottom-color: #0570E7;">
        Pets
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}' style="border-bottom-color: #0570E7;">
        Local History
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}' style="border-bottom-color: #0570E7;">
        What&#39;s on<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}' style="border-bottom-color: #0570E7;">
        Guides
    </a> </li> <li> <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}' style="border-bottom-color: #0570E7;">
        Tourism
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}' style="border-bottom-color: #0570E7;">
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}' style="border-bottom-color: #0570E7;">
        Training &amp; Education
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}' style="border-bottom-color: #0570E7;">
        Local Job Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}' style="border-bottom-color: #0570E7;">
        Road Test
    </a> </li> <li> <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}' style="border-bottom-color: #0570E7;">
        Future Models
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}' style="border-bottom-color: #0570E7;">
        Local Motoring Listings
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}' style="border-bottom-color: #0570E7;">
        Local Real Estate Listings
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/bnmaffordablehomes?fr=sOGZjZDk0OTM4Mg"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Affordable Homes"}' style="border-bottom-color: #0570E7;">
        Bundaberg Affordable Homes
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #0570E7;">
        Classifieds
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}' style="border-bottom-color: #0570E7;">
        Health &amp; Beauty
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}' style="border-bottom-color: #0570E7;">
        Businesses for Sale
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}' style="border-bottom-color: #0570E7;">
        Find Your Local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}' style="border-bottom-color: #0570E7;">
        Add your business
    </a> </li> </ul> </div> </li> <li> <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}' style="border-bottom-color: #0570E7;">
        APN Network
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="http://newsmail.pressreader.com/bundaberg-style"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Life &amp; Style"}' style="border-bottom-color: #0570E7;">
        Bundaberg Life &amp; Style
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/seniors_guide_to_living_-_autumn?e=25074835/58923896"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Seniors Guide to Living"}' style="border-bottom-color: #0570E7;">
        Seniors Guide to Living
    </a> </li> </ul> </div> </li> <li> <a href="/contact/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Contact Us"}' style="border-bottom-color: #0570E7;">
        Contact Us
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #8b0089;">Celebrity</div> <h1 class="page-title">
    TV host Sonia Kruger’s motherhood confessions
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="celebrity,parenting,sonia-kruger,tv"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4241943/", "content_type": "newsentry", "label": "TV host Sonia Kruger\u2019s motherhood confessions"}' data-content-context='{"contentTypeId": 28, "objectId": 4241943}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #8b0089;">Celebrity</div> <h1 class="page-title">
    TV host Sonia Kruger’s motherhood confessions
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Lisa Woolford
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            21st Apr 2021 9:11 AM

                            
                            <br> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/tv-host-sonia-krugers-motherhood-confessions/4241943/", "options": {"url": "/record/liked/28/4241943/aad18ffb15266986af20cf7f4b2904f2105bebc22bf0d49a1dcb476f822506bd/"}}'></div> <div data-activity-action='{"key": "shared:/news/tv-host-sonia-krugers-motherhood-confessions/4241943/", "options": {"url": "/record/shared/28/4241943/5da808f8d25faa8079ba77c83de1f16c53b9e15b598c18ead399ddaf89c0deeb/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full" data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/166285/", "content_type": "recurringinline", "label": "NCA sonia kruger about creepy doctor"}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe allowfullscreen="" mozallowfullscreen="" src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6211080217001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" webkitallowfullscreen=""></iframe> </div> </div> </div><p>
	 
</p><p>
	TV host Sonia Kruger says her industry has ditched its obsession with ageing and is prioritising talent instead of being young.
</p><p>
	The 55-year-old believes networks - once renowned for being youth-focused - truly have progressed.
</p><div class="articleImage portrait medium" data-overlay-marker='{"edit_url": "/admin/media/image/6451168/", "content_type": "image", "label": "Photo Credit: Peter Brew-Bevan"}'> <figure> <img alt="Despite her jaw-dropping physique, Sonia Kruger says she dislikes exercising. Picture: Peter Brew-Bevan" data-largeimg="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbine2469b270c55eced83569d226434b3a6-1md4n6nnra6kntjf8w2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbine2469b270c55eced83569d226434b3a6-1md4n6nnra6kntjf8w2_t1880.jpg" title="Despite her jaw-dropping physique, Sonia Kruger says she dislikes exercising. Picture: Peter Brew-Bevan"/> <figcaption> <div class="caption-details"> <span>Despite her jaw-dropping physique, Sonia Kruger says she dislikes exercising. Picture: Peter Brew-Bevan</span> </div> </figcaption> </figure> </div><p>
	"Years ago once you hit a certain age, you weren't seen on television anymore, but the world has evolved," she tells SMARTdaily.
</p><div class='ad-block ad-custom ad-unruly' data-ad-size='4x4'></div><p>
	"Everybody's workplaces have evolved. We see women break through the glass ceiling in all sorts of different industries. I just feel as society, we've kind of moved on.
</p><p>
	"There was a lot of women with very long and successful careers on TV before me and there will be after me.
</p><p>
	"I think it's something (ageing) as women we focus on more than the industry as whole."
</p><p>
	Kruger, back as host of Big Brother, says credits her friend, the late Carla Zampatti, as a pioneer for working mums.
</p><p>
	And she would have no issue with daughter Maggie, now six, joining the cast of a similar reality show like in the future.
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6451181/", "content_type": "image", "label": "PHOTOGRAPH BY NIGEL WRIGHT. WRIGHTPHOTO1@MAC.COM BIG BROTHER S2. 2020. THIS PICTURE SHOWS: .BB HOST, SONIA KRUGER ."}'> <figure> <img alt="Sonia Kruger says Big Brother holds a mirror up to society. Picture: Nigel Wright" data-largeimg="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin873165650820be8e5ba789681c5b7d9f-k5nnkd2vy08teujf8w2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin873165650820be8e5ba789681c5b7d9f-k5nnkd2vy08teujf8w2_t1880.jpg" title="Sonia Kruger says Big Brother holds a mirror up to society. Picture: Nigel Wright"/> <figcaption> <div class="caption-details"> <span>Sonia Kruger says Big Brother holds a mirror up to society. Picture: Nigel Wright</span> </div> </figcaption> </figure> </div><p>
	"There are physical challenges, there's a lot of team building and dealing with different personality types," Kruger says.
</p><p>
	"When our children go to school we teach them to be assertive and ask questions, Some times that can be perceived as confrontational, but that's a negative way to look at it. Some people are more assertive than others. It's actually a good way to learn about other personality types in a group dynamic."
</p><p>
	And she says the show has moved beyond the phrase social experiment. She says the popular reality show holds a mirror up and viewers see a reflection of themselves in the housemates.
</p><p>
	"We imagine ourselves in that position and wonder 'what would I do, how would I play the game in this situation and how would I try and survive and what friendships would I form in the house'.
</p><p>
	"I feel like as we hang out with these people they become our surrogate friends and become a reflection of who we are."
</p><p>
	Zampatti was a huge inspiration to Kruger. She attended the fashion icon's funeral last week and is grateful that women such as her "carved the path".
</p><p>
	"I'm think I'm fortunate because women like her have shown that we can be successful career women and raise our families and still be good mothers," Kruger says. "Those two things are not mutually exclusive anymore."
</p><div class="articleImage landscape medium" data-overlay-marker='{"edit_url": "/admin/media/image/6451192/", "content_type": "image", "label": "Sonia Kruger and daughter Maggie for SMARTdaily only."}'> <figure> <img alt="Sonia Kruger and daughter Maggie." data-largeimg="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbindfdafe7045d5bff9f47deb044629ee57-jbit32bz2ltduujf8w2_t1880.jpg" src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbindfdafe7045d5bff9f47deb044629ee57-jbit32bz2ltduujf8w2_t1880.jpg" title="Sonia Kruger and daughter Maggie."/> <figcaption> <div class="caption-details"> <span>Sonia Kruger and daughter Maggie.</span> </div> </figcaption> </figure> </div><p>
	Listening to Zampatti's children speak of how their mother was busy and yet they never felt neglected also provided comfort.
</p><p>
	"As a mother, you do go through those moments of should I be spending less time working and more time at home?," Kruger shares. "But I really want Maggie to grow up with a strong work ethic. I learnt that from my parents and I feel she'll get that from me and her father."
</p><p>
	As the new season hits our screens this week, Kruger isn't sure she'd last long in the house because she is a self confessed neat freak.
</p><p>
	"I think I would be that really annoying housemate who is complaining about other people not washing up their dishes," she says, with a laugh. "Sadly I suspect that would be the issue with me in the house … so by a landslide vote, I would probably be the first evicted"
</p><p>
	She's looking forward to viewers seeing the new season and meeting the new housemates.
</p><p>
	But it's possibly the house itself that might just steal the show this year.
</p><p>
	"Without giving away too much - there are so many secret rooms and escape routes and tunnels," Kruger shares. "We've seen the couch that opens up in the promo. People sort of disappear from time to time and also arrive in interesting fashion.
</p><p>
	"What fascinates me is guys such as my partner (Channel 7 executive Craig McPherson) are looking at the house and thinking it's really cool, while women are more interested in the characters who are going into the house."
</p><style type="text/css">

    .videoInline.right {
        float: right;
        margin: 5px 0 5px 10px;
    }

    .videoInline {
        margin-bottom: 10px;
    }

    .videoInline.small {
        width: 300px;
    }

    .videoInline.medium {
        width: 460px;
        clear: left;
    }
    .videoInline.large {
        width: 620px;
        clear: both;
    }

    article.newsEntry .videoInline.fullWidth{
        width: 620px;
        clear: both;
    }

    .videoInline .inlineVideoWrapper {
        width: 100% !important;
        background: black !important;
    }

    .videoInline figcaption {
        margin: 0 !important;
        padding: 5px 10px 8px 10px;
    }

    .videoInline.medium figcaption h5,
    .videoInline.large figcaption h5 {
        display: none;
    }
</style><aside class="videoInline medium "> </aside><p>
	Kruger also refutes the oft-repeated claims that contestants are exploited or edited into a particular character.
</p><p>
	"It's a really funny, outdated view that we somehow edit them into villains or heroes," Kruger explains. "What happens is it's a bit like the layers of an onion that get peeled away and then the real person is revealed.
</p><p>
	"(Contestant) Daniel is not a villain but he's definitely a very strategic player of the game. He's a real estate agent so he understands the art of the deal. Some people might see that a certain way and others will look at it and think how clever.
</p><p>
	"Obviously it is edited but essentially to try and make sure the episode are pacy - there's an eviction every episode this year so there's a lot to get through.
</p><p>
	Seven announced they would be making a local celebrity version this year and Kruger can hardly wait for filming to start. It's been hugely popular overseas and she anticipates it will go gangbusters here. And she has a wishlist - with international stars Ricky Gervais and James Corden topping it.
</p><style type="text/css">

    .videoInline.right {
        float: right;
        margin: 5px 0 5px 10px;
    }

    .videoInline {
        margin-bottom: 10px;
    }

    .videoInline.small {
        width: 300px;
    }

    .videoInline.medium {
        width: 460px;
        clear: left;
    }
    .videoInline.large {
        width: 620px;
        clear: both;
    }

    article.newsEntry .videoInline.fullWidth{
        width: 620px;
        clear: both;
    }

    .videoInline .inlineVideoWrapper {
        width: 100% !important;
        background: black !important;
    }

    .videoInline figcaption {
        margin: 0 !important;
        padding: 5px 10px 8px 10px;
    }

    .videoInline.medium figcaption h5,
    .videoInline.large figcaption h5 {
        display: none;
    }
</style><aside class="videoInline medium "> </aside><p>
	Kruger hadn't quite planned for such a busy year, but as she says plans change. She pauses when we ask if she is good at saying no in general.
</p><p>
	"That's a really good question - I want to say I am but I'm thinking in reality, probably no," Kruger says. So while saying no to the abundance of amazing work opportunities is not only tough, but highly unlikely, Kruger balances that with declining social invitations.
</p><p>
	"I don't actually go out a lot these days - I like to be at home in the evening and have that time with Maggie, especially now she has got school the next day," she shares. "To be honest, I prefer a nice long lunch these days."
</p><p>
	 
</p><h3> <strong>KRUGER ON NUTRITION, EXERCISING</strong></h3><p>
	 
</p><p>
	 
</p><p>
	Hosting just one network flagship show, as well as raising a six-year-old, would be a little taxing. Sonia Kruger will have fronted at least four by the end of the year and yet the seemingly ageless star looks as fresh as ever. While she acknowledges she focuses on good nutrition and regular exercise, she's not obsessive about it. What's even more surprising is to discover she's actually not even a huge fan of exercise. "I wish I loved it more," Kruger laughs. "I like the way I feel afterwards. It's just about getting started."
</p><p>
	 
</p><p> <strong>DAY ON A PLATE</strong> </p><p>
	Kruger says she mainly eats vegetables, salads and lean protein, But she doesn't forbid foods - life is too short."You've got to give yourself little treat days and there is absolutely nothing wrong with that." Her one exception "I can't have chocolate in the house. It's my kryptonite."
</p><p>
	 
</p><p> <strong>CURBING CARBS</strong><br/>
	Kruger jokes she wishes she had a similar palate to her slightly fussy daughter, especially when it comes to turning her nose up at potato - the natural enemy of a TV presenter. But she is a believer of everything in moderation, confessing she had somewhat overindulged in pizza and pasta the previous night. "I love fresh bread and pasta but I just feel they are probably not as nutritious for me."
</p><p>
	 
</p><p> <strong>WORKING IT OUT</strong><br/>
	Kruger loves to do it at home, preferably in the morning. "Then you're done and you've got it out of the way. And you don't have to worry about going to the gym and being seen by people in public. Or worry that you've washed your tights too many time and they're too transparent."
</p><p>
	 
</p><p> <strong>KEEPING OUT OF THE KITCHEN </strong> </p><p>
	"I have to be honest with you - I am the least imaginative cook there is. I'm a creative person - just not in the kitchen. If anything my partner Craig (McPherson) would cook more than I do. Somebody once said to me 'the only thing I make for dinner is reservations' and I'm bit like that now'."
</p><p>
	 
</p><p>
	 
</p><p>
	 
</p><p>
	Originally published as <a href="https://www.dailytelegraph.com.au/lifestyle/smart/tv-host-sonia-krugers-motherhood-confessions/news-story/b806893d47caa19de2963c2aaa333633">TV host Sonia Kruger's motherhood confessions</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4241781/" data-content-model="newsentry" data-content-name="Zac Efron splits from Aussie girlfriend"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/zac-efron-splits-from-aussie-girlfriend/4241781/" class="track" > <span class="related-item">Zac Efron splits from Aussie girlfriend</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4241763/" data-content-model="newsentry" data-content-name="Terri Irwin’s sweet moment with baby Grace"  > <a href="/news/terri-irwins-sweet-moment-with-baby-grace/4241763/" class="track" > <span class="related-item">Terri Irwin’s sweet moment with baby Grace</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4241781/" data-content-model="newsentry" data-content-name="Zac Efron splits from Aussie girlfriend"  > <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span> <a href="/news/zac-efron-splits-from-aussie-girlfriend/4241781/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Zac Efron splits from Aussie girlfriend</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4241763/" data-content-model="newsentry" data-content-name="Terri Irwin’s sweet moment with baby Grace"  > <a href="/news/terri-irwins-sweet-moment-with-baby-grace/4241763/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Terri Irwin’s sweet moment with baby Grace</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/tv-host-sonia-krugers-motherhood-confessions/4241943/", "options": {"url": "/record/liked/28/4241943/aad18ffb15266986af20cf7f4b2904f2105bebc22bf0d49a1dcb476f822506bd/"}}'></div> <div data-activity-action='{"key": "shared:/news/tv-host-sonia-krugers-motherhood-confessions/4241943/", "options": {"url": "/record/shared/28/4241943/5da808f8d25faa8079ba77c83de1f16c53b9e15b598c18ead399ddaf89c0deeb/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">celebrity</span> <div class="profile-buttons"> <a href="/topic/celebrity/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeMn8vvUEUdVElWjZEIs2oJa8VHmIYakHKrZOd0MmRj8hmWOaQo-PF9M1o4crKwa_DI7js1nga6rEKUjLpbA11YlTWtmzbkxxdMW2oKn0f_fsBXEfeO1dUSVvMQFWJztcbEmO98vvPTLI3OIHRsxKAmZ5p9jNO0MSkivKYEk2_Ur3nPid6aIlVu1BfI7YoccXn7GnOtXeAS0IVKVD0r4sSP32_DvqxolsPRne77LYhvA"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">parenting</span> <div class="profile-buttons"> <a href="/topic/parenting/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYil1Pg0qWVU01or6ApqkXqB5eEzHso_6aGkh869b9kWbNhiPutM-qMbQm6XdPtJxgFRg9zUkZyzZfEoAlTknjADrVSi0ziWH5zko5bcZh4jU-E8tDX1rhBrXL5sCgAmBMF7NkorGfcF1yOs84BVmYAZfzX70NAhn1O0rAmOETgDbrnII6NyjnEuwqPu5wBnZI3V5NE1VyQrudQtrcA4_mmTmCnXqoM1uj1eP5v5y4jr"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">sonia kruger</span> <div class="profile-buttons"> <a href="/topic/sonia-kruger/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfhXflzFaXk2IcUuqF8mOd8bnF45sRZJW_k_EzGvXoPh0IHSw6HWh4pH0fY5GShMoXMuhez7nHnH8g3lbQ3YN6m80ZaJzvyThiKwrOYPDPEDU-vWDNpmM002T6FdqkAQPGUjq5cYXyIL9VDMKtqpTxFxvjQqb7-0vLrgGmsuXhLq00I8wZpHs2K3BgU51s6wk8lIUy7767zf7mu0a8miiiyMnjEbOeXgY0zVKMFsyIzg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">tv</span> <div class="profile-buttons"> <a href="/topic/tv/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQtLjFrtDaMwqQ0QgHacGy6L-xxSqNXHY3i5_29k3L7s89CsdwCvmw3oO5u_iuwVNUZctoqkgHHawKFZDVsIO6kDvk0qp40T5mtr8hgtFYQhUEZEzOgaO3HpyMQmQaadvY3ggO60kYrVQ7tetP7zcjx-nT7idJlTBlhYWEwTLNbNDhdXiLBRMTnCE3GGDUGjl91R2IFqUJf_U3O55gOFfICaTZh0S3FgH0-O9tniAVS-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/celebrity/"><i class='icomoon-icon icon-tag'></i> celebrity</a> <a class="following-pill following-tag" href="/topic/parenting/"><i class='icomoon-icon icon-tag'></i> parenting</a> <a class="following-pill following-tag" href="/topic/sonia-kruger/"><i class='icomoon-icon icon-tag'></i> sonia kruger</a> <a class="following-pill following-tag" href="/topic/tv/"><i class='icomoon-icon icon-tag'></i> tv</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script>
var isArticleLayout = (typeof(disable_subscriber_layout) !== 'undefined' && disable_subscriber_layout !== 'yes');
var isSub = (typeof(isSubscriber) === 'function' && isSubscriber());
if(!isArticleLayout || !isSub ) {
	var teadsAd = document.createElement( 'script' );
   	teadsAd.setAttribute('src', "//a.teads.tv/page/32444/tag");
   	teadsAd.setAttribute('async', true);
   	document.body.appendChild(teadsAd);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4241943/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}' class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4238548/", "content_type": "newsentry", "label": "VOTE NOW: Whichs the Best Bakery in Bundaberg"}'> <a href="/news/vote-now-whichs-the-best-bakery-in-bundaberg/4238548/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/01/30/v3imagesbin654058256b9fd514520e71303a55e997-map0764x54uivrv5sv2_ct677x380.jpg" width="677" class="" height="380" alt="VOTE NOW: Which&#39;s the Best Bakery in Bundaberg" title="VOTE NOW: Which&#39;s the Best Bakery in Bundaberg" /> </a> <div class="item-details"> <a href="/news/vote-now-whichs-the-best-bakery-in-bundaberg/4238548/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
VOTE NOW: Which's the Best Bakery in Bundaberg</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        VOTE NOW: Matt Preston's search for the best bakery in Bundaberg has us drooling. Now, it's over to you. SEE THE FINALISTS AND VOTE.

                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4239258/", "content_type": "newsentry", "label": "WILD DRIVE: Drunk woman crashes into deck of Bargara home"}'> <a href="/news/wild-drive-drunk-woman-crashes-into-deck-of-bargar/4239258/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/16/v3imagesbin206e831e843c0fdcae46c9f43575b26a-iun0nz7qj3ua2hxi7w2_ct677x380.jpg" width="677" class="" height="380" alt="WILD DRIVE: Drunk woman crashes into deck of Bargara home" title="WILD DRIVE: Drunk woman crashes into deck of Bargara home" /> </a> <div class="item-details"> <a href="/news/wild-drive-drunk-woman-crashes-into-deck-of-bargar/4239258/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
WILD DRIVE: Drunk woman crashes into deck of Bargara home</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        It was meant to be a quiet dinner on the front deck, but an innocent couple came within metres of catastrophe when a ute crashed the party.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4238424/", "content_type": "newsentry", "label": "REVEALED: Plans for servo, food outlet lodged with council"}'> <a href="/news/revealed-plans-for-new-servo-food-outlet-lodged-wi/4238424/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/15/v3imagesbind84a7ab539f06a08c614076f85a28ddf-l6uq7pky7h2docwa7w2_ct677x380.jpg" width="677" class="" height="380" alt="REVEALED: Plans for servo, food outlet lodged with council" title="REVEALED: Plans for servo, food outlet lodged with council" /> </a> <div class="item-details"> <a href="/news/revealed-plans-for-new-servo-food-outlet-lodged-wi/4238424/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
REVEALED: Plans for servo, food outlet lodged with council</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The fate of an application for a new service station and food outlet is in the Bundaberg Regional Council’s hands. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4190787/", "content_type": "newsentry", "label": "GREAT DEAL: $1 for the best local news, great rewards"}'> <a href="/news/1-first-28-days-local-news-great-rewards-scd/4190787/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/02/16/v3imagesbin7e3b09f9f5a65a9335484a89de6a6171-i3d2a0z9xz0j4q7mvv2_ct677x380.jpg" width="677" class="" height="380" alt="GREAT DEAL: $1 for the best local news, great rewards" title="GREAT DEAL: $1 for the best local news, great rewards" /> </a> <div class="item-details"> <a href="/news/1-first-28-days-local-news-great-rewards-scd/4190787/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
GREAT DEAL: $1 for the best local news, great rewards</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        If the past year has taught us anything, it’s that we all need to support one another. Your support for local journalism is more important than ever.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4239654/", "content_type": "newsentry", "label": "Police reveal what you need to know when riding e-scooters"}'> <a href="/news/police-reveal-what-you-need-to-know-when-riding-e-/4239654/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/17/v3imagesbin75c09a0ecdeef347c38abfe8019db688-x0sa10go9f9ch8ap7w2_ct677x380.jpg" width="677" class="" height="380" alt="Police reveal what you need to know when riding e-scooters" title="Police reveal what you need to know when riding e-scooters" /> </a> <div class="item-details"> <a href="/news/police-reveal-what-you-need-to-know-when-riding-e-/4239654/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Police reveal what you need to know when riding e-scooters</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        While education has been the focus so far, repeat offending will result in the issue of $133 on the spot fine for misuse of the scooters.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4242077/", "content_type": "newsentry", "label": "Shock resignation of Dreamworld CEO"}'> <a href="/news/shock-resignation-of-dreamworld-ceo/4242077/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin7a41648f347df5fab8e5113d06d4eadc-ryelk3my2h0civpg8w2_ct677x380.jpg" width="677" class="" height="380" alt="Shock resignation of Dreamworld CEO" title="Shock resignation of Dreamworld CEO" /> </a> <div class="item-details"> <a href="/news/shock-resignation-of-dreamworld-ceo/4242077/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Shock resignation of Dreamworld CEO</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ff8b19">Business</span>

                    
                        Dreamworld boss John Osborne has resigned as head of Ardent Leisure’s theme parks division, effective immediately.
                    
                </p> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T10:16:43">21st Apr 2021 10:16 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}' class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4242065/", "content_type": "newsentry", "label": "Revealed: Killed mother\u2019s family heartbreak"}'> <a href="/news/revealed-killed-gold-coast-mothers-family-heartbre/4242065/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin0963a36b87f6bee42fd49f22629b3167-ko1piewuwptwmlmg8w2_ct90x70.jpg" width="90" class="" height="70" alt="Revealed: Killed mother’s family heartbreak" title="Revealed: Killed mother’s family heartbreak" /> </a> <div class="item-details"> <a href="/news/revealed-killed-gold-coast-mothers-family-heartbre/4242065/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Revealed: Killed mother’s family heartbreak</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T10:13:57">21st Apr 2021 10:13 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4242068/", "content_type": "newsentry", "label": "LeBron\u2019s one-word tweet says it all"}'> <a href="/news/lebrons-one-word-tweet-says-it-all/4242068/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin6a24e2f33a74c93b3cacea8facf1ed0d-eaeevkx8518cf5ng8w2_ct90x70.jpg" width="90" class="" height="70" alt="LeBron’s one-word tweet says it all" title="LeBron’s one-word tweet says it all" /> </a> <div class="item-details"> <a href="/news/lebrons-one-word-tweet-says-it-all/4242068/" class="track"  > <h3>


LeBron’s one-word tweet says it all</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T10:09:33">21st Apr 2021 10:09 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4241958/", "content_type": "newsentry", "label": "\u2018Not enough\u2019: Joe Bidens grim message"}'> <a href="/news/not-enough-joe-bidens-grim-message/4241958/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin0028aaa02fc93a31cf8f3c875b966b2a-5my7g9ulrj49jqpg8w2_ct90x70.jpg" width="90" class="" height="70" alt="‘Not enough’: Joe Biden&#39;s grim message" title="‘Not enough’: Joe Biden&#39;s grim message" /> </a> <div class="item-details"> <a href="/news/not-enough-joe-bidens-grim-message/4241958/" class="track"  > <h3>


‘Not enough’: Joe Biden's grim message</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T10:05:34">21st Apr 2021 10:05 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4240355/", "content_type": "newsentry", "label": "LIVESTREAM LEAGUE: Titans Cup ready for take-off"}'> <a href="/news/livestream-league-titans-cup-ready-for-take-off/4240355/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/19/v3imagesbinc0786b90f39fb2691bec7ef5d1e3e577-t4p7n5f9hgwpsomz7w2_ct90x70.jpg" width="90" class="" height="70" alt="LIVESTREAM LEAGUE: Titans Cup ready for take-off" title="LIVESTREAM LEAGUE: Titans Cup ready for take-off" /> </a> <div class="item-details"> <a href="/news/livestream-league-titans-cup-ready-for-take-off/4240355/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
LIVESTREAM LEAGUE: Titans Cup ready for take-off</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4242056/", "content_type": "newsentry", "label": "Popular DJ guilty of trafficking MDMA on Snapchat"}'> <a href="/news/popular-dj-guilty-of-trafficking-mdma-on-snapchat/4242056/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin87a32755a65aa2e2acb15d8a55febbcb-8rgvwqns5irj60ig8w2_ct90x70.jpg" width="90" class="" height="70" alt="Popular DJ guilty of trafficking MDMA on Snapchat" title="Popular DJ guilty of trafficking MDMA on Snapchat" /> </a> <div class="item-details"> <a href="/news/popular-dj-guilty-of-trafficking-mdma-on-snapchat/4242056/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Popular DJ guilty of trafficking MDMA on Snapchat</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T09:23:56">21st Apr 2021 9:23 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4241972/", "content_type": "newsentry", "label": "Hannah\u2019s mum issues desperate plea"}'> <a href="/news/new-virus-case-visited-bunnings-westfield/4241972/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/02/22/v3imagesbinc176579f132c4a0ec45e7572df9cea62-oy6qci810obz41imvt2_ct90x70.jpg" width="90" class="" height="70" alt="Hannah’s mum issues desperate plea" title="Hannah’s mum issues desperate plea" /> </a> <div class="item-details"> <a href="/news/new-virus-case-visited-bunnings-westfield/4241972/" class="track"  > <h3>


Hannah’s mum issues desperate plea</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T09:19:03">21st Apr 2021 9:19 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}' class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4241763/", "content_type": "newsentry", "label": "Terri Irwin\u2019s sweet moment with baby Grace"}'> <a href="/news/terri-irwins-sweet-moment-with-baby-grace/4241763/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/20/v3imagesbinb30a0c2312604bebaf34fdc7a8ab5607-qpy7m64439av53gc8w2_ct90x70.jpg" width="90" class="" height="70" alt="Terri Irwin’s sweet moment with baby Grace" title="Terri Irwin’s sweet moment with baby Grace" /> </a> <div class="item-details"> <a href="/news/terri-irwins-sweet-moment-with-baby-grace/4241763/" class="track"  > <h3>


Terri Irwin’s sweet moment with baby Grace</h3> </a> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4241819/", "content_type": "newsentry", "label": "The technology that could stop car thieves in their tracks"}'> <a href="/news/the-technology-that-could-stop-car-thieves-in-thei/4241819/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/20/v3imagesbine650334cdd872b98bb84854b391d4f9f-4aoouj4zujgaqgfd8w2_ct90x70.jpg" width="90" class="" height="70" alt="The technology that could stop car thieves in their tracks" title="The technology that could stop car thieves in their tracks" /> </a> <div class="item-details"> <a href="/news/the-technology-that-could-stop-car-thieves-in-thei/4241819/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
The technology that could stop car thieves in their tracks</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T09:09:38">21st Apr 2021 9:09 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4240817/", "content_type": "newsentry", "label": "Broncos shake-up claims another scalp"}'> <a href="/news/the-role-karmichael-would-fit-perfectly-at-broncos/4240817/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/19/v3imagesbin90644033bdb82e2182d2b27cf06c6b3c-hfn74iyb3ccnw3248w2_ct90x70.jpg" width="90" class="" height="70" alt="Broncos shake-up claims another scalp" title="Broncos shake-up claims another scalp" /> </a> <div class="item-details"> <a href="/news/the-role-karmichael-would-fit-perfectly-at-broncos/4240817/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Broncos shake-up claims another scalp</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4242045/", "content_type": "newsentry", "label": "NRL set for sex tape scandal involving \u2018well known\u2019 star"}'> <a href="/news/nrl-set-for-sex-tape-scandal-involving-well-known-/4242045/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin7be17d6ded2b1dd3e64b7552504ec5ea-41h0klcikbh762cg8w2_ct90x70.jpg" width="90" class="" height="70" alt="NRL set for sex tape scandal involving ‘well known’ star" title="NRL set for sex tape scandal involving ‘well known’ star" /> </a> <div class="item-details"> <a href="/news/nrl-set-for-sex-tape-scandal-involving-well-known-/4242045/" class="track"  > <h3>


NRL set for sex tape scandal involving ‘well known’ star</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2021-04-21T08:54:34">21st Apr 2021 8:54 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4164/", "content_type": "fragment", "label": "entertainment_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}' class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}' class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4242049/", "content_type": "newsentry", "label": "What the new flood protection group is pushing for \u00a0"}'> <a href="/news/new-flood-protection-group-holds-first-public-meet/4242049/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbin0b5108286ccb7455b2f23c1d22108a62-fm2xuiom353vjudg8w2_ct677x380.jpg" width="677" class="" height="380" alt="What the new flood protection group is pushing for" title="What the new flood protection group is pushing for" /> </a> <div class="item-details"> <a href="/news/new-flood-protection-group-holds-first-public-meet/4242049/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
What the new flood protection group is pushing for  </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The group recently launched a petition which has gained hundreds of signatures and held their first public meeting this week. Here’s what happened: 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4241570/", "content_type": "newsentry", "label": "The move that could help fix Bundy\u2019s dire rental shortage"}'> <a href="/news/the-move-that-could-help-fix-bundys-dire-rental-sh/4241570/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/20/v3imagesbin86e83cd2c675e2acf465b669ba0a3480-34atnog9j7foqn1b8w2_ct90x70.jpg" width="90" class="" height="70" alt="The move that could help fix Bundy’s dire rental shortage" title="The move that could help fix Bundy’s dire rental shortage" /> </a> <div class="item-details"> <a href="/news/the-move-that-could-help-fix-bundys-dire-rental-sh/4241570/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
The move that could help fix Bundy’s dire rental shortage</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Bundaberg has followed a state trend of continuously low rental vacancies during...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4242013/", "content_type": "newsentry", "label": "Man suffers injuries to face in morning crash"}'> <a href="/news/man-suffers-injuries-to-face-in-morning-crash/4242013/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/21/v3imagesbincfcd15b54dea72d3d4020a1ac9c376c6-13piqy02koo2rpzf8w2_ct90x70.jpg" width="90" class="" height="70" alt="Man suffers injuries to face in morning crash" title="Man suffers injuries to face in morning crash" /> </a> <div class="item-details"> <a href="/news/man-suffers-injuries-to-face-in-morning-crash/4242013/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Man suffers injuries to face in morning crash</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Paramedics have treated a man after his car hit a guard rail this morning.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4179761/", "content_type": "newsentry", "label": "DONT MISS OUT: Activate your bonus for big rewards"}'> <a href="/news/activate-courier-mail-subscription/4179761/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2021/04/20/rewards-2p9nhy3eosvzz6ka8w2_ct90x70.jpg" width="90" class="" height="70" alt="DON&#39;T MISS OUT: Activate your bonus for big rewards" title="DON&#39;T MISS OUT: Activate your bonus for big rewards" /> </a> <div class="item-details"> <a href="/news/activate-courier-mail-subscription/4179761/" class="track"  > <h3>


DON'T MISS OUT: Activate your bonus for big rewards</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Smarter Shopping</span>

                    
                        Did you know you can get even more – for free?
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4244/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/260.8/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2021. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/adult-services/" title="Adult Services for Bundaberg" class="blue-link track" data-category="Footer">Adult Services in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("1" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;

// Detail
utag_data.nrm_adpackage = "";
utag_data.nrm_adv_id = "";
utag_data.nrm_search_loc = "";
utag_data.nrm_search_cat = "";
utag_data.nrm_search_subcat = "";


utag_data.net_site = "News Mail " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "News Mail";
utag_data.site_short = pageData.site || "";

// Content Type
if("4241943") {
    utag_data.net_article_id = "4241943";
    utag_data.net_article_headline = "tv host sonia krugers motherhood confessions";
    utag_data.net_article_byline = "lisawoolford";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2021-04-21 09:11:50";
    utag_data.net_article_updated_time = "2021-04-21 09:11:50";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/260.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'entertainment';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:tvhostsoniakrugersmotherhoodconfessions:4241943");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "entertainment:celebrity");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "celebrity|parenting|sonia-kruger|tv";
s.prop3 = "bnm";
s.prop4 = "wednesday";
s.prop5 = "10:00";
s.prop6 = "4241943";
s.prop7 = "lisawoolford";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "21apr2021";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "celebrity";
// s.prop25 = "";
s.prop26 = "article:video";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/260.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/260.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/260.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/260.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/260.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/260.8/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/260.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/260.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/260.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/260.8/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/260.8/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/260.8/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">

















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"},
                
                    {id: "478", name: "Local Real Estate News"},
                
                    {id: "545", name: "Local Sport News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: "https://media.apnarm.net.au/static/260.8/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads","4": "Lost pets" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-243',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/tv-host-sonia-krugers-motherhood-confessions/4241943/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/tv-host-sonia-krugers-motherhood-confessions/4241943/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-243 ID:13--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":559}</script> </body> </html>