<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Rogue MP’s move will further enrage China | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Maverick Queensland federal MP George Christensen has exceeded his authority in an extraordinary move that will create a new diplomatic flashpoint with China."> <meta name="author" content=""> <meta name="keywords" content="beijing, chinese-ambassador, coronavirus, editors-picks, george-christensen"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="135279183173401"> <meta property="og:site_name" content="News Mail"> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=4012358&type=article" /> <meta property="og:title" content="Rogue MP’s move will further enrage China" /> <meta property="og:description" content="Maverick Queensland federal MP George Christensen has exceeded his authority in an extraordinary move that will create a new diplomatic flashpoint with China." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinffe96c29df62f847a6cbe31e7bb761f9-3vgnfuio0oda3ye2bu2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinffe96c29df62f847a6cbe31e7bb761f9-3vgnfuio0oda3ye2bu2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.news-mail.com.au/news/rogue-mps-move-will-further-enrage-china/4012358/" /> <meta property="al:ios:url" content="news-mail://article?aid=4012358&type=article"> <meta property="al:ios:app_store_id" content="1047078523"> <meta property="al:ios:app_name" content="News Mail"> <meta property="al:android:url" content="news-mail://article?aid=4012358&type=article"> <meta property="al:android:app_name"  content="News Mail"> <meta property="al:android:package" content="com.apnarm.news-mail"> <meta property="al:web:url" content="https://www.news-mail.com.au/news/rogue-mps-move-will-further-enrage-china/4012358/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@news_mail" /> <meta name="twitter:title" content="Rogue MP’s move will further enrage China" /> <meta name="twitter:description" content="Maverick Queensland federal MP George Christensen has exceeded his authority in an extraordinary move that will create a new diplomatic flashpoint with China." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinfb0f294c6dec65f12d32fce28975abe0-m8v0ucpr3utyeye2bu2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/238.9/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/238.9/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/238.9/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/238.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '238.9',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="f02dbf86a5c07cde06d2c29146fdfef6"> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/rogue-mps-move-will-further-enrage-china/4012358/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.couriermail.com.au/news/queensland/queensland-government/coronavirus-george-christensen-to-summons-chinese-ambassador/news-story/f02dbf86a5c07cde06d2c29146fdfef6"> <link rel="alternate" href="https://m.news-mail.com.au/news/rogue-mps-move-will-further-enrage-china/4012358/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "Maverick Queensland federal MP George Christensen has exceeded his authority in an extraordinary move that will create a new diplomatic flashpoint with China.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin9016ccaa7c170b2509184bbb467d8abf-5jqbdh1gsj658xe2bu2.jpg", "datePublished": "Sun 10 May 2020 07:15:57 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/bundaberg_newsmail-0bxygl8ks0rvym1zsp2.png", "@type": "ImageObject"}, "name": "News Mail", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Renee Viellaris "}], "headline": "Rogue MP\u2019s move will further enrage China", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.couriermail.com.au/news/queensland/queensland-government/coronavirus-george-christensen-to-summons-chinese-ambassador/news-story/f02dbf86a5c07cde06d2c29146fdfef6", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Sun 10 May 2020 07:15:57 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Politics";
        pageData.title = "Rogue MP’s move will further enrage China";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "politics";
        pageData.source = "";
        pageData.tags = "beijing, chinese ambassador, coronavirus, editors picks, george christensen";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/238.9/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper"  style="font-size: 18px; margin-right: 5px;" ></span> Today's Paper</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/rogue-mps-move-will-further-enrage-china/4012358/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/rogue-mps-move-will-further-enrage-china/4012358/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/bundaberg_newsmail-0bxygl8ks0rvym1zsp2_t210.png" alt="News Mail" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/238.9/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #8ac036;"> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <div class="weather-detail"> <span class="detail-temp">16-29&deg;C</span> <span class="desc-temp">Mostly sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Bundaberg
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Bundaberg
                </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Gin Gin
                </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Seventeen Seventy
                </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Agnes Waters
                </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Miriam Vale
                </li> <li data-forecast='{ "locality": "Monto", "weatherName": "fog_then_sunny", "weatherDesc": "Fog then sunny", "tempMin": 15, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/fog_then_sunny"}'>
                    Monto
                </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "fog_then_sunny", "weatherDesc": "Fog then sunny", "tempMin": 15, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/fog_then_sunny"}'>
                    Eidsvold
                </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Gayndah
                </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Biggenden
                </li> <li data-forecast='{ "locality": "Childers", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/static/238.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Childers
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}' style="border-bottom-color: #0570E7;">
        Local News
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}' style="border-bottom-color: #0570E7;">
        Off Beat
    </a> </li> <li> <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}' style="border-bottom-color: #0570E7;">
        Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #f63834;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}' style="border-bottom-color: #0570E7;">
        Features
    </a> </li> <li> <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #0570E7;">
        Opinion
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}' style="border-bottom-color: #0570E7;">
        Hey Mumma
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}' style="border-bottom-color: #0570E7;">
        Outdoor Living
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/lifestyle/games/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Today&#39;s Puzzle"}' style="border-bottom-color: #0570E7;">
        Today&#39;s Puzzle
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}' style="border-bottom-color: #8ac036;">
        Community<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}' style="border-bottom-color: #0570E7;">
        Community News
    </a> </li> <li> <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}' style="border-bottom-color: #0570E7;">
        Your Story
    </a> </li> <li> <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}' style="border-bottom-color: #0570E7;">
        Weddings
    </a> </li> <li> <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}' style="border-bottom-color: #0570E7;">
        Pets
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}' style="border-bottom-color: #0570E7;">
        Local History
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}' style="border-bottom-color: #0570E7;">
        What&#39;s on<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> <li> <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}' style="border-bottom-color: #0570E7;">
        Guides
    </a> </li> <li> <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}' style="border-bottom-color: #0570E7;">
        Tourism
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}' style="border-bottom-color: #0570E7;">
        Post Your Event
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}' style="border-bottom-color: #0570E7;">
        Training &amp; Education
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}' style="border-bottom-color: #0570E7;">
        Local Job Listings
    </a> </li> <li> <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}' style="border-bottom-color: #0570E7;">
        Post your Job Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}' style="border-bottom-color: #0570E7;">
        Road Test
    </a> </li> <li> <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}' style="border-bottom-color: #0570E7;">
        Future Models
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}' style="border-bottom-color: #0570E7;">
        Local Motoring Listings
    </a> </li> <li> <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}' style="border-bottom-color: #0570E7;">
        Post your Motoring Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}' style="border-bottom-color: #0570E7;">
        Local Real Estate Listings
    </a> </li> <li> <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}' style="border-bottom-color: #0570E7;">
        Real Estate Guide 
    </a> </li> <li> <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}' style="border-bottom-color: #0570E7;">
        Post your Real Estate Ad
    </a> </li> <li> <a href="https://issuu.com/armcustompublishing/docs/bnmaffordablehomes?fr=sOGZjZDk0OTM4Mg"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Affordable Homes"}' style="border-bottom-color: #0570E7;">
        Bundaberg Affordable Homes
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #0570E7;">
        Classifieds
    </a> </li> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}' style="border-bottom-color: #0570E7;">
        Health &amp; Beauty
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}' style="border-bottom-color: #0570E7;">
        Businesses for Sale
    </a> </li> <li> <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}' style="border-bottom-color: #0570E7;">
        Post an Ad
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}' style="border-bottom-color: #0570E7;">
        Find Your Local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}' style="border-bottom-color: #0570E7;">
        Add your business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="http://newsmail.pressreader.com/bundaberg-style"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Life &amp; Style"}' style="border-bottom-color: #0570E7;">
        Bundaberg Life &amp; Style
    </a> </li> <li> <a href="http://issuu.com/armcustompublishing/docs/seniors_guide_to_living_-_autumn?e=25074835/58923896"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Seniors Guide to Living"}' style="border-bottom-color: #0570E7;">
        Seniors Guide to Living
    </a> </li> </ul> </div> </li> <li> <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}' style="border-bottom-color: #0570E7;">
        APN Network
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Politics</div> <h1 class="page-title">
    Rogue MP’s move will further enrage China
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="beijing,chinese-ambassador,coronavirus,editors-picks,george-christensen"  data-source="" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4012358/", "content_type": "newsentry", "label": "Rogue MP\u2019s move will further enrage China"}' data-content-context='{"contentTypeId": 28, "objectId": 4012358}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Politics</div> <h1 class="page-title">
    Rogue MP’s move will further enrage China
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Renee Viellaris 
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            10th May 2020 7:15 AM

                            
                            <br> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/rogue-mps-move-will-further-enrage-china/4012358/", "options": {"url": "/record/liked/28/4012358/c056d3fcd2be30ecb59227db44712e4745ba58549c5938b5596e4d6814d17574/"}}'></div> <div data-activity-action='{"key": "shared:/news/rogue-mps-move-will-further-enrage-china/4012358/", "options": {"url": "/record/shared/28/4012358/64f3cfc48d9dee5b22397ee59379f9e76216b22f7db72d3556175c3799baa99a/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/125505/", "content_type": "recurringinline", "label": "nca george christensen summons chinese ambassador"}'> <div style="display: block; position: relative; max-width: 100%;"> <div style="padding-top: 56.25%;"> <iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"      src="https://players.brightcove.net/5348771529001/Bym4SOu4Rx_default/index.html?videoId=6153902505001"      allowfullscreen      webkitallowfullscreen      mozallowfullscreen></iframe> </div></div> </div> <p>
	&nbsp;
</p> <p>
	CHINA'S ambassador will be sensationally summonsed to give evidence to a politically charged federal inquiry orchestrated by a maverick Queensland MP without the authority of key cabinet ministers.
</p> <p>
	In what will create a new diplomatic flashpoint amid increasing tensions between Australia and China, Cheng Jingye will be ordered to explain why the communist nation "economically threatened" Australia before and after the coronavirus outbreak.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/112686/", "content_type": "recurringinline", "label": "coronavirus topic page promo"}'> <a href="/topic/coronavirus/" class="track"> <img alt="coronaviruspromo" src="https://media.apnarm.net.au/media/images/2020/03/12/coronavirus-6b02ny1aoet6fu9ezt2.jpg" style="height:auto; padding-bottom: 10px" /> </a> </div> <p>
	The joint parliamentary probe - set up by federal Member for Dawson George Christensen - initially blindsided cabinet ministers, and was created without the approval of Trade Minister Simon Birmingham.
</p> <p>
	Senator Birmingham has tread lightly with Australia's largest trading partner, which contributes almost $200 billion worth of imports and exports.
</p> <p>
	While the ambassador has diplomatic immunity and can refuse to appear, it is understood Mr Christensen will unleash a backup plan to force a Chinese representative to front up.
</p> <p>
	As early as tomorrow, Cheng will receive the official notice to appear before Federal Parliament.
</p> <p>
	Mr Christensen wants Cheng to appear as early as August.
</p> <p>
	And ratcheting up the provocation, Mr Christensen, as chair of Parliament's Joint Standing Committee on Trade and Investment Growth, informally renamed the "Inquiry into Diversifying Australia's Trade and Investment Profile" the "China Inquiry".
</p> <p>
	It is a dramatic change given the terms of reference of the inquiry do not mention China by name.
</p> <p>
	The renamed probe will be viewed as inflammatory by Beijing.
</p> <p>
	Mr Christensen has declared: "Enough is enough. We must stand up for Australia's sovereignty and economic independence, and against threats from communist China."
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5487575/", "content_type": "image", "label": "No keywords!"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinf74a0fb6553b5f3a2520540505f75d16-6peip2uu7r6a2ve2bu2_t1880.jpg"  alt="George Christensen" title="George Christensen" data-largeimg="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinf74a0fb6553b5f3a2520540505f75d16-6peip2uu7r6a2ve2bu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>George Christensen</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5487590/", "content_type": "image", "label": "No keywords!"}' class="articleImage  portrait medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin1d313035dc6db7d1399a1a5fee7fac5e-mtlmwld4h9jb1we2bu2_t1880.jpg"  alt="Cheng Jingye" title="Cheng Jingye" data-largeimg="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin1d313035dc6db7d1399a1a5fee7fac5e-mtlmwld4h9jb1we2bu2_t1880.jpg" /> <figcaption> <div class="caption-details"> <span>Cheng Jingye</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Privately, a number of backbenchers are cheering on Mr Christensen and believe it is an inquiry the Australian public wants and needs.
</p> <p>
	"This inquiry will be the first major look into Communist China's economic infiltration of Australia, through rampant foreign investment and export market dominance,'' Mr Christensen told <em>The Sunday Mail.</em> </p> <p>
	He acknowledged the inquiry was not ticked-off by the Government.
</p> <p>
	"This inquiry is independent of the Government as it was not referred to us by Trade Minister Simon Birmingham but rather one we determined to undertake ourselves as a committee,'' he said.
</p> <p>
	"We will make recommendations to the Government that tackle the problem of China's economic infiltration of our country and its economic threats against our country.
</p> <p>
	"It will then be up to the government to either accept the inquiry recommendations or reject them."
</p> <p>
	Mr Christensen said China had a lot of questions to answer.
</p> <p>
	"I'd like to know why the ambassador felt the need to mention the possibility of a trade boycott in response to Australia's request for an international inquiry into the origins of the Wuhan coronavirus," he said.
</p> <p>
	"I'd like to why state-owned and state-controlled Chinese firms as well as visiting Chinese military were raiding our supermarket shelves of medical supplies and other essentials.
</p> <p>
	"I'd like to know what the real motivations are behind communist China and its businesses buying up strategical Australian land, agribusinesses and assets?
</p> <p>
	"Are they doing it for profit or to get a closed supply chain that's in China's interest and not ours?"
</p> <p>
	Comment was sought from the Chinese embassy, which hit back against Australia after Prime Minister Scott Morrison flagged an international inquiry into the coronavirus pandemic.
</p> <p>
	Cheng said Chinese tourists may have second thoughts about visiting Australia, and parents may reconsider allowing their children to be educated in Australia, which may now be judged as "not so friendly, even hostile".
</p> <p>
	China also threatened to boycott Australian exports when the previous Turnbull government introduced foreign interference legislation.
</p> <p>
	Coal, wine and other goods have been turned back at the border for what Australian officials believe was retaliation for unfavourable media attention or political decisions.
</p> <p>
	Originally published as <a href="https://www.couriermail.com.au/news/queensland/queensland-government/coronavirus-george-christensen-to-summons-chinese-ambassador/news-story/f02dbf86a5c07cde06d2c29146fdfef6">Rogue MP's move will further enrage China</a> </p> <div class="container-related related-content-subscriber" style="display: none"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4012345/" data-content-model="newsentry" data-content-name="US hospital turns away sick Aussie, charges him $US9000"  > <a href="/news/aussies-shock-9k-us-medical-fee/4012345/" class="track" > <span class="related-item">US hospital turns away sick Aussie, charges him $US9000</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4012332/" data-content-model="newsentry" data-content-name="Aussies most screwed by pandemic"  > <a href="/news/aussies-most-screwed-by-pandemic/4012332/" class="track" > <span class="related-item">Aussies most screwed by pandemic</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4012390/" data-content-model="newsentry" data-content-name="Harry Potter star ‘wanted PM to die’"  > <a href="/news/harry-potter-star-wanted-pm-to-die/4012390/" class="track" > <span class="related-item">Harry Potter star ‘wanted PM to die’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4012433/" data-content-model="newsentry" data-content-name="Wild claims from virus conspiracy film"  > <a href="/news/wild-claims-from-virus-conspiracy-film/4012433/" class="track" > <span class="related-item">Wild claims from virus conspiracy film</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> <div class="relatedcontent container-related"> <h4>More Stories</h4> <ul class="nolist"> <li  data-content-edit-url="/admin/news/newsentry/4012345/" data-content-model="newsentry" data-content-name="US hospital turns away sick Aussie, charges him $US9000"  > <a href="/news/aussies-shock-9k-us-medical-fee/4012345/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">US hospital turns away sick Aussie, charges him $US9000</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4012332/" data-content-model="newsentry" data-content-name="Aussies most screwed by pandemic"  > <a href="/news/aussies-most-screwed-by-pandemic/4012332/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Aussies most screwed by pandemic</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4012390/" data-content-model="newsentry" data-content-name="Harry Potter star ‘wanted PM to die’"  > <a href="/news/harry-potter-star-wanted-pm-to-die/4012390/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Harry Potter star ‘wanted PM to die’</span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/4012433/" data-content-model="newsentry" data-content-name="Wild claims from virus conspiracy film"  > <a href="/news/wild-claims-from-virus-conspiracy-film/4012433/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span class="related-item">Wild claims from virus conspiracy film</span> </a> </li> </ul> <div id="moreItems" class="collapse" aria-labelledby="more-label" data-parent="#more-label"> <ul class="nolist"> </ul> </div> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/rogue-mps-move-will-further-enrage-china/4012358/", "options": {"url": "/record/liked/28/4012358/c056d3fcd2be30ecb59227db44712e4745ba58549c5938b5596e4d6814d17574/"}}'></div> <div data-activity-action='{"key": "shared:/news/rogue-mps-move-will-further-enrage-china/4012358/", "options": {"url": "/record/shared/28/4012358/64f3cfc48d9dee5b22397ee59379f9e76216b22f7db72d3556175c3799baa99a/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">beijing</span> <div class="profile-buttons"> <a href="/topic/beijing/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYbV6IgWOE8wDQdyyu0e8yoJ1Omw6bHOjr0diCPVKgcbh4StUGioAJuk2DnSGHUNe1YkLia7aAdoz39z0laTWujBMn6bPCb3TXUCrhgmY5GbQb7KB8gwSdJ6jVAXC_r4WdBEM54Wfxmr-MGT0N-zjUhM6hdV5hgNQaRKNBSdbH15RdOAmpGqR9FlFh9Dipk50vO37lp_ln6LaOFSjOzzSaMOTkwBuwQlOHJd_TmyqB2r"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">chinese ambassador</span> <div class="profile-buttons"> <a href="/topic/chinese-ambassador/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWXPxDb25OoyWhO7Z7gK7abxqF5Zx3LhVWEa_JDQNOvU1V4cTeKGTkBz3d9T8WYXPLRlHxpx5IzFmeKnC5TydMncsX0H2DhmkvVW90pyRQLFSp-kh3gBHoioqfimTWlpk31q6uD_F4TTvPoravKQOj4e9mKXxTJumqmF4iYucCMovDU9FXgMmx9duVaJQok8QojmTRD39rPjdO5_RWnX2mkxZbbUg8b6Hyx2PcmMz8oC"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">coronavirus</span> <div class="profile-buttons"> <a href="/topic/coronavirus/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ54JzWEEox0z-hRg4LEkyM1_7bvA9rKPsbWfx_5AtLWdTzizaoxHiKN4hjbggzMANvfO6rInphEXg8xolzq9tIwwl4jzJMXL5Aa2BizHuhI4uz3iS0W9hWPS1iqSPtGyydSZH97d9M6-YimoArEf9tGwTYo5kKKopK9ISl9mm3_nJcRWWoiCtWU0NQuD5VfV71dyB_BqHjsxUjtYrNyiS0mVq4QPSkT4xyYdsGJEJ_C"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHF_dsEFZLvy63iR3eNNrA6lj1fi4obKj8vN7Yt81pAthn4NHmhRY_ewGQs_yarT8p096XpzxHZ2DVAoW7qSuVpCgjMB52MUD_Erd1aa3jXl2zhaOFN6JuYxZrtMUaNbTl"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">george christensen</span> <div class="profile-buttons"> <a href="/topic/george-christensen/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVY_aiuQ_VWFGizTewIQiEO4XW9Ln1dEzuIaEb6fXLWcXNbpgBj2j06koKsY-rOMuGhdbTNvN7MKWN-IHfjAa_Pxh1ruWLdNjySGQIIgBv0LrYLrE1AO47tRsskZDmG4H0MIYfjw7VTz8jKe5cDfnl6oJKuxfNK2XzvdKkr2nZQ-MEZcfZX9EC-OMf4ib7eSHMXHX1TOJGPD9q1Qt6YLo3QSYMedE6zrcffpYnGatYKt5"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/beijing/"><i class='icomoon-icon icon-tag'></i> beijing</a> <a class="following-pill following-tag" href="/topic/chinese-ambassador/"><i class='icomoon-icon icon-tag'></i> chinese ambassador</a> <a class="following-pill following-tag" href="/topic/coronavirus/"><i class='icomoon-icon icon-tag'></i> coronavirus</a> <a class="following-pill following-tag" href="/topic/editors-picks/"><i class='icomoon-icon icon-tag'></i> editors picks</a> <a class="following-pill following-tag" href="/topic/george-christensen/"><i class='icomoon-icon icon-tag'></i> george christensen</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script>
var isArticleLayout = (typeof(disable_subscriber_layout) !== 'undefined' && disable_subscriber_layout !== 'yes');
var isSub = (typeof(isSubscriber) === 'function' && isSubscriber());
if(!isArticleLayout || !isSub ) {
	var teadsAd = document.createElement( 'script' );
   	teadsAd.setAttribute('src', "//a.teads.tv/page/32444/tag");
   	teadsAd.setAttribute('async', true);
   	document.body.appendChild(teadsAd);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4012358/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4401/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5413/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15193/", "content_type": "container", "label": "Subscriber After Article Header Desktop: Subscriber After Article Header Desktop- Subscriber Exclusive"}' data-tab-name="Subscriber After Article Header Desktop" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54015/", "content_type": "recurringinline", "label": "Subscriber After Article Header Desktop"}'> <div class="row";> <div class="span8 header-more-items" style="padding-bottom: 10px";> <h2>Subscriber Exclusives<span class="tangram-icon"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012330/", "content_type": "newsentry", "label": "Principals play cop in homeschool crackdown"}'> <a href="/news/principals-play-cop-in-homeschool-crackdown/4012330/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin509998d7648b467ebfb09a756d2cb121-j356co7f72iajuv1bu2_ct677x380.jpg" width="677" height="380" alt="Principals play cop in homeschool crackdown" title="Principals play cop in homeschool crackdown" /> </a> <div class="item-details"> <a href="/news/principals-play-cop-in-homeschool-crackdown/4012330/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Principals play cop in homeschool crackdown</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Suspicious school principals are monitoring families and banishing kids from class if they catch parents at home, as Queensland’s homeschooling drags on.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012282/", "content_type": "newsentry", "label": "Second earthquake in a week rocks citys residents"}'> <a href="/news/51-magnitude-earthquake-sends-tremors-across-darwi/4012282/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinff2826f65c59d37e175f131f031d587b-z9j1y4nclunp5791bu2_ct677x380.jpg" width="677" height="380" alt="Second earthquake in a week rocks city&#39;s residents" title="Second earthquake in a week rocks city&#39;s residents" /> </a> <div class="item-details"> <a href="/news/51-magnitude-earthquake-sends-tremors-across-darwi/4012282/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Second earthquake in a week rocks city's residents</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The Bureau of Meteorology confirmed the earthquake in the Banda Sea at 3.19pm, however no tsunami threat was issued for anywhere in Australia.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012266/", "content_type": "newsentry", "label": "Tributes flow for prisoner who died in jail buggy crash"}'> <a href="/news/tributes-flow-for-prisoner-who-died-in-darwin-jail/4012266/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin682a9bfb47e98f5db6aa90b0d511b31b-x565juie9rfcw001bu2_ct677x380.jpg" width="677" height="380" alt="Tributes flow for prisoner who died in jail buggy crash" title="Tributes flow for prisoner who died in jail buggy crash" /> </a> <div class="item-details"> <a href="/news/tributes-flow-for-prisoner-who-died-in-darwin-jail/4012266/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Tributes flow for prisoner who died in jail buggy crash</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A MONKEY and croc thief who stopped a plot to blow up servo has been labelled “brave” by family after he died in prison buggy crash
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15194/", "content_type": "container", "label": "Subscriber After Article Stories Desktop: Subscriber After Article Stories Desktop- Subscriber Exclusive"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012287/", "content_type": "newsentry", "label": "Cartwright won\u2019t back down on anti-vaxxer stance"}'> <a href="/news/cartwright-wont-back-down-on-anti-vaxxer-stance/4012287/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin30b6672450c87184aa33f2f4d0e83f6c-apnsfpyya28f3wf1bu2_ct677x380.jpg" width="677" height="380" alt="Cartwright won’t back down on anti-vaxxer stance" title="Cartwright won’t back down on anti-vaxxer stance" /> </a> <div class="item-details"> <a href="/news/cartwright-wont-back-down-on-anti-vaxxer-stance/4012287/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Cartwright won’t back down on anti-vaxxer stance</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The Gold Coast Titans believe Bryce Cartwright will stick to his guns and refuse any flu vaccination despite him and Brian Kelly being stood down by the NRL.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012264/", "content_type": "newsentry", "label": "Family\u2019s tribute to great gran who died after beating virus"}'> <a href="/news/familys-tribute-to-great-gran-who-died-after-beati/4012264/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinb38a6b291bc602c208589bbf2d793fc7-jff54i51augwsny0bu2_ct677x380.jpg" width="677" height="380" alt="Family’s tribute to great gran who died after beating virus" title="Family’s tribute to great gran who died after beating virus" /> </a> <div class="item-details"> <a href="/news/familys-tribute-to-great-gran-who-died-after-beati/4012264/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Family’s tribute to great gran who died after beating virus</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A great grandmother who died at Newmarch House after recovering from COVID-19 has been remembered as a devoted and beloved family woman. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012331/", "content_type": "newsentry", "label": "Body found in search for missing woman"}'> <a href="/news/body-found-in-search-for-missing-woman/4012331/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin1cc3593ddfb2ca7537a6c42c0c561d14-eo5nxcb3jmdn52x1bu2_ct677x380.jpg" width="677" height="380" alt="Body found in search for missing woman" title="Body found in search for missing woman" /> </a> <div class="item-details"> <a href="/news/body-found-in-search-for-missing-woman/4012331/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Body found in search for missing woman</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        POLICE searching for missing Evans Head woman have located a body in a North Coast national park. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012345/", "content_type": "newsentry", "label": "US hospital turns away sick Aussie, charges him $US9000"}'> <a href="/news/aussies-shock-9k-us-medical-fee/4012345/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinf82dc021f78449a37d3f11b120cfdad3-x7l1ieljrzfa3u42bu2_ct90x70.jpg" width="90" height="70" alt="US hospital turns away sick Aussie, charges him $US9000" title="US hospital turns away sick Aussie, charges him $US9000" /> </a> <div class="item-details"> <a href="/news/aussies-shock-9k-us-medical-fee/4012345/" class="track"  > <h3>
US hospital turns away sick Aussie, charges him $US9000</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/aussies-shock-9k-us-medical-fee/4012345/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="Muggins" title="Muggins" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012332/", "content_type": "newsentry", "label": "Aussies most screwed by pandemic"}'> <a href="/news/aussies-most-screwed-by-pandemic/4012332/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/07/15/v3imagesbin9d2d1ae087fe998ae1d0c5bc6257263f-6cms112m7a2xwng2ns2_ct90x70.jpg" width="90" height="70" alt="Aussies most screwed by pandemic" title="Aussies most screwed by pandemic" /> </a> <div class="item-details"> <a href="/news/aussies-most-screwed-by-pandemic/4012332/" class="track"  > <h3>
Aussies most screwed by pandemic</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012431/", "content_type": "newsentry", "label": "Rock legend Little Richard dead at 87"}'> <a href="/news/rock-legend-little-richard-dead-at-87/4012431/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/10/v3imagesbin5872387f0a9dadb0a12c407e6c65b3bb-2z5wo00q1lydn2l3bu2_ct90x70.jpg" width="90" height="70" alt="Rock legend Little Richard dead at 87" title="Rock legend Little Richard dead at 87" /> </a> <div class="item-details"> <a href="/news/rock-legend-little-richard-dead-at-87/4012431/" class="track"  > <h3>
Rock legend Little Richard dead at 87</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012390/", "content_type": "newsentry", "label": "Harry Potter star \u2018wanted PM to die\u2019"}'> <a href="/news/harry-potter-star-wanted-pm-to-die/4012390/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin9b566e0b178befe59dc694bb9cb916cf-xa6oj91ub65ebfs2bu2_ct90x70.jpg" width="90" height="70" alt="Harry Potter star ‘wanted PM to die’" title="Harry Potter star ‘wanted PM to die’" /> </a> <div class="item-details"> <a href="/news/harry-potter-star-wanted-pm-to-die/4012390/" class="track"  > <h3>
Harry Potter star ‘wanted PM to die’</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012433/", "content_type": "newsentry", "label": "Wild claims from virus conspiracy film"}'> <a href="/news/wild-claims-from-virus-conspiracy-film/4012433/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/10/v3imagesbin89b48f49e1d8c2dd674f6aa23e48078b-abnx6tzw80s77ko3bu2_ct90x70.jpg" width="90" height="70" alt="Wild claims from virus conspiracy film" title="Wild claims from virus conspiracy film" /> </a> <div class="item-details"> <a href="/news/wild-claims-from-virus-conspiracy-film/4012433/" class="track"  > <h3>
Wild claims from virus conspiracy film</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012293/", "content_type": "newsentry", "label": "NRL WAG\u2019s cryptic social post about holocaust"}'> <a href="/news/nrl-wags-cryptic-social-post-about-holocaust/4012293/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin50fadcb626b24c4c63206443e299af04-z6uly3qgba2jnkh1bu2_ct90x70.jpg" width="90" height="70" alt="NRL WAG’s cryptic social post about holocaust" title="NRL WAG’s cryptic social post about holocaust" /> </a> <div class="item-details"> <a href="/news/nrl-wags-cryptic-social-post-about-holocaust/4012293/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
NRL WAG’s cryptic social post about holocaust</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/nrl-wags-cryptic-social-post-about-holocaust/4012293/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 2
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/20/20161/Stupid_ct20x20.png" width="20" height="20" alt="Rai_o_Sunshine" title="Rai_o_Sunshine" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012314/", "content_type": "newsentry", "label": "Elderly warned to be cautious as restrictions ease"}'> <a href="/news/elderly-warned-be-cautious-restrictions-ease/4012314/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/06/03/b881978078z1_20190603113607_000g981hugf92-0-0ndxc18ss3ovwa7pes2_ct90x70.jpg" width="90" height="70" alt="Elderly warned to be cautious as restrictions ease" title="Elderly warned to be cautious as restrictions ease" /> </a> <div class="item-details"> <a href="/news/elderly-warned-be-cautious-restrictions-ease/4012314/" class="track"  > <h3>
Elderly warned to be cautious as restrictions ease</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4011879/", "content_type": "newsentry", "label": "Leader Queensland needs now more than ever before"}'> <a href="/news/leader-queensland-needs-now-more-than-ever-before/4011879/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/08/v3imagesbin17c8a2df015529126e61f939ac1abfe7-rdsh02ger854mc7vau2_ct90x70.jpg" width="90" height="70" alt="Leader Queensland needs now more than ever before" title="Leader Queensland needs now more than ever before" /> </a> <div class="item-details"> <a href="/news/leader-queensland-needs-now-more-than-ever-before/4011879/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Leader Queensland needs now more than ever before</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/leader-queensland-needs-now-more-than-ever-before/4011879/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 2
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="john_fogarty" title="john_fogarty" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4011859/", "content_type": "newsentry", "label": "REVEALED: High-profile women who may win election for LNP"}'> <a href="/news/revealed-high-profile-women-who-may-win-election-f/4011859/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/08/v3imagesbin4fdb6adaa7fb51887149eda52147c2e5-cyyy4aym2wi6akwuau2_ct90x70.jpg" width="90" height="70" alt="REVEALED: High-profile women who may win election for LNP" title="REVEALED: High-profile women who may win election for LNP" /> </a> <div class="item-details"> <a href="/news/revealed-high-profile-women-who-may-win-election-f/4011859/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
REVEALED: High-profile women who may win election for LNP</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/revealed-high-profile-women-who-may-win-election-f/4011859/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 2
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/56/56014/389091_162813220480715_141864562575581_284209_633045768_n_ct20x20.jpg" width="20" height="20" alt="Eric_John_Lewis" title="Eric_John_Lewis" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012207/", "content_type": "newsentry", "label": "\u2018Second class\u2019: Fury over school grades being left out"}'> <a href="/news/second-class-fury-over-school-grades-being-left-ou/4012207/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin2f18a6b1d502746cdc42d6caea0d0f5c-g6te13y95fqyjfb0bu2_ct90x70.jpg" width="90" height="70" alt="‘Second class’: Fury over school grades being left out" title="‘Second class’: Fury over school grades being left out" /> </a> <div class="item-details"> <a href="/news/second-class-fury-over-school-grades-being-left-ou/4012207/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
‘Second class’: Fury over school grades being left out</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/second-class-fury-over-school-grades-being-left-ou/4012207/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/facebook/10206500468207187/-zr0nz7qqpwf98f8sqq2" width="20" height="20" alt="steve40" title="steve40" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4011745/", "content_type": "newsentry", "label": "No need to paca lunch for a picnic with alpacas"}'> <a href="/news/no-need-to-paca-lunch-for-a-picnic-with-alpacas/4011745/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/08/v3imagesbin4a5f1722be22f51e3f4ff1ba2109809d-8bi817rehg79q92uau2_ct677x380.jpg" width="677" height="380" alt="No need to paca lunch for a picnic with alpacas" title="No need to paca lunch for a picnic with alpacas" /> </a> <div class="item-details"> <a href="/news/no-need-to-paca-lunch-for-a-picnic-with-alpacas/4011745/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
No need to paca lunch for a picnic with alpacas</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Amid the coronavirus restrictions Nicole Read from Littabella Alpacs has started offering a new service on her farm.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012189/", "content_type": "newsentry", "label": "COVID-FREE: All 24 Wide Bay virus cases recovered"}'> <a href="/news/covid-free-all-24-wide-bay-virus-cases-recovered/4012189/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbin7067a3b9863dad8a6732fa0616a21ffc-5gzypjll23gc2b20bu2_ct90x70.jpg" width="90" height="70" alt="COVID-FREE: All 24 Wide Bay virus cases recovered" title="COVID-FREE: All 24 Wide Bay virus cases recovered" /> </a> <div class="item-details"> <a href="/news/covid-free-all-24-wide-bay-virus-cases-recovered/4012189/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
COVID-FREE: All 24 Wide Bay virus cases recovered</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Social distancing and good hygiene is still advised.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4012147/", "content_type": "newsentry", "label": "Sunnies, face wash among items allegedly stolen from chemist"}'> <a href="/news/sunnies-face-wash-among-items-allegedly-stolen-fro/4012147/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinbb955aa905f106e8d0448c0af4d5c42a-k3dym87qsc7726fzau2_ct90x70.jpg" width="90" height="70" alt="Sunnies, face wash among items allegedly stolen from chemist" title="Sunnies, face wash among items allegedly stolen from chemist" /> </a> <div class="item-details"> <a href="/news/sunnies-face-wash-among-items-allegedly-stolen-fro/4012147/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Sunnies, face wash among items allegedly stolen from chemist</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Police are seeking assistance from the public to identify a man they believe may be...
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4011777/", "content_type": "newsentry", "label": "Police urge travellers to buckle up on road"}'> <a href="/news/police-urge-travellers-to-buckle-up-on-road/4011777/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/05/08/v3imagesbin1fe3e38d942296bfee1014302363afa6-rwbrjdub0hs8o57uau2_ct90x70.jpg" width="90" height="70" alt="Police urge travellers to buckle up on road" title="Police urge travellers to buckle up on road" /> </a> <div class="item-details"> <a href="/news/police-urge-travellers-to-buckle-up-on-road/4011777/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
Police urge travellers to buckle up on road</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        In the central police region there were seven fatalities in April.
                    
                </p> <ul class="byline-bottom"><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4244/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/238.9/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="/digital-paper/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "News Mail " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "News Mail";
utag_data.site_short = pageData.site || "";

// Content Type
if("4012358") {
    utag_data.net_article_id = "4012358";
    utag_data.net_article_headline = "rogue mps move will further enrage china";
    utag_data.net_article_byline = "reneeviellaris";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-05-10 07:15:57";
    utag_data.net_article_updated_time = "2020-05-10 07:15:57";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/238.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:roguempsmovewillfurtherenragechina:4012358");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news:politics");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "beijing|chinese-ambassador|coronavirus|editors-picks|george-christensen";
s.prop3 = "bnm";
s.prop4 = "sunday";
s.prop5 = "08:00";
s.prop6 = "4012358";
s.prop7 = "reneeviellaris";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "10may2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "politics";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/238.9/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"},
                
                    {id: "478", name: "Local Real Estate News"},
                
                    {id: "545", name: "Local Sport News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: "https://media.apnarm.net.au/static/238.9/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads","4": "Lost pets" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-149',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": "", "subscription_impressions_limit": 5}},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/rogue-mps-move-will-further-enrage-china/4012358/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/rogue-mps-move-will-further-enrage-china/4012358/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "4012358",
    title: "Rogue MP’s move will further enrage China",
    text: "Maverick Queensland federal MP George Christensen has exceeded his authority in an extraordinary move that will create a new diplomatic flashpoint with China.",
    url: "http://news-mail.com.au/news/rogue-mps-move-will-further-enrage-china/4012358/",
    img: "https://media.apnarm.net.au/media/images/2020/05/09/v3imagesbinfb0f294c6dec65f12d32fce28975abe0-m8v0ucpr3utyeye2bu2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1589058957,
    updated_at: 1589059057,
    kind: pageData.pageType,
    sponsored: "false"
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-149 ID:13--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":1189}</script> </body> </html>