<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Business leaders working hard to strengthen ties with China | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="BUNDABERG real estate principal Scott Mackey has further strengthened the region&amp;#39;s ties with Nanning, after leading a delegation there earlier this month." /> <meta name="author" content=""> <meta property="fb:app_id" content="135279183173401"/> <meta property="og:site_name" content="News Mail"/> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=3190492&type=article" /> <meta property="og:title" content="Business leaders working hard to strengthen ties with China" /> <meta property="og:description" content="BUNDABERG real estate principal Scott Mackey has further strengthened the region&#39;s ties with Nanning, after leading a delegation there earlier this month." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/06/16/b88812851z1_20170616144425_000gu0lqhf92-0-l9neaivawf6hek15fo2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/06/16/b88812851z1_20170616144425_000gu0lqhf92-0-l9neaivawf6hek15fo2_ct300x300.jpg" /> <meta property="og:url" content="https://www.news-mail.com.au/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/" /> <meta property="al:ios:url" content="news-mail://article?aid=3190492&type=article"> <meta property="al:ios:app_store_id" content="1047078523"> <meta property="al:ios:app_name" content="News Mail"> <meta property="al:android:url" content="news-mail://article?aid=3190492&type=article"> <meta property="al:android:app_name"  content="News Mail"> <meta property="al:android:package" content="com.apnarm.news-mail"> <meta property="al:web:url" content="https://www.news-mail.com.au/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/169.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/169.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/169.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/169.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/169.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '169.6',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Business"
        pageData.title = "Business leaders working hard to strengthen ties with China";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "bnm"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <span class="large-temp">24&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Bundaberg
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 15, "tempMax": 24, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Bundaberg
        </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 15, "tempMax": 24, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Gin Gin
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 17, "tempMax": 23, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 23, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 23, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Monto", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 23, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Monto
        </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 23, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Eidsvold
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 12, "tempMax": 24, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 12, "tempMax": 24, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "mostly_cloudy", "weatherDesc": "Mostly cloudy", "tempMin": 15, "tempMax": 24, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/static/169.6/tc/base/img/weather/60x60/mostly_cloudy"}'>
            Childers
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/bundaberg_news-mail-sgen4pouqj5k4iew9k2.png" alt="News Mail" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.news-mail.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/bundy-life-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Life &amp; Style"}'>
    Bundaberg Life &amp; Style
</a> </li> <li > <a href="http://www.news-mail.com.au/digital-edition/bundaberg-bride/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Bride"}'>
    Bundaberg Bride
</a> </li> <li > <a href="/digital-edition/seniors-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Seniors Guide to Living"}'>
    Seniors Guide to Living
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Business leaders working hard to strengthen ties with China</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        16th Jun 2017 2:44 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/", "options": {"url": "/record/liked/28/3190492/e2342d67babe207c70a97016c7b1b167c43d2ec07a3c20f0d85d5a9aa7268a35/"}}'></div> <div data-activity-action='{"key": "shared:/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/", "options": {"url": "/record/shared/28/3190492/30f9fd4abd088415b523c57e4abf00ea4a7913562b68af62b78b2cbd78955148/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="bnm" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3190492/", "content_type": "newsentry", "label": "Business leaders working hard to strengthen ties with China"}' data-record-hit="/record/hit/28/3190492/" data-content-context='{"contentTypeId": 28, "objectId": 3190492}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2262332/", "content_type": "image", "label": "Nanning Deputy Mayor Liu Weimin presents Scott Mackey with a decorative plate featuring Nannings most iconic features and attributes."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88812851z1_20170616144425_000gu0lqhf92-0-l9neaivawf6hek15fo2_t620.jpg"  alt="Nanning Deputy Mayor Liu Weimin presents Scott Mackey with a decorative plate featuring Nanning&#39;s most iconic features and attributes." title="Nanning Deputy Mayor Liu Weimin presents Scott Mackey with a decorative plate featuring Nanning&#39;s most iconic features and attributes."  /> <figcaption> <span>Nanning Deputy Mayor Liu Weimin presents Scott Mackey with a decorative plate featuring Nanning's most iconic features and attributes.</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/woman-found-in-drain-in-bundaberg-cbd/3189792/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/06/15/9-3822254-bun150617womanindrain3_ct140x105.jpg" width="140" height="105" alt="UPDATE: Woman remains critical after night in drain" title="UPDATE: Woman remains critical after night in drain" /> </a> <li> <a href="/news/woman-found-in-drain-in-bundaberg-cbd/3189792/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            UPDATE: Woman remains critical after night in drain
                        </a> </li> <li> <a href="/news/15-to-dump-rubbish-at-tip/3189711/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            $15 to dump rubbish at tip
                        </a> </li> <li> <a href="/news/shock-hairdresser-gets-letter-how-cut-kids-hair/3189936/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Shock as hairdresser gets letter on how to cut kids&#39; hair
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift4?utm_source=Product&utm_medium=article_tile&utm_term=speaker&utm_content=speaker&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_articletile_opt1-uex960mx112sm03xbo2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>BUNDABERG real estate principal Scott Mackey has further strengthened the region's ties with sister city Nanning, after leading a delegation there earlier this month. </p><p>The team met with government officials and business leaders to promote Bundaberg's resources, property and lifestyle in the hopes of generating more business between the two cities. </p><p>The trip, Mr Mackey said, was a success, with 24 Nanning business leaders and investors heading to our shores from June 26-28.</p><p>"This will help promote tourism into the Bundaberg region as Nanning has a population of 7.5 million people and is similar to that of Sydney,&#8221; Mr Mackey said.</p><p>"With development still going strong and wealth rising in their city, we are hoping to foster holidaying in Bundaberg.&#8221;</p><p>Joining Mr Mackey on his trip were Jim Mullet, managing director of Monduran Station, which has a 1000ha citrus orchard; Re/Max Precision sales executives Aaron Thompson and Michael Zunker; and Alex Pretorious from MRH Lawyers, who specialise in visas and foreign ownership. </p><p>It was Mr Mackey's second visit to Nanning in five weeks. </p><p>In May he visited Guangxi, where he dined with the city's Deputy Mayor Liu Weimin and other Nanning entrepreneurs, and strengthened good relations with clients who had already invested in Bundaberg's agriculture and property development sectors.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.news-mail.com.au/"><img alt="Bundaberg News Mail" title="Bundaberg News Mail" src="https://media.apnarm.net.au/source/bundaberg-newsmail_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/", "options": {"url": "/record/liked/28/3190492/e2342d67babe207c70a97016c7b1b167c43d2ec07a3c20f0d85d5a9aa7268a35/"}}'></div> <div data-activity-action='{"key": "shared:/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/", "options": {"url": "/record/shared/28/3190492/30f9fd4abd088415b523c57e4abf00ea4a7913562b68af62b78b2cbd78955148/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44469 // INREAD ROS DESKTOP - NEWS MAIL
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3190492/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2292/", "content_type": "advertisement", "label": "Digi Subs - Free Speaker - HP Tile"}'> <p> <a href="/subscriptions/offer/gift4?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=speaker&amp;utm_content=speaker&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/media/images/2017/05/31/digisubsspeaker_desktop_homepagetile_opt2-dmgh1ujw0nwvi03xbo2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/notorious-killer-qaumi-brothers-jailed-100-years/3190599/" class="track">
                    Notorious killer Qaumi brothers jailed for 100 years
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-16T16:47:40"> </a> </li> <li> <a href="/news/making-iphone-its-reason-im-divorced/3190598/" class="track">
                    The making of the iPhone: ‘It’s the reason I’m divorced’
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-16T16:45:12"> </a> </li> <li> <a href="/news/latest-big-city-coffee-trend-comes-to-bundy/3190578/" class="track">
                    Latest big city coffee trend comes to Bundy
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-16T16:33:00"> </a> </li> <li> <a href="/news/accused-choker-to-stay-behind-bars/3190577/" class="track">
                    Accused choker to stay behind bars
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-16T16:21:00"> </a> </li> <li> <a href="/news/agar-called-in-for-out-of-favour-okeefe-on-banglad/3190566/" class="track">
                    Agar called in for out-of-favour O'Keefe on Bangladesh tour
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-16T16:12:00"> </a> </li> <li> <a href="/news/former-bundy-woman-awarded-oam/3190553/" class="track">
                    Former Bundy woman awarded OAM
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-16T15:59:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186174/", "content_type": "newsentry", "label": "A whisky-lovers blurprint to Brisbanes best bars"}'> <a href="/news/whisky-lovers-blurprint-brisbanes-best-bars/3186174/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/05/9-3809813-thegresham_bysavannahvanderniet-29_ct300x225.jpg" width="300" height="225" alt="Check out The Gresham for some old-school fine drops. " title="Check out The Gresham for some old-school fine drops. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/whisky-lovers-blurprint-brisbanes-best-bars/3186174/" title="SCOTCH, Whiskey and Whisky; it all gets a bit confusing. " class="track">A whisky-lover's blurprint to Brisbane's best bars</a></h3> <p class="standard">SCOTCH, Whiskey and Whisky; it all gets a bit confusing. </p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/8-things-you-didnt-know-you-could-do-north-straddi/3186166/" title="NORTH Stradbroke Island is the perfect getaway whether you plan to stay for a day, a week or even a month." class="track">8 things you didn't know you could do at North Straddie</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186166/", "content_type": "newsentry", "label": "8 things you didnt know you could do at North Straddie"}'> <a href="/news/8-things-you-didnt-know-you-could-do-north-straddi/3186166/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/05/9-3809817-_3sq5417_ct90x70.jpg" width="90" height="70" alt="Watch these guys while you enjoy the magical sunset of an evening. " title="Watch these guys while you enjoy the magical sunset of an evening. " /> </a> <p class="inline-attachment-text ">NORTH Stradbroke Island is the perfect getaway. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/your-guide-best-brisbane-markets/3186162/" title="WHO doesn’t love a good market!? The fresh produce, the beautiful handmade crafts and clothes, the to-die-for food trucks – the list of pros goes on." class="track">Your guide to the best Brisbane markets</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186162/", "content_type": "newsentry", "label": "Your guide to the best Brisbane markets"}'> <a href="/news/your-guide-best-brisbane-markets/3186162/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/05/9-3809816-jan powers farmes markets_brisbane_image jared vethaak 00_ct90x70.jpg" width="90" height="70" alt="Enjoy the beautiful offerings of one of Brisbane&#39;s many markets. " title="Enjoy the beautiful offerings of one of Brisbane&#39;s many markets. " /> </a> <p class="inline-attachment-text ">WHO doesn’t love a good market!? </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/aint-no-mountain-high-enough/3182556/" title="GOING on a hike is one of the best ways to get active and outdoors and the big smoke Brisbane is dishing up the goods." class="track">Ain’t no mountain high enough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182556/", "content_type": "newsentry", "label": "Ain\u2019t no mountain high enough"}'> <a href="/news/aint-no-mountain-high-enough/3182556/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795734-mt gravatt_fct684x513x446.0_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">Brisbane's dishing up the mountain-hiking goods!</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" title="THE last season of GoT finally uttered the words we’ve been waiting six seasons to hear and now that the weather has cooled down in Brisbane, “winter is here.” " class="track">Six hideaway bars to escape winter chill</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182551/", "content_type": "newsentry", "label": "Six hideaway bars to escape winter chill"}'> <a href="/news/six-hideaway-bars-escape-winter-chill/3182551/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795642-thegresham_ct90x70.jpg" width="90" height="70" alt="The Gresham&#39;s charm will win you over before your first sip. " title="The Gresham&#39;s charm will win you over before your first sip. " /> </a> <p class="inline-attachment-text ">THESE are the perfect places to hang this winter. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" title="YOU may not associate Brisbane with a burgeoning art scene, but you’d be mistaken. " class="track">Our six art gallery picks for a creative day out</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182537/", "content_type": "newsentry", "label": "Our six art gallery picks for a creative day out"}'> <a href="/news/our-six-art-gallery-picks-creative-day-out/3182537/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/9-3795603-art01_ct90x70.jpg" width="90" height="70" alt="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " title="Queensland&#39;s Gallery of Modern Art always has a fun, exciting and interesting exhibition on show for the whole family to enjoy. " /> </a> <p class="inline-attachment-text ">YOU'D be mistaken in thinking Brisbane wasn't an arty city. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" title="A CITY drenched in culture, Brisbane is again flaunting an arts and culture events calendar fit for a queen." class="track">Brisbane's arts and culture events centre stage </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3177953/", "content_type": "newsentry", "label": "Brisbanes arts and culture events centre stage "}'> <a href="/news/brisbanes-arts-and-culture-events-centre-stage/3177953/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/15/9-3780108-beverley knight in the bodyguard 6066 paul coltas_ct90x70.jpg" width="90" height="70" alt="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " title="You loved the film, now you&#39;re about to love the musical. Don&#39;t miss The Bodyguard The Musical in Brisbane this July. " /> </a> <p class="inline-attachment-text ">THE arts and culture events you don't want to miss. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190538/", "content_type": "newsentry", "label": "How a Bundy boy is helping the fight against Isis"}'> <a href="/news/how-a-bundy-boy-is-helping-the-fight-against-isis/3190538/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/06/16/b88813149z1_20170616154607_000gellqps92-0-rc8px62cr1fjqoc5fo2_ct300x225.jpg" width="300" height="225" alt="How a Bundy boy is helping the fight against Isis" title="How a Bundy boy is helping the fight against Isis" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/how-a-bundy-boy-is-helping-the-fight-against-isis/3190538/" class="track"  >How a Bundy boy is helping the fight against Isis</a></h3> <p>FROM Bundaberg to the Middle East, the Air Force has given Corporal Raymond Heidrich the chance to make a difference.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-06-16T15:46:00">16th Jun 2017 3:46 PM</abbr></li><li class="byline-comments"><a href="/news/how-a-bundy-boy-is-helping-the-fight-against-isis/3190538/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190397/", "content_type": "newsentry", "label": "New art gallery and cafe could revamp Bundys CBD"}'> <a href="/news/new-art-gallery-and-cafe-could-revamp-bundys-cbd/3190397/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/15/b88810558z1_20170615123710_000gnrlotm22-0-nv7kaf2x1xr3347xeo2_ct90x70.jpg" width="90" height="70" alt="ARTS: The old fire station will be turned into an arts and innovation hub." title="ARTS: The old fire station will be turned into an arts and innovation hub." /> </a> <h3 class="inline-attachment-text"> <a href="/news/new-art-gallery-and-cafe-could-revamp-bundys-cbd/3190397/" title="BUNDABERG is about to get a new exciting art space to help rejuvenate the CBD and inspire creativity in the region." class="track">New art gallery and cafe could revamp Bundy's CBD</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/latest-big-city-coffee-trend-comes-to-bundy/3190578/" title="YOU don&#39;t need to travel to Sydney or Melbourne to get the latest trend in coffee." class="track">Latest big city coffee trend comes to Bundy</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190578/", "content_type": "newsentry", "label": "Latest big city coffee trend comes to Bundy"}'> <a href="/news/latest-big-city-coffee-trend-comes-to-bundy/3190578/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88814111z1_20170616163324_000gellrouv3-0-70e0hi3wvk54j7l5fo2_ct90x70.jpg" width="90" height="70" alt="Coffee and gelato at the Windmill in Bargara." title="Coffee and gelato at the Windmill in Bargara." /> </a> <p class="inline-attachment-text ">Why chuck your cup when you can eat it?</p> <abbr class="pubDate" title="2017-06-16T16:33:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-bundy-woman-awarded-oam/3190553/" title="GROWING up on a sugar cane farm, Helen Huntly&#39;s parents instilled the value of education." class="track">Former Bundy woman awarded OAM</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190553/", "content_type": "newsentry", "label": "Former Bundy woman awarded OAM"}'> <a href="/news/former-bundy-woman-awarded-oam/3190553/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88812951z1_20170616155914_000gg0lm5e33-0-rzqssfkja4e9y1f5fo2_ct90x70.jpg" width="90" height="70" alt="RECOGNITION: QCUniversity Deputy Vice-Chancellor for Industry, Vocational Training and Access Education, Professor Helen Huntly." title="RECOGNITION: QCUniversity Deputy Vice-Chancellor for Industry, Vocational Training and Access Education, Professor Helen Huntly." /> </a> <p class="inline-attachment-text ">Prof dedicates life to learning</p> <abbr class="pubDate" title="2017-06-16T15:59:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/car-and-caravan-collide-at-stop-sign-intersection/3190552/" title="A FRUSTRATED Sgt said it was difficult to deliver a safety message to drivers &quot;with nice words&amp;#8221;." class="track">Car and caravan collide at stop sign intersection</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190552/", "content_type": "newsentry", "label": "Car and caravan collide at stop sign intersection"}'> <a href="/news/car-and-caravan-collide-at-stop-sign-intersection/3190552/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88814302z1_20170616155911_000gellro432-0-ytvm9rbf6ksoi1f5fo2_ct90x70.jpg" width="90" height="70" alt="The scene of the crash at the intersection of Whalley and Holland Sts, Bargara, where a Magna is reported to have driven into the path of a Volkswagen towing a caravan." title="The scene of the crash at the intersection of Whalley and Holland Sts, Bargara, where a Magna is reported to have driven into the path of a Volkswagen towing a caravan." /> </a> <p class="inline-attachment-text ">The driver travelled into the path of a Volkswagen towing a caravan.</p> <abbr class="pubDate" title="2017-06-16T15:56:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3189646/", "content_type": "newsentry", "label": "Mums gratitude goes viral after cashier helps boy speak"}'> <a href="/news/mums-gratitude-goes-viral-after-cashier-helps-boy-/3189646/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/14/b88808127z1_20170614170959_000g3ulnhpj3-0-wfyr6vq6b2gmdqcreo2_ct300x225.jpg" width="300" height="225" alt="CUSTOMER SERVICE: Theodore and Christie Kelly relaxing at home." title="CUSTOMER SERVICE: Theodore and Christie Kelly relaxing at home." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/mums-gratitude-goes-viral-after-cashier-helps-boy-/3189646/" title="Theodore&#39;s breakthrough time to talk" class="track">Mum's gratitude goes viral after cashier helps boy speak</a></h3> <p class="standard">Theodore's breakthrough time to talk</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/monto-cattle-club-on-roll-at-region-events/3186794/" title="Monto Cattle Club kids took out several top spots at Sub-Chambers" class="track">Monto Cattle Club on roll at region events</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3186794/", "content_type": "newsentry", "label": "Monto Cattle Club on roll at region events"}'> <a href="/news/monto-cattle-club-on-roll-at-region-events/3186794/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/07/b88793720z1_20170607113041_000g65ldefr2-0-zz54u5gu5i5hot6bdo2_fct1843x1366x166_ct90x70.jpg" width="90" height="70" alt="TOP FORM: Monto Cattle Club students." title="TOP FORM: Monto Cattle Club students." /> </a> <p class="inline-attachment-text ">Monto Cattle Club kids took out several top spots at Sub-Chambers</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/smartcity-training-college-officially-de-registere/3185128/" class="track">
                            SmartCity training college officially de-registered
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/bundys-business-angels-bring-home-first-place/3184867/" class="track">
                            Bundy's business 'angels' bring home first place
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/why-could-be-best-flu-buster-winter/3184706/" class="track">
                            Why this could be best flu buster in winter
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/fans-eager-for-origin-opener/3184112/" class="track">
                            Fans eager for Origin opener
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/bargara-mini-roundabout-to-go-ahead/3184109/" class="track">
                            Bargara 'mini roundabout' to go ahead
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-festival-is-already-a-catch/3189771/" title="THE Bundaberg community is hooked on the ocean themed festival coming to our shores according to event organiser Gary Kirk." class="track">New festival is already a catch</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3189771/", "content_type": "newsentry", "label": "New festival is already a catch"}'> <a href="/news/new-festival-is-already-a-catch/3189771/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/15/b88807931z1_20170615074011_000g3ulnne32-0-kh8jcvhyc7aflkpveo2_ct90x70.jpg" width="90" height="70" alt="TIDAL WAVE: Local businesses are ready to get on-board with Oceanfest." title="TIDAL WAVE: Local businesses are ready to get on-board with Oceanfest." /> </a> <p class="inline-attachment-text ">Helicopter rides, seafood and everything ocean related on display</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/boxing-titles-set-to-pack-a-punch/3189694/" title="THERE&#39;LL be a rumble in the &#39;Berg with the Wide Bay Boxing Titles set to pack a mighty punch this weekend." class="track">Boxing titles set to pack a punch</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3189694/", "content_type": "newsentry", "label": "Boxing titles set to pack a punch"}'> <a href="/news/boxing-titles-set-to-pack-a-punch/3189694/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/14/b88807936z1_20170614180802_000g3ulo7u12-0-hhewo8qrwbw317nreo2_ct90x70.jpg" width="90" height="70" alt="BOXING: Gaige Rabbit Russell, Dylan Rollings, Brock Delinecort, Blaze Wise, Chantelle Whelan, Brittany Roll and Riley Rollings." title="BOXING: Gaige Rabbit Russell, Dylan Rollings, Brock Delinecort, Blaze Wise, Chantelle Whelan, Brittany Roll and Riley Rollings." /> </a> <p class="inline-attachment-text ">Action-packed event</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/residents-chance-own-piece-burke-and-wills-history/3188147/" title="DEMOLITION crews will soon start working on the Burke and Wills Hotel so everything inside has to go.  " class="track">Chance to own a piece of Burke and Wills history </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3188147/", "content_type": "newsentry", "label": "Chance to own a piece of Burke and Wills history "}'> <a href="/news/residents-chance-own-piece-burke-and-wills-history/3188147/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/10/9-3815466-twb100617burke005_fct909x682_ct90x70.jpg" width="90" height="70" alt="Burke and Wills venue manager Jodie Spence. The hotel which has closed to begin major renovations, will be having a sale Sunday June 18 of all furniture which includes, lamps, beds, paintings, blankets." title="Burke and Wills venue manager Jodie Spence. The hotel which has closed to begin major renovations, will be having a sale Sunday June 18 of all furniture which includes, lamps, beds, paintings, blankets." /> </a> <p class="inline-attachment-text ">Vintage lovers and antique collectors are in for a treat</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190598/", "content_type": "newsentry", "label": "The making of the iPhone: \u2018It\u2019s the reason I\u2019m divorced\u2019"}'> <a href="/news/making-iphone-its-reason-im-divorced/3190598/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/11/03/b88412136z1_20161103073556_000gs9coqhf2-0-8a91ot260wkrsls06n2_fct1517x1126x208x111_ct300x225.jpg" width="300" height="225" alt="The iPhone 4, now one of the older models of the game-changing smartphone. " title="The iPhone 4, now one of the older models of the game-changing smartphone. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/making-iphone-its-reason-im-divorced/3190598/" title="AN EXPLOSIVE extract from a yet-to-be released book about Apple reveals how its head honcho was reluctant to make the iPhone." class="track">The making of the iPhone: ‘It’s the reason I’m divorced’</a></h3> <p class="standard">AN EXPLOSIVE extract from a yet-to-be released book about Apple reveals how its head honcho was reluctant to make the iPhone.</p> <abbr class="pubDate" title="2017-06-16T16:45:12"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/are-tens-woes-beginning-end-free-air-tv/3190540/" title="IT’S easy to forget that there was a time not so long ago where Network Ten reigned supreme in Australian TV ratings." class="track">Are Ten’s woes the beginning of the end for free-to-air TV?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190540/", "content_type": "newsentry", "label": "Are Ten\u2019s woes the beginning of the end for free-to-air TV?"}'> <a href="/news/are-tens-woes-beginning-end-free-air-tv/3190540/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/channel_ten-d115i0gzm1ja2pc5fo2_fct640x480x151.0x96.0_ct90x70.jpg" width="90" height="70" alt="Network Ten has been placed into voluntary administration. " title="Network Ten has been placed into voluntary administration. " /> </a> <p class="inline-attachment-text ">The downfall of Ten is a symptom of issues in free-to-air tv</p> <abbr class="pubDate" title="2017-06-16T15:39:30"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/katy-perry-says-all-awards-shes-won-are-fake/3190243/" title="THE 32-year-old pop star revealed to the New York Times what she really thinks of the awards she’s won over the years." class="track">Katy Perry says all the awards she’s won are fake</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190243/", "content_type": "newsentry", "label": "Katy Perry says all the awards she\u2019s won are fake"}'> <a href="/news/katy-perry-says-all-awards-shes-won-are-fake/3190243/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/aap_katy_perry-kq3mh9hjt6h1yvn2fo2_fct781x586x9.0_ct90x70.jpg" width="90" height="70" alt="Singer Katy Perry smiles during an interview in Berlin, Germany, 29 May 2017. Perry&#39;s new album &quot;Witness&quot; is released on 9 June 2017." title="Singer Katy Perry smiles during an interview in Berlin, Germany, 29 May 2017. Perry&#39;s new album &quot;Witness&quot; is released on 9 June 2017." /> </a> <p class="inline-attachment-text ">As an artist, Katy Perry isn’t interested in accolades</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/century-old-painting-discovered-antarctica/3189932/" title="AN 118-YEAR-OLD painting has been discovered by New Zealand’s Antarctic Heritage Trust at Cape Adare in Antarctica." class="track">Century-old painting discovered in Antarctica</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3189932/", "content_type": "newsentry", "label": "Century-old painting discovered in Antarctica"}'> <a href="/news/century-old-painting-discovered-antarctica/3189932/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/15/bird-xlawsaqieawp65zweo2_ct90x70.JPG" width="90" height="70" alt="A 118-year-old depiction of a tree creeper painted by Dr Edward Wilson." title="A 118-year-old depiction of a tree creeper painted by Dr Edward Wilson." /> </a> <p class="inline-attachment-text ">Painting discovered among penguin droppings at historic site.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/rebel-wilson-wins-defamation-case-against-celeb-ta/3190082/" title="REBEL Wilson has won her epic defamation trial against Bauer Media.
" class="track">Rebel Wilson wins defamation case against celeb tabloid</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190082/", "content_type": "newsentry", "label": "Rebel Wilson wins defamation case against celeb tabloid"}'> <a href="/news/rebel-wilson-wins-defamation-case-against-celeb-ta/3190082/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/23/263a2aa9a0390fdbe32339b243caa094-hvro1sey40ep2jmaao2_fct488x366x98.0_ct90x70.jpg" width="90" height="70" alt="Actor Rebel Wilson outside court on Friday. " title="Actor Rebel Wilson outside court on Friday. " /> </a> <p class="inline-attachment-text ">The Hollywood star, 37, sat in court every day of the trial.

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/real-soup-nazi-brink-bankruptcy/3190052/" title="It inspired the &#39;Soup Nazi&#39; character on Seinfeld, but now Soupman is facing its own destruction
" class="track">Real 'Soup Nazi' on the brink of bankruptcy</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190052/", "content_type": "newsentry", "label": "Real Soup Nazi on the brink of bankruptcy"}'> <a href="/news/real-soup-nazi-brink-bankruptcy/3190052/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/15/soup_nazi-tl839wygbzrdafxxeo2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">No soup for you? No soup for anyone!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/karl-stefanovic-goes-missing-after-exiting-today/3190042/" title="SOCIAL media was abuzz after Today host Karl Stefanovic suddenly disappeared midway through the show." class="track">Today host Karl Stefanovic goes AWOL</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190042/", "content_type": "newsentry", "label": "Today host Karl Stefanovic goes AWOL"}'> <a href="/news/karl-stefanovic-goes-missing-after-exiting-today/3190042/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/bebb0da6ca466f5161bf2607fd77effb-049ygbz5y2btxdfhbo2_fct488x366x62.0_ct90x70.jpg" width="90" height="70" alt="Karl Stefanovic is sick of hearing about Schapelle Corby." title="Karl Stefanovic is sick of hearing about Schapelle Corby." /> </a> <p class="inline-attachment-text ">What happened to Karl?</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637836/", "content_type": "ad", "label": "42 ACRES IN THE GROWTH CORRIDOR OF BEAUTIFUL BARGARA BEACH"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637836/", "content_type": "ad", "label": "42 ACRES IN THE GROWTH CORRIDOR OF BEAUTIFUL BARGARA BEACH"}'> <a href="/classifieds/ad/2637836/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2637836" }'><img width="300" alt="42 ACRES IN THE GROWTH CORRIDOR OF BEAUTIFUL BARGARA BEACH" height="225" title="42 ACRES IN THE GROWTH CORRIDOR OF BEAUTIFUL BARGARA BEACH" src="https://media.apnarm.net.au/renet/6733/images/6733_17138515_L8538796_0_1497588764_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2637836/" class="track"  data-track='{ "label": "ad : 2637836" }'>     Lot 5 Seaview Road, Bargara 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">Situated less than 2kms to the golden sands of Kelly's Beach on ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,500,000
            </span> </span> <p>Situated less than 2kms to the golden sands of Kelly's Beach on the eastern side of Seaview Road within the new Emerging Communities Zone of the Draft Planning...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2666442/", "content_type": "ad", "label": "RELOCATE YOUR BUSINESS HERE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2666442/", "content_type": "ad", "label": "RELOCATE YOUR BUSINESS HERE"}'> <a href="/classifieds/ad/2666442/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2666442" }'><img width="300" alt="RELOCATE YOUR BUSINESS HERE" height="225" title="RELOCATE YOUR BUSINESS HERE" src="https://media.apnarm.net.au/renet/6733/images/6733_17538065_L11123744_0_1497588763_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2666442/" class="track"  data-track='{ "label": "ad : 2666442" }'>     3/42 Johanna Boulevard, Kensington 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">An excellent opportunity exists for relocating your business and super fund purchase ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $115,000 + GST
            </span> </span> <p>An excellent opportunity exists for relocating your business and super fund purchase for very little outlay.

Positioned in the main commercial growth area of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2683550/", "content_type": "ad", "label": "ROOM TO GROW"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2683550/", "content_type": "ad", "label": "ROOM TO GROW"}'> <a href="/classifieds/ad/2683550/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2683550" }'><img width="300" alt="ROOM TO GROW" height="225" title="ROOM TO GROW" src="https://media.apnarm.net.au/renet/6733/images/6733_17761405_L11745022_0_1497581503_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2683550/" class="track"  data-track='{ "label": "ad : 2683550" }'>     1 Lady Mary Tce, Gympie 4570     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">RE/MAX Precision is pleased to offer For Sale the Freehold Going Concern ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $995,000 + SAV
            </span> </span> <p>RE/MAX Precision is pleased to offer For Sale the Freehold Going Concern interest in The Australian Hotel Gympie Queensland.

andbull; Historic hotel with six...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2714851/", "content_type": "ad", "label": "TIDY 3 BEDROOM BRICK WITH 6M x 6M POWERED SHED"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2714851/", "content_type": "ad", "label": "TIDY 3 BEDROOM BRICK WITH 6M x 6M POWERED SHED"}'> <a href="/classifieds/ad/2714851/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2714851" }'><img width="300" alt="TIDY 3 BEDROOM BRICK WITH 6M x 6M POWERED SHED" height="225" title="TIDY 3 BEDROOM BRICK WITH 6M x 6M POWERED SHED" src="https://media.apnarm.net.au/renet/6733/images/6733_18243075_L17225979_0_1497508826_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2714851/" class="track"  data-track='{ "label": "ad : 2714851" }'>     7 Pecton Place, Avenell Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $237,500
            </span> </span> <p>With 3 built in bedrooms, air conditioned open plan living, ceiling fans, 6m x 6m powered shed and huge outdoor entertaining area  this property will certainly not...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2720590/", "content_type": "ad", "label": "6,000m2 AND PRICED TO SELL!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2720590/", "content_type": "ad", "label": "6,000m2 AND PRICED TO SELL!"}'> <a href="/classifieds/ad/2720590/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2720590" }'><img width="300" alt="6,000m2 AND PRICED TO SELL!" height="225" title="6,000m2 AND PRICED TO SELL!" src="https://media.apnarm.net.au/renet/6733/images/6733_18321185_A16999477_0_1497500961_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2720590/" class="track"  data-track='{ "label": "ad : 2720590" }'>     73 Ghost Gum Road, Sharon 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Country style living but close to town! Build your dream home on ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $149,000
            </span> </span> <p>Country style living but close to town! Build your dream home on this fully cleared 1.5-acre block. situated in Sharondale Estate just a short, 15-minute drive...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625820/", "content_type": "ad", "label": "CREATE YOUR OWN LIFESTYLE ON 5 ACRES"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625820/", "content_type": "ad", "label": "CREATE YOUR OWN LIFESTYLE ON 5 ACRES"}'> <a href="/classifieds/ad/2625820/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2625820" }'><img width="300" alt="CREATE YOUR OWN LIFESTYLE ON 5 ACRES" height="225" title="CREATE YOUR OWN LIFESTYLE ON 5 ACRES" src="https://media.apnarm.net.au/renet/10022803/images/10022803_17032855_A10552693_0_1497494005_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2625820/" class="track"  data-track='{ "label": "ad : 2625820" }'>     114 Matts Road, Pine Creek 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">1.88 HA OR 4.9 Acres of natural bushland setting, wildlife at your ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $79,000...
            </span> </span> <p>1.88 HA OR 4.9 Acres of natural bushland setting, wildlife at your doorstep.
The land is level at the top then slopes downhill towards the 2 dams, an old concrete...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677992/", "content_type": "ad", "label": "110  Acres or 44.52HA Cane Farm - Suit Macadamias or Small Crops?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677992/", "content_type": "ad", "label": "110  Acres or 44.52HA Cane Farm - Suit Macadamias or Small Crops?"}'> <a href="/classifieds/ad/2677992/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2677992" }'><img width="300" alt="110  Acres or 44.52HA Cane Farm - Suit Macadamias or Small Crops?" height="225" title="110  Acres or 44.52HA Cane Farm - Suit Macadamias or Small Crops?" src="https://media.apnarm.net.au/renet/10022803/images/10022803_15058675_A9557550_0_1497494000_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2677992/" class="track"  data-track='{ "label": "ad : 2677992" }'>     Lot 65 Newlands Road, North Gregory 4660     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">The choice is yours! Plenty of water- 138 meg allocation 100 Hp ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $700,000
            </span> </span> <p>The choice is yours!  Plenty of water- 138 meg allocation 
100 Hp motor and pump, 6 u/g mains. Main road frontage to (Childers Rd)
Large shed on corner of block.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652889/", "content_type": "ad", "label": "SUBDIVISION ALEADY COUNCIL APPROVED FOR 7 BLOCKS  2000 M2 IN SIZE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652889/", "content_type": "ad", "label": "SUBDIVISION ALEADY COUNCIL APPROVED FOR 7 BLOCKS  2000 M2 IN SIZE"}'> <a href="/classifieds/ad/2652889/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652889" }'><img width="300" alt="SUBDIVISION ALEADY COUNCIL APPROVED FOR 7 BLOCKS  2000 M2 IN SIZE" height="225" title="SUBDIVISION ALEADY COUNCIL APPROVED FOR 7 BLOCKS  2000 M2 IN SIZE" src="https://media.apnarm.net.au/renet/10022803/images/10022803_14990835_A9542064_0_1497494000_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652889/" class="track"  data-track='{ "label": "ad : 2652889" }'>     Lot 7 Morton Close, Apple Tree Creek 4660     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Small Development or Subdivision Council Approved and Surveyed -7 X 2000 m2 ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $155,000
            </span> </span> <p>Small Development or Subdivision  Council Approved and Surveyed -7 X 2000 m2 BLOCKS. 

Unfinished Project or subdivision may suit investors looking to capitalize...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2720506/", "content_type": "ad", "label": "REDUCED FOR QUICK SALE - OFFERS IN THE $200,000 TO $220,000 - (GENUINE OFFERS WILL BE CONSIDERED)"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2720506/", "content_type": "ad", "label": "REDUCED FOR QUICK SALE - OFFERS IN THE $200,000 TO $220,000 - (GENUINE OFFERS WILL BE CONSIDERED)"}'> <a href="/classifieds/ad/2720506/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2720506" }'><img width="300" alt="REDUCED FOR QUICK SALE - OFFERS IN THE $200,000 TO $220,000 - (GENUINE OFFERS WILL BE CONSIDERED)" height="225" title="REDUCED FOR QUICK SALE - OFFERS IN THE $200,000 TO $220,000 - (GENUINE OFFERS WILL BE CONSIDERED)" src="https://media.apnarm.net.au/renet/10022803/images/10022803_14896065_A9484078_0_1497493998_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2720506/" class="track"  data-track='{ "label": "ad : 2720506" }'>     45 Tammy Road, Moore Park Beach 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">FULLY SERVICED AND READY TO BUILD ON! -5 Acres -Large Colorbond Shed ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $200,000 TO...
            </span> </span> <p>FULLY SERVICED AND READY TO BUILD ON!
-5 Acres
-Large Colorbond Shed with power and water connected
-Bore/unlimited
-Tank Water
-Close to Beach, Boat Ramp, School...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628455/", "content_type": "ad", "label": "9 M x 6 M SHED ON 6304 SQ METRE BLOCK"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628455/", "content_type": "ad", "label": "9 M x 6 M SHED ON 6304 SQ METRE BLOCK"}'> <a href="/classifieds/ad/2628455/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628455" }'><img width="300" alt="9 M x 6 M SHED ON 6304 SQ METRE BLOCK" height="225" title="9 M x 6 M SHED ON 6304 SQ METRE BLOCK" src="https://media.apnarm.net.au/renet/10022803/images/10022803_17061015_A10725856_0_1497493993_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628455/" class="track"  data-track='{ "label": "ad : 2628455" }'>     24 Commodore Drive, South Bingera 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Lots of infrastructure here folks, cleared house site, with double brick reinforced ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $160,000
            </span> </span> <p>Lots of infrastructure here folks, cleared house site, with double brick reinforced retaining walls.
Large 6304m2 block with 9m X 6m shed with power connected.</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/get-ready-huge-rise-your-electricity-bill/3190560/" title="POWER prices are set to rocket after three major retailers announced increases of up to 20 per cent and $600 a year for the average customer in some states." class="track">Get ready for huge rise in your electricity bill</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190560/", "content_type": "newsentry", "label": "Get ready for huge rise in your electricity bill"}'> <a href="/news/get-ready-huge-rise-your-electricity-bill/3190560/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/power_prices-2yvzhtjol7cyccf5fo2_fct488x366x54.0_ct90x70.jpg" width="90" height="70" alt="Three major retailers have announced increases of up to 20% in their power prices. " title="Three major retailers have announced increases of up to 20% in their power prices. " /> </a> <p class="inline-attachment-text ">Major retailers announce a price hike</p> <abbr class="pubDate" title="2017-06-16T15:55:58"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/man-bids-against-himself-auction-buy-dream-propert/3190370/" title="A MELBOURNE man has stunned onlookers after repeatedly bidding against himself at auction to buy a house." class="track">Man bids against himself at auction to buy dream property </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190370/", "content_type": "newsentry", "label": "Man bids against himself at auction to buy dream property "}'> <a href="/news/man-bids-against-himself-auction-buy-dream-propert/3190370/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/ben_cohn-1yxakfpu2nrlxm14fo2_fct488x366x137.0_ct90x70.jpg" width="90" height="70" alt="Ben Cohn used a unique strategy of upping bids every 10 seconds — and even bidding against his own — while holding his arms up for the entire 20-minute auction. " title="Ben Cohn used a unique strategy of upping bids every 10 seconds — and even bidding against his own — while holding his arms up for the entire 20-minute auction. " /> </a> <p class="inline-attachment-text ">Melbourne man bid every 10 seconds</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/open-for-inspection-homes-june-15-21/3190127/" title="Check out this weekend&#39;s Sunshine Coast homes open for inspection." class="track">Open for inspection homes June 15-21</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190127/", "content_type": "newsentry", "label": "Open for inspection homes June 15-21"}'> <a href="/news/open-for-inspection-homes-june-15-21/3190127/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/15/b88812068z1_20170615170305_000g3nlhnqe2-0-j2l498ur8j5w81jyeo2_fct1524x1132x490x5_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Check out this weekend's homes open for inspection.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/yamba-beachside-motel-up-for-sale/3189184/" title="Strong occupancy from highway upgrade workers through to 2020 major selling point for Yamba hill motel" class="track">Yamba beachside motel up for sale</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3189184/", "content_type": "newsentry", "label": "Yamba beachside motel up for sale"}'> <a href="/news/yamba-beachside-motel-up-for-sale/3189184/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/13/b88807287z1_20170613162528_000gg0lmc892-0-utflu9ss776346xjeo2_ct90x70.jpg" width="90" height="70" alt="The Yamba motel site up for sale." title="The Yamba motel site up for sale." /> </a> <p class="inline-attachment-text ">Site currently at 100% occupancy</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/queensland-renovators-hunt-bargains/3188544/" title="QUEENSLAND’S most viewed home last week was so popular it’s already under contract.

" class="track">Qld renovators snap up beachside pad for $300,000</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3188544/", "content_type": "newsentry", "label": "Qld renovators snap up beachside pad for $300,000"}'> <a href="/news/queensland-renovators-hunt-bargains/3188544/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/12/reno1-0o4flpwtg2oecx7beo2_ct90x70.jpeg" width="90" height="70" alt="11 Eastment St, Bardon. 
" title="11 Eastment St, Bardon. 
" /> </a> <p class="inline-attachment-text ">$300,000 and this one is just 600m from the beach. </p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-newsmail.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2288/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.news-mail.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="http://newsmail.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/169.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:businessleadersworkinghardtostrengthentieswithchina:3190492");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "bnm";
s.prop4 = "friday";
s.prop5 = "16:00";
s.prop6 = "3190492";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "bnm";
s.prop11 = "16jun2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/169.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/169.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/169.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/169.6/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/169.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: "https://media.apnarm.net.au/static/169.6/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-132',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/169.6/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/";
        }else{
            _sf_async_config.path = "/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "3190492",
    title: "Business leaders working hard to strengthen ties with China",
    text: "BUNDABERG real estate principal Scott Mackey has further strengthened the region&#39;s ties with Nanning, after leading a delegation there earlier this month.",
    url: "http://news-mail.com.au/news/business-leaders-working-hard-to-strengthen-ties-w/3190492/",
    img: "https://media.apnarm.net.au/media/images/2017/06/16/b88812851z1_20170616144425_000gu0lqhf92-0-l9neaivawf6hek15fo2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1497588240,
    updated_at: 1497588279,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-132 ID:13--> </body> </html>