<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Anzac Day a time to reflect | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="MEMBER for Bundaberg Leanne Donaldson is encouraging the Bundaberg community to recognise deserving friends, family and local veterans as part of Anzac Day." /> <meta name="author" content=""> <meta property="fb:app_id" content="135279183173401"/> <meta property="og:site_name" content="News Mail"/> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=3170276&type=article" /> <meta property="og:title" content="Anzac Day a time to reflect" /> <meta property="og:description" content="MEMBER for Bundaberg Leanne Donaldson is encouraging the Bundaberg community to recognise deserving friends, family and local veterans as part of Anzac Day." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/22/b88700572z1_20170422123128_000g9ijg4pb2-0-851lh4d3hqjde3v34o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/22/b88700572z1_20170422123128_000g9ijg4pb2-0-851lh4d3hqjde3v34o2_ct300x300.jpg" /> <meta property="og:url" content="http://www.news-mail.com.au/news/anzac-day-a-time-to-reflect/3170276/" /> <meta property="al:ios:url" content="news-mail://article?aid=3170276&type=article"> <meta property="al:ios:app_store_id" content="1047078523"> <meta property="al:ios:app_name" content="News Mail"> <meta property="al:android:url" content="news-mail://article?aid=3170276&type=article"> <meta property="al:android:app_name"  content="News Mail"> <meta property="al:android:package" content="com.apnarm.news-mail"> <meta property="al:web:url" content="http://www.news-mail.com.au/news/anzac-day-a-time-to-reflect/3170276/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

#my-account-container #my-account-bottom #subscription-tab #subscription-details .current-balance, 
#my-account-container #my-account-bottom #subscription-tab #subscription-details .btnClearBlue { display: none; }

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '165.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/anzac-day-a-time-to-reflect/3170276/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community > Life"
        pageData.title = "Anzac Day a time to reflect";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "bnm"
        pageData.tags = "anzac, anzac day, australia, bundaberg, community, leanne doanldson, lest we forget, military service, poppy, remembering, respect, rsl, war";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, Community > Life"
        pageData.title = "Anzac Day a time to reflect";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "bnm"
        pageData.tags = "anzac, anzac day, australia, bundaberg, community, leanne doanldson, lest we forget, military service, poppy, remembering, respect, rsl, war";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> <script>
$(document).ready(function() {
$('#my-account-container #my-account-bottom #subscription-tab #subscription-details .current-balance, #my-account-container #my-account-bottom #subscription-tab #subscription-details .btnClearBlue').remove();
});
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/anzac-day-a-time-to-reflect/3170276/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/anzac-day-a-time-to-reflect/3170276/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/anzac-day-a-time-to-reflect/3170276/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <span class="large-temp">28&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Bundaberg
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Bundaberg
        </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gin Gin
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Monto", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Monto
        </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 13, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Eidsvold
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 16, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Childers
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/bundaberg_news-mail-sgen4pouqj5k4iew9k2.png" alt="News Mail" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/feature/ndis/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NDIS"}'>
    NDIS
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.news-mail.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/bundy-life-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Life &amp; Style"}'>
    Bundaberg Life &amp; Style
</a> </li> <li > <a href="http://www.news-mail.com.au/digital-edition/bundaberg-bride/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Bride"}'>
    Bundaberg Bride
</a> </li> <li > <a href="/digital-edition/seniors-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Seniors Guide to Living"}'>
    Seniors Guide to Living
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Anzac Day a time to reflect</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        25th Apr 2017 7:07 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/anzac-day-a-time-to-reflect/3170276/", "options": {"url": "/record/liked/28/3170276/b5462d0820d2cd4e34a0f4525db6a5d84f7886914dc96f64c40215d1ba908816/"}}'></div> <div data-activity-action='{"key": "shared:/news/anzac-day-a-time-to-reflect/3170276/", "options": {"url": "/record/shared/28/3170276/60cdf161783249732aa98e8a4b46be758f865baca258dd58ba2f6b431a7ec4ef/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="anzac,anzac-day,australia,bundaberg,community,leanne-doanldson,lest-we-forget,military-service,poppy,remembering,respect,rsl,war"  data-source="bnm" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3170276/", "content_type": "newsentry", "label": "Anzac Day a time to reflect"}' data-record-hit="/record/hit/28/3170276/" data-content-context='{"contentTypeId": 28, "objectId": 3170276}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2201723/", "content_type": "image", "label": "ANZAC DAY: The sun rises at the Bargara Anzac Day Dawn Service.\nPhoto: Max Fleet / NewsMail"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88700572z1_20170422123128_000g9ijg4pb2-0-851lh4d3hqjde3v34o2_t620.jpg"  alt="ANZAC DAY: The sun rises at the Bargara Anzac Day Dawn Service.
Photo: Max Fleet / NewsMail" title="ANZAC DAY: The sun rises at the Bargara Anzac Day Dawn Service.
Photo: Max Fleet / NewsMail"  /> <figcaption> <span>ANZAC DAY: The sun rises at the Bargara Anzac Day Dawn Service.
Photo: Max Fleet / NewsMail</span> <small class="photoDetails">Max Fleet BUN250412BAR17</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/brl-coach-faces-court-on-drugs-charges/3170168/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88713085z1_20170424162944_000gjsjj06i2-0-ewndlk1koahw34hj4o2_ct140x105.jpg" width="140" height="105" alt="BRL coach faces court on drugs charges" title="BRL coach faces court on drugs charges" /> </a> <li> <a href="/news/brl-coach-faces-court-on-drugs-charges/3170168/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            BRL coach faces court on drugs charges
                        </a> </li> <li> <a href="/news/mans-body-found-floating-creek/3170295/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            90-year-old woman missing after man found dead in creek
                        </a> </li> <li> <a href="/news/police-investigate-1500-worth-of-stolen-groceries-/3170049/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Police investigate $1500 worth of stolen groceries, goods
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_article_tile-g69ga0aoizps9v432o2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>MEMBER for Bundaberg Leanne Donaldson is encouraging the Bundaberg community to recognise deserving friends, family and local veterans as part of the Anzac Day commemorations today. </p><p>Ms Donaldson said Anzac Day was a time of solemn remembrance that provided an important opportunity to reflect on all those who've served Australia, both past and present. </p><p>"It's a day to honour the servicemen and servicewomen who have made the ultimate sacrifice for our country,&#8221; Ms Donaldson said. </p><p>"Thanks to the mateship and courage of those who have fought in foreign lands for our freedom, the Anzac spirit is firmly ingrained in Australian culture,&#8221; she said. </p><p>"Whether you attend in person, watch an Anzac Day service on TV, or take a quiet moment in your day to pause - what's important is the act of reflection and honour for the people who have served our country.&#8221; </p><p>Ms Donaldson said the hard work of the community ensures we can come together and recognise our veterans and all those who've made a contribution to our country through service. </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.news-mail.com.au/"><img alt="Bundaberg News Mail" title="Bundaberg News Mail" src="https://media.apnarm.net.au/source/bundaberg-newsmail.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">anzac</span> <div class="profile-buttons"> <a href="/topic/anzac/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXWdwWt9QoQI-lCnxhzcZfSJ0wupl7agw6ujwwjN9WCzxk4AGvdVxBuTqLx5_kF_2oa_Iy2M_MAHPitICO8ygTixh9pdJ9chm-qMzwesTaPCWItHeeVgdNqsg4ele-C44GYq48bDZUqNabTfo_Lvr-ahDXKQ1lhNKTir9bkMgwBlYRDafE--hmeTbTmjm1gtN73VTGqIl4EYbQY7NqU5-9wTjyCgDwnZpidJhpaQ35Ot"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">anzac day</span> <div class="profile-buttons"> <a href="/topic/anzac-day/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVThQu7RmxVzhcJlCgg6bEbm78s0FVUlGBGSbIOzgeH-9eKfqc-kifx72HMyEj33lUm_1Ko3Wc3fs6Z1CiBUpqpacp_q_9u0u-VAZQyWWU65sxQn8SMyRCwOFIb7xWwAijpyDQj3TIFdXbfdGpFEs-9-iTgesTxX0Ts9VRw-baQ83S6wdyD0hcVpOaXJcb8Plk5vvBRsRzN-xyzt2PXePPZxbPORzBmeJuXnv4_hMiSaL"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">australia</span> <div class="profile-buttons"> <a href="/topic/australia/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZp3mH8Sj-_82Cq9YhHZV8T8yS-7_O4gSZX4yNBC403RIwEnIV9d4Z1utvletDblH7hnu6oXxiYrAm0MyxS0Lf04VwiYS-0sv6dLV1Q0u-dd0ZfTScx8QrRPBCJyO3cA5MrbRbRgY4uNM-xPQEvtGV1Xidm5op1D_dsma4EmQcMhB9Ivi1-mnp5uuujkwNTUjw=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">bundaberg</span> <div class="profile-buttons"> <a href="/topic/bundaberg/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVaBURr78Qs6-hpWhOqYEUQB_LZnnoftocyITWr06gMPdqtvI1r8wfhRElaJ7J-DrJddmsyfil0OmLiSZ_33zFZ6FqJJENP33R7J8ccVdQB9hwvWDolLXKVBFINPpIkak8sI3gxqJgIx390JlMbU67lBLiGScVviOAMSfb08MRqdc5n0qENE2UlNKuc5xvmWrwzqOD1TyZY7I4aZqWGd92_XfkQONRamLoKw5siGbxcg9"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">community</span> <div class="profile-buttons"> <a href="/topic/community/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZh08wjBhD2cCEGd7_6PusQ0gJoN-ozCBq0tbOg5b-6z-RsiSlEycarYVrYsddSkkhZ8qyuxUB8iKmXDilf7iMYdZcSw7FZulVafM79ANM6rRTuEVoczUWiylXIwFLPiNy-TTg56b4G5brpMn1I3mbMBlKe0bey4dTAZhnL4Vgs5CRexoUkCJIrgr-rmESweIwyNvGj3W2cQAWrM8c7YFBik7jhcPm6p9iQl6DDsynix"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">leanne doanldson</span> <div class="profile-buttons"> <a href="/topic/leanne-doanldson/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdJbrITzH75OpV6Km-fgzPmiXQW29uTAouNt2WIyvSIPlHwlTNJsca5HqtUShdFk4Y4t6g2ko7qdZX2lUUG241pKtg1YnKkpR2n4yDQYu-mvoyZKLy7oOHEhFdejVz3zPMNlm8FQ7q9VsJfyTKwx5j9x06v0QU9PUMwCqaKhdLN5pk8zyfd9WBPiiBlIrclUKAHBECP4JjESsw45AAN9V9LHiEgZNS0_CAxWLlmfGL_v"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">lest we forget</span> <div class="profile-buttons"> <a href="/topic/lest-we-forget/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVegpP7KSdFbNCPOlqKEJPASbK1B_CsmDVDGztod3Eq1HvjHugK_J1y0ChNW2WFD-1aDN1Y2tJi03qN8J8IY0ECsJhM5lkMdOBHGpJFezzW8YHgIZ_xAVWP8rkPPfvXvufbUNM-eIxUI-_ZcX-CecFFRWxddUBP_fQbremf6nJeSVe4MIxxJNhdWPElHgNhhcHZz0c0Dy0Z61bOz-D7rsBGH53nblODVaS0inxEhAZWLS"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">military service</span> <div class="profile-buttons"> <a href="/topic/military-service/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVebz2tQwolhCPgwTj7aAyMpRoUtHspxeKYdcU7fy_Low_ORn3dtxfkr5b8elG6WTIBT329Bi_t3CysvMqbfUoOYbUR4WiK6MD0jYFOkp9mOc5F98plTdiQwYWquwD8MfBjJHojyFbHPqkX4OSqj5m43lh_RlTdlJAHFW0ss7vk-6hoAJBKnA-cKKreO2_KxyL7CMfdnWwJjfZE11mNZvN9IRslKhTfQ2_i2XZXnG-tJh"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">poppy</span> <div class="profile-buttons"> <a href="/topic/poppy/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdyHjazpLDp126-IfMB2XyIohQBjImiefIls-TWfn6df1q4Ffatn0JcQWAUa5DKxhaawhUgdF-22fvp0HgBGboGq-Ql0MyT_uD4eghDqpDvfZWvy51CDKDOfLFn3mgf46IDi8xa9Cg5ZhelBJb12jbNoz0qbCZeLPjKjkkNy5mZ_G9VwHv2hnb-81Jhdbx9HQGozDhXC7nfWEaGR6TP8WBqtxc9XhrmPD9rbhQPl7VkH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-10"> <span class="profile-name">remembering</span> <div class="profile-buttons"> <a href="/topic/remembering/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbz2h3qesNA5DLWKyT0IgsuyZqcMGasUWh3M0qhbf_vDQU3BZ51owMdVtw8tIlythCnHtVJXuZYKdD9Ejt0nUsdt9BUIJSIbdSOMODy1m-F5mAxfASoOWSNDVBQPAP6mIOuyUB8IdID7fJyjCq2BnjX0e5ub1hrmtKGUewU07RINrVa1anLoKKcRvu5PCZH4EMY-OeitNnQQc6S1zRNUDnYC0Cnq-x4ZGFnUTOD9lJxo"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-11"> <span class="profile-name">respect</span> <div class="profile-buttons"> <a href="/topic/respect/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVS9f7QWp_qIN88xVD-8gFxUWOJBiImHeSCf7zVQyUxrK5VV4muvbZ3vAxvfG4b1X3dqUuUUGrzbc0dRd47Wv6hQiTlzr-kasx0bMc7UW71acYYtKPFgzqk36GJNgt3YT_9EQk7APhVhSuJu_W6XLMZ76xlvhTNu5FsgfGspNQDDrNej58iUZCn0hF55CwPMHq6SzRoE9UF5mXqm-Ps2FIzd8fSkS_cVfqaHD953uAIHC"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-12"> <span class="profile-name">rsl</span> <div class="profile-buttons"> <a href="/topic/rsl/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVqgneVughINc4yfxMuR4hlzOv-kOHfTTQqdKODZUB68oJh3aZUyxitZIAUUNpiY85Y-qmNCuTUwCOLsojLLuq--FEo5dkEO8u0l6HwVGfayviQCoPGfBZVRq07g7cIaGWI7S18RvM551cAA57nHFnpEi15ru45XbLT3Cl0PcB6xfOR2azYCJRd6gAdWH9e0ymm-vEv5XAHDaPpk7zsqJtRXSU6u5uCVDsXp6TLZsxWT"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-13"> <span class="profile-name">war</span> <div class="profile-buttons"> <a href="/topic/war/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeZ-a6yMOEm8_BbyTchgvJsIfmW_zS83I5Nh6dpr_pPODRObnH5TKPSPUQzWwrEbSkc4i62pU2cpELoaoCtADRE0OM8U3VePyf6HVsfWOSTADPqWiuBYtNpgsXvF6ZC-6LSdeegY6ke0eLUIYWWNb2hXHcnm-xTU1zTyqnH5JThHgkcKYbNHs9HLPsvJPwrEfIqAMZw-ttW34T567BDv4fRUEcIZpfHTuhzgyv1RJNuk"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/anzac/">anzac</a> <a class="tag-2" href="/topic/anzac-day/">anzac day</a> <a class="tag-3" href="/topic/australia/">australia</a> <a class="tag-4" href="/topic/bundaberg/">bundaberg</a> <a class="tag-5" href="/topic/community/">community</a> <a class="tag-6" href="/topic/leanne-doanldson/">leanne doanldson</a> <a class="tag-7" href="/topic/lest-we-forget/">lest we forget</a> <a class="tag-8" href="/topic/military-service/">military service</a> <a class="tag-9" href="/topic/poppy/">poppy</a> <a class="tag-10" href="/topic/remembering/">remembering</a> <a class="tag-11" href="/topic/respect/">respect</a> <a class="tag-12" href="/topic/rsl/">rsl</a> <a class="tag-13" href="/topic/war/">war</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/anzac-day-a-time-to-reflect/3170276/", "options": {"url": "/record/liked/28/3170276/b5462d0820d2cd4e34a0f4525db6a5d84f7886914dc96f64c40215d1ba908816/"}}'></div> <div data-activity-action='{"key": "shared:/news/anzac-day-a-time-to-reflect/3170276/", "options": {"url": "/record/shared/28/3170276/60cdf161783249732aa98e8a4b46be758f865baca258dd58ba2f6b431a7ec4ef/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44469 // INREAD ROS DESKTOP - NEWS MAIL
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3170276/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2290/", "content_type": "advertisement", "label": "Digi Subs Passion Generic - Homepage SB"}'> <p> <a href="/subscriptions/packages/"><img alt="" src="https://media.apnarm.net.au/media/images/2017/04/12/generic_home_page_tile-xyp8f6cpjdvodv432o2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/supplies-needed-at-dalby-state-school/3170360/" class="track">
                    DALBY FIRE: We need books, pens, paper and stationery
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T10:33:00"> </a> </li> <li> <a href="/news/dalby-state-school-up-in-flames/3170252/" class="track">
                    FIERCE FIRE: Blaze destroys half of historic Qld school
                    
                </a> </li> <li> <a href="/news/newcastle-join-brighton-in-securing-promotion-to-p/3170356/" class="track">
                    Newcastle joins Brighton in securing promotion to EPL
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T10:17:00"> </a> </li> <li> <a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" class="track">
                    Billionaire Elon Musk and Amber Heard hit Shingle Inn
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T10:14:55"> </a> </li> <li> <a href="/news/late-tigers-rally-seals-win-but-young-demon-contin/3170355/" class="track">
                    Late Tigers rally seals win but young Demon continues rise
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T10:12:00"> </a> </li> <li> <a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" class="track">
                    New Netflix doco on JonBenet Ramsay's death makes huge claim
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170295/", "content_type": "newsentry", "label": "90-year-old woman missing after man found dead in creek"}'> <a href="/news/mans-body-found-floating-creek/3170295/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/04/25/9-3750271-bun250417missing2_ct300x225.jpg" width="300" height="225" alt="90-year-old woman missing after man found dead in creek" title="90-year-old woman missing after man found dead in creek" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/mans-body-found-floating-creek/3170295/" class="track"  >90-year-old woman missing after man found dead in creek</a></h3> <p>THE body of an 89-year-old man has been found floating in Baffle Creek and aerial and land searches are being conducted for a 90-year-old woman. </p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/breaking/" class="track" data-track='{"action": "click category-link"}'>Breaking</a></h4></li><li class="byline-comments"><a href="/news/mans-body-found-floating-creek/3170295/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169608/", "content_type": "newsentry", "label": "Anzac services around the region"}'> <a href="/news/anzac-services-around-the-region/3169608/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88706758z1_20170423095427_000gclji4fc2-0-8rd0tuddtxm25caa4o2_ct90x70.jpg" width="90" height="70" alt="Anzac Day Dawn Service at Woodgate. Photo taken April 25, 2015.

Photo Matthew McInerney  / NewsMail" title="Anzac Day Dawn Service at Woodgate. Photo taken April 25, 2015.

Photo Matthew McInerney  / NewsMail" /> </a> <h3 class="inline-attachment-text"> <a href="/news/anzac-services-around-the-region/3169608/" title="A list of Anzac Day services around Bundaberg" class="track">Anzac services around the region</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/students-meet-and-greet-war-canines/3170177/" title="Nitro and Indie are not your typical playful pups." class="track">Students meet and greet war canines</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170177/", "content_type": "newsentry", "label": "Students meet and greet war canines"}'> <a href="/news/students-meet-and-greet-war-canines/3170177/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88712725z1_20170424164117_000gjsjio3g2-0-f9c5ysvziqdo57jj4o2_ct90x70.jpg" width="90" height="70" alt="Military Police Dog Element Private Andrew Tove and Private Aleksander Nigalis with military police dogs Indie and Nitro." title="Military Police Dog Element Private Andrew Tove and Private Aleksander Nigalis with military police dogs Indie and Nitro." /> </a> <p class="inline-attachment-text ">Military Police Dogs visit school.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/drumming-dad-proud-of-family/3170285/" title="ANZAC Day 2017 will be a special day for Trevor Ballantyne." class="track">Drumming dad proud of family</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170285/", "content_type": "newsentry", "label": "Drumming dad proud of family"}'> <a href="/news/drumming-dad-proud-of-family/3170285/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714829z1_20170425071417_000g83jk0rg2-0-5biyb9pocy7mfjwn4o2_ct90x70.jpg" width="90" height="70" alt="HONOUR: Trevor Ballantyne with his two sons, Andrew and Christopher, ready for Anzac Day." title="HONOUR: Trevor Ballantyne with his two sons, Andrew and Christopher, ready for Anzac Day." /> </a> <p class="inline-attachment-text ">City of Bundaberg Drum Corps</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fight-for-recognition-for-bundaberg-soldier/3170315/" title="ANZAC history could be rewritten to credit a boy from Bundaberg with winning the battle that turned the tide of World War I." class="track">Fight for recognition for Bundaberg soldier</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170315/", "content_type": "newsentry", "label": "Fight for recognition for Bundaberg soldier"}'> <a href="/news/fight-for-recognition-for-bundaberg-soldier/3170315/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714905z1_20170425083234_000gpgjk4mp2-0-wj51egv0oaf9dnao4o2_ct90x70.jpg" width="90" height="70" alt="Lieutenant Colonel John Alexander Milne." title="Lieutenant Colonel John Alexander Milne." /> </a> <p class="inline-attachment-text ">'Strategic victory of war-changing proportions'</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170177/", "content_type": "newsentry", "label": "Students meet and greet war canines"}'> <a href="/news/students-meet-and-greet-war-canines/3170177/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88712725z1_20170424164117_000gjsjio3g2-0-f9c5ysvziqdo57jj4o2_ct300x225.jpg" width="300" height="225" alt="Military Police Dog Element Private Andrew Tove and Private Aleksander Nigalis with military police dogs Indie and Nitro." title="Military Police Dog Element Private Andrew Tove and Private Aleksander Nigalis with military police dogs Indie and Nitro." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/students-meet-and-greet-war-canines/3170177/" title="Nitro and Indie are not your typical playful pups." class="track">Students meet and greet war canines</a></h3> <p class="standard">Nitro and Indie are not your typical playful pups.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/what-to-do-if-a-guide-dog-is-in-a-car-crash/3170148/" title="Finding yourself at the scene of any car accident can be difficult and confronting, but would you know how to help if you found a guide dog in a crashed car?" class="track">What to do if a guide dog is in a car crash</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170148/", "content_type": "newsentry", "label": "What to do if a guide dog is in a car crash"}'> <a href="/news/what-to-do-if-a-guide-dog-is-in-a-car-crash/3170148/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88714239z1_20170424161350_000gjsjjo212-0-wa98ivgfd5i1u8ej4o2_ct90x70.jpg" width="90" height="70" alt="This International Guide Dog Day, Guide Dogs Queensland is launching Guide Dog On Board bumper stickers and instruction cards." title="This International Guide Dog Day, Guide Dogs Queensland is launching Guide Dog On Board bumper stickers and instruction cards." /> </a> <p class="inline-attachment-text ">Guide Dog On Board bumper stickers available now.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/wide-bay-getting-back-to-work/3169993/" class="track">
                            Wide Bay getting back to work
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/anzac-services-around-the-region/3169608/" class="track">
                            Anzac services around the region
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/new-light-on-bargara-dawn-service/3169526/" class="track">
                            New light on Bargara Dawn Service
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/bundy-prodigy-comes-back-for-eisteddfod/3169468/" class="track">
                            Bundy prodigy comes back for eisteddfod
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/cat-in-the-hat-escarpade/3168425/" class="track">
                            Cat in the Hat EsCarpade
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" title="THE first Muslim contestant on Australian reality show The Voice is a Toowoomba teen." class="track">City teen is The Voice's first Muslim contestant</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169732/", "content_type": "newsentry", "label": "City teen is The Voices first Muslim contestant"}'> <a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711903z1_20170423164210_000gk1ji7jg2-0-om7idm9wd58lotbc4o2_fct1954x1449x264_ct90x70.jpg" width="90" height="70" alt="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." title="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." /> </a> <p class="inline-attachment-text ">'It all happened on a whim'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/blast-from-the-past-at-weekends-antiques-fair/3169306/" title="HUNDREDS of tables holding thousands of antiques are on display at the Multiplex for tomorrow&#39;s Rum City Antiques and Collectables Fair." class="track">Blast from the past at weekend's Antiques Fair</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169306/", "content_type": "newsentry", "label": "Blast from the past at weekends Antiques Fair"}'> <a href="/news/blast-from-the-past-at-weekends-antiques-fair/3169306/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88709105z1_20170421160606_000g9ijh92q2-0-w8e3muxp2ugmt8qx3o2_ct90x70.jpg" width="90" height="70" alt="GREAT PLATE: Robert Neilsen with a Royal Worcester plate by Harry Stinton 1960." title="GREAT PLATE: Robert Neilsen with a Royal Worcester plate by Harry Stinton 1960." /> </a> <p class="inline-attachment-text ">Blast from the past with antiques fair</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/revealed-when-tk-maxx-will-open-in-toowoomba/3168819/" title="THE much-loved European retailer, famous for offering big brands at small prices, has now arrived in Australia." class="track">REVEALED: When TK Maxx will open in Toowoomba</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168819/", "content_type": "newsentry", "label": "REVEALED: When TK Maxx will open in Toowoomba"}'> <a href="/news/revealed-when-tk-maxx-will-open-in-toowoomba/3168819/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/20/b88707456z1_20170420155718_000g42jehbn2-0-rg08slo6zsr707hq3o2_ct90x70.jpg" width="90" height="70" alt="European chain department store TK Maxx is opening in Toowoomba on Saturday, May, 6." title="European chain department store TK Maxx is opening in Toowoomba on Saturday, May, 6." /> </a> <p class="inline-attachment-text ">The global megastore has revealed when it will open its doors</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170358/", "content_type": "newsentry", "label": "Billionaire Elon Musk and Amber Heard hit Shingle Inn"}'> <a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/musk-st80omuv6dl2dbto4o2_ct300x225.jpg" width="300" height="225" alt="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" title="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" title="Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

" class="track">Billionaire Elon Musk and Amber Heard hit Shingle Inn</a></h3> <p class="standard">Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

</p> <abbr class="pubDate" title="2017-04-25T10:14:55"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" title="A SHOCKING new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedophile sex ring." class="track">New Netflix doco on JonBenet Ramsay's death makes huge claim</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170333/", "content_type": "newsentry", "label": "New Netflix doco on JonBenet Ramsays death makes huge claim"}'> <a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_jonbenet_ramsay-39c7245znc4gazfo4o2_fct650x487x270.0_ct90x70.jpg" width="90" height="70" alt="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." title="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." /> </a> <p class="inline-attachment-text ">New claims that JonBenet Ramsay was killed by a paedophile sex ring</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" title="SEE Guardians Vol. 2 on the biggest, loudest screen you can and forget all the bad going on in the world for a couple of hours. In a word, this is pure fun." class="track">Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170320/", "content_type": "newsentry", "label": "Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts"}'> <a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714897z1_20170425083911_000gpgjk4c53-0-q1sqc9vq1e0peubo4o2_fct1338x994x473x79_ct90x70.jpg" width="90" height="70" alt="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." title="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." /> </a> <p class="inline-attachment-text ">Does Guardians Vol. 2 live up to high expectations set by original?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" title="Sir Elton John has cancelled a string of performances after spending two nights in intensive care." class="track">Sir Elton John hospitalised with rare infection</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170318/", "content_type": "newsentry", "label": "Sir Elton John hospitalised with rare infection"}'> <a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714937z1_20170425083755_000gpgjk52o2-0-1fe2zy5gtzb1zlbo4o2_fct650x483x66x45_ct90x70.jpg" width="90" height="70" alt="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." title="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." /> </a> <p class="inline-attachment-text ">Elton John cancels shows after becoming violently ill.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" title="SUNSHINE Coast folk singers Benjamin James Caldwell and Sally Skelton are hoping they&#39;ve got what it takes to turn the big red chairs on The Voice." class="track">Sunshine Coast singers out to turn chairs on The Voice</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170296/", "content_type": "newsentry", "label": "Sunshine Coast singers out to turn chairs on The Voice"}'> <a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88713032z1_20170425074602_000gjsjit1l2-0-opiipmhrsw9zb92o4o2_fct1667x1238x148x10_ct90x70.jpg" width="90" height="70" alt="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." title="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." /> </a> <p class="inline-attachment-text ">Do our Coast folk singers have what it takes to turn judges' chairs?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" title="FORMER Glee star Lea Michele has posted a very revealing snapshot of her trip to the United Kingdom." class="track">Former Glee star Lea Michele posts nude selfie to Instagram</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170293/", "content_type": "newsentry", "label": "Former Glee star Lea Michele posts nude selfie to Instagram"}'> <a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_lea_michele-9gxzhu4064cjmu0o4o2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Former Glee star Lea Michele has posted a very revealing snapshot</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gold-logie-winner-defends-molly-meldrums-logies-hi/3170261/" title="GOLD Logie award-winner Samuel Johnson has said stage crasher Molly Meldrum “must have been loosey-goosy”, but has defended the icon." class="track">Gold Logie winner defends Molly Meldrum's Logies hijack</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170261/", "content_type": "newsentry", "label": "Gold Logie winner defends Molly Meldrums Logies hijack"}'> <a href="/news/gold-logie-winner-defends-molly-meldrums-logies-hi/3170261/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_molly_meldrum-zauic7553otvugln4o2_fct452x339x65.0_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Samuel Johnson has defended Molly Meldrum after Logies speech</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697520/", "content_type": "ad", "label": "IDEAL BRICK STARTER OR INVESTMENT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2697520/", "content_type": "ad", "label": "IDEAL BRICK STARTER OR INVESTMENT"}'> <a href="/classifieds/ad/2697520/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2697520" }'><img width="300" alt="IDEAL BRICK STARTER OR INVESTMENT" height="225" title="IDEAL BRICK STARTER OR INVESTMENT" src="https://media.apnarm.net.au/renet/6733/images/6733_15814625_L9566798_0_1493005352_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2697520/" class="track"  data-track='{ "label": "ad : 2697520" }'>     22 Thomas Thomsen Drive, Thabeban 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>Are you looking for a good starter first home or investment property without breaking the bank?

Positioned just short walking distance to daycare centres, public...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2666777/", "content_type": "ad", "label": "2 LIVING AREAS + OVERSIZED BEDROOMS PLUS OFFICE + 11M X 4M MAN CAVE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2666777/", "content_type": "ad", "label": "2 LIVING AREAS + OVERSIZED BEDROOMS PLUS OFFICE + 11M X 4M MAN CAVE"}'> <a href="/classifieds/ad/2666777/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2666777" }'><img width="300" alt="2 LIVING AREAS + OVERSIZED BEDROOMS PLUS OFFICE + 11M X 4M MAN CAVE" height="225" title="2 LIVING AREAS + OVERSIZED BEDROOMS PLUS OFFICE + 11M X 4M MAN CAVE" src="https://media.apnarm.net.au/renet/6733/images/6733_17543595_L11125104_0_1493001632_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2666777/" class="track"  data-track='{ "label": "ad : 2666777" }'>     13 Richards Street, Svensson Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $255,000
            </span> </span> <p>Ideally suited to those looking for extra living space, this must see property consists of 4 generous size bedrooms plus office, 2 living areas plus separated...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686605/", "content_type": "ad", "label": "SOMETHING A LITTLE SPECIAL ON THE COAST"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686605/", "content_type": "ad", "label": "SOMETHING A LITTLE SPECIAL ON THE COAST"}'> <a href="/classifieds/ad/2686605/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2686605" }'><img width="300" alt="SOMETHING A LITTLE SPECIAL ON THE COAST" height="225" title="SOMETHING A LITTLE SPECIAL ON THE COAST" src="https://media.apnarm.net.au/renet/10022803/images/10022803_17797385_L11308562_0_1492998095_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2686605/" class="track"  data-track='{ "label": "ad : 2686605" }'>     10 Knudsen Street, Elliott Heads 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $300,000
            </span> </span> <p>Melaleuca is situated a few homes back from the beautiful Coral Sea, nestled among a very private serene setting. Not very often a property like this becomes...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691211/", "content_type": "ad", "label": "INDEPENDENT DUAL LIVING"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691211/", "content_type": "ad", "label": "INDEPENDENT DUAL LIVING"}'> <a href="/classifieds/ad/2691211/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2691211" }'><img width="300" alt="INDEPENDENT DUAL LIVING" height="225" title="INDEPENDENT DUAL LIVING" src="https://media.apnarm.net.au/renet/6733/images/6733_17883585_L13449510_0_1492885869_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2691211/" class="track"  data-track='{ "label": "ad : 2691211" }'>     17 Gahans Road, Kalkie 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>Now here is a property that offers dual independent living and certainly provides options and flexibility for the savvy purchaser.

Located in Kalkie the property...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686676/", "content_type": "ad", "label": "HOLE IN ONE WITH BOTH THE OCEAN AND GOLF COURSE AT YOUR DOORSTEP"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686676/", "content_type": "ad", "label": "HOLE IN ONE WITH BOTH THE OCEAN AND GOLF COURSE AT YOUR DOORSTEP"}'> <a href="/classifieds/ad/2686676/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2686676" }'><img width="300" alt="HOLE IN ONE WITH BOTH THE OCEAN AND GOLF COURSE AT YOUR DOORSTEP" height="225" title="HOLE IN ONE WITH BOTH THE OCEAN AND GOLF COURSE AT YOUR DOORSTEP" src="https://media.apnarm.net.au/renet/6733/images/6733_17798505_L13377080_0_1492885863_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2686676/" class="track"  data-track='{ "label": "ad : 2686676" }'>     154 Barolin Esplanade, Coral Cove 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>Many would say that life does not get any better than waking up and looking out over the beautiful Pacific Ocean every day but it certainly does if you live at 154...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686991/", "content_type": "ad", "label": "YOU WILL BE IMPRESSED  -  3 BEDROOMS PLUS OFFICE and SOLAR"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686991/", "content_type": "ad", "label": "YOU WILL BE IMPRESSED  -  3 BEDROOMS PLUS OFFICE and SOLAR"}'> <a href="/classifieds/ad/2686991/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2686991" }'><img width="300" alt="YOU WILL BE IMPRESSED  -  3 BEDROOMS PLUS OFFICE and SOLAR" height="225" title="YOU WILL BE IMPRESSED  -  3 BEDROOMS PLUS OFFICE and SOLAR" src="https://media.apnarm.net.au/renet/6733/images/6733_17801185_L13133883_0_1492885857_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2686991/" class="track"  data-track='{ "label": "ad : 2686991" }'>     45 Jefferis Street, Bundaberg North 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $299,000
            </span> </span> <p>This absolute must see property is your opportunity buy a modern affordable family home in a great location with all the necessities at a price sure to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2694156/", "content_type": "ad", "label": "OUTSTANDING VALUE  3 LIVING AREAS + POOL + 6m x 6m SHED"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2694156/", "content_type": "ad", "label": "OUTSTANDING VALUE  3 LIVING AREAS + POOL + 6m x 6m SHED"}'> <a href="/classifieds/ad/2694156/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2694156" }'><img width="300" alt="OUTSTANDING VALUE  3 LIVING AREAS + POOL + 6m x 6m SHED" height="225" title="OUTSTANDING VALUE  3 LIVING AREAS + POOL + 6m x 6m SHED" src="https://media.apnarm.net.au/renet/6733/images/6733_17941025_L11298117_0_1492885851_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2694156/" class="track"  data-track='{ "label": "ad : 2694156" }'>     274 Avoca Road, Avoca 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $285,000
            </span> </span> <p>This 3 bedroom home has been priced to sell and will be sure to tick the boxes and satisfy the most savvy of purchasers.  

Attributes of this property range from...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678053/", "content_type": "ad", "label": "PRESENTATION PLUS - A MUST TO INSPECT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678053/", "content_type": "ad", "label": "PRESENTATION PLUS - A MUST TO INSPECT!"}'> <a href="/classifieds/ad/2678053/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2678053" }'><img width="300" alt="PRESENTATION PLUS - A MUST TO INSPECT!" height="225" title="PRESENTATION PLUS - A MUST TO INSPECT!" src="https://media.apnarm.net.au/renet/6733/images/6733_17684315_L11249397_0_1492885847_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2678053/" class="track"  data-track='{ "label": "ad : 2678053" }'>     1/236 Barolin Street, Avenell Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $220,000
            </span> </span> <p>Not just your average unit here! Step inside and be impressed by the spaciousness of this quality residence. With a bus stop out the front and shopping complex...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678052/", "content_type": "ad", "label": "PRIME POSITION PLUS POOL!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2678052/", "content_type": "ad", "label": "PRIME POSITION PLUS POOL!"}'> <a href="/classifieds/ad/2678052/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2678052" }'><img width="300" alt="PRIME POSITION PLUS POOL!" height="225" title="PRIME POSITION PLUS POOL!" src="https://media.apnarm.net.au/renet/6733/images/6733_17684295_L11249249_0_1492885842_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2678052/" class="track"  data-track='{ "label": "ad : 2678052" }'>     20 Davidson Street, Bargara 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $365,000
            </span> </span> <p>DON'T MISS OUT! Located in Bargara Parks Estate and with Bargara Central Shopping Centre just 400m up the road offering Aldi, Woolworths, Pharmacy and up to 20...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2676604/", "content_type": "ad", "label": "MULTIPLE LIVING AREAS, SHED, SOLAR AND CLOSE TO ST MARYS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2676604/", "content_type": "ad", "label": "MULTIPLE LIVING AREAS, SHED, SOLAR AND CLOSE TO ST MARYS"}'> <a href="/classifieds/ad/2676604/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2676604" }'><img width="300" alt="MULTIPLE LIVING AREAS, SHED, SOLAR AND CLOSE TO ST MARY&amp;#39;S" height="225" title="MULTIPLE LIVING AREAS, SHED, SOLAR AND CLOSE TO ST MARY&amp;#39;S" src="https://media.apnarm.net.au/renet/6733/images/6733_17667515_L11230305_0_1492885835_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2676604/" class="track"  data-track='{ "label": "ad : 2676604" }'>     37 Chancellor Drive, Avenell Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $429,000
            </span> </span> <p>Designed for family living and entertaining with uncompromised approach to quality is the best way to describe this must see family home. This property...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" title="LISA Curry&#39;s plans of building a dream home in the Sunshine Coast hinterland appear over with the sale of her and fiance Mark Tabone&#39;s undeveloped property." class="track">Lisa Curry and fiance sell up Sunshine Coast property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169606/", "content_type": "newsentry", "label": "Lisa Curry and fiance sell up Sunshine Coast property"}'> <a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711675z1_20170423093902_000gclji48l2-0-d9dy3ss7gnlofk7a4o2_ct90x70.jpg" width="90" height="70" alt="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" title="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" /> </a> <p class="inline-attachment-text ">Plans for dream home on hold at Mount Mellum place on market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" title="Maryborough&#39;s Shamrock Hotel will be transformed in the next two months." class="track">SOLD: Iconic M'boro pub set to be transformed </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169388/", "content_type": "newsentry", "label": "SOLD: Iconic Mboro pub set to be transformed "}'> <a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/fra220417shamrock-jzc138lg6mql9mey3o2_ct90x70.jpg" width="90" height="70" alt="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." title="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." /> </a> <p class="inline-attachment-text ">The Shamrock Hotel is set to be transformed in the next two months.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/a-few-home-truths-when-purchasing/3168357/" title="Buying your first property can be exciting but also quite daunting." class="track">A few home truths when purchasing</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168357/", "content_type": "newsentry", "label": "A few home truths when purchasing"}'> <a href="/news/a-few-home-truths-when-purchasing/3168357/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/19/b88706034z1_20170419161559_000gnhjdfq92-0-84vivxvrm9mo7ycj3o2_fct1774x1318x55x48_ct90x70.jpg" width="90" height="70" alt="THINK AHEAD: Buying a property is likely to be one of the biggest financial commitments most people will make in their life." title="THINK AHEAD: Buying a property is likely to be one of the biggest financial commitments most people will make in their life." /> </a> <p class="inline-attachment-text ">Buying your first property can be exciting but also quite daunting.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/coast-developer-looks-to-prime-real-estates-future/3168005/" title="HIGH-profile Sunshine Coast developer Graeme Juniper is once again considering what to do with the prime piece of real estate he&#39;s held on to for 15 years." class="track">Coast developer looks to prime real estate's future</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168005/", "content_type": "newsentry", "label": "Coast developer looks to prime real estates future"}'> <a href="/news/coast-developer-looks-to-prime-real-estates-future/3168005/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/18/b88703617z1_20170418183028_000ggtjbt2m2-0-1iqrfwpusj0ywntc3o2_fct611x454x80_ct90x70.jpg" width="90" height="70" alt="MANY OPTIONS: Sunshine Coast developer Graeme Juniper is considering what to do with a prime piece of real estate he owns on Radical Bay on Magnetic Island, near Townsville." title="MANY OPTIONS: Sunshine Coast developer Graeme Juniper is considering what to do with a prime piece of real estate he owns on Radical Bay on Magnetic Island, near Townsville." /> </a> <p class="inline-attachment-text ">Radical Bay is World Environment Heritage-listed.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/small-box-unit-just-sold-1-million/3167657/" title="A ONE-BEDROOM apartment located up five flights of stairs, with no parking and a shared balcony has just sold for $1 million." class="track">This small box of a unit just sold for $1 million</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167657/", "content_type": "newsentry", "label": "This small box of a unit just sold for $1 million"}'> <a href="/news/small-box-unit-just-sold-1-million/3167657/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/18/nl_roof_cavity_1-8lp8n4l2wrvsdv1a3o2_ct90x70.jpg" width="90" height="70" alt="Elizabeth Bay unit has charming views to Sydney Heads." title="Elizabeth Bay unit has charming views to Sydney Heads." /> </a> <p class="inline-attachment-text ">If this doesn't scream 'housing bubble', nothing does.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-newsmail.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2288/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.news-mail.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="http://newsmail.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:anzacdayatimetoreflect:3170276");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "anzac|anzac-day|australia|bundaberg|community|leanne-doanldson|lest-we-forget|military-service|poppy|remembering|respect|rsl|war";
s.prop3 = "bnm";
s.prop4 = "tuesday";
s.prop5 = "11:00";
s.prop6 = "3170276";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "bnm";
s.prop11 = "25apr2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: "https://media.apnarm.net.au/static/165.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-234',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/anzac-day-a-time-to-reflect/3170276/";
        }else{
            _sf_async_config.path = "/news/anzac-day-a-time-to-reflect/3170276/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "3170276",
    title: "Anzac Day a time to reflect",
    text: "MEMBER for Bundaberg Leanne Donaldson is encouraging the Bundaberg community to recognise deserving friends, family and local veterans as part of Anzac Day.",
    url: "http://news-mail.com.au/news/anzac-day-a-time-to-reflect/3170276/",
    img: "https://media.apnarm.net.au/media/images/2017/04/22/b88700572z1_20170422123128_000g9ijg4pb2-0-851lh4d3hqjde3v34o2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1493068020,
    updated_at: 1493068070,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-234 ID:13--> </body> </html>