<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>&#39;Why couldn&#39;t they be honest?&#39; SmartCity students locked out | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="IT WAS the first day back for students at SmartCity Vocational College on Monday. Or at least, it was supposed to be." /> <meta name="author" content="Eliza Goetze"> <meta property="fb:app_id" content="135279183173401"/> <meta property="og:site_name" content="News Mail"/> <meta property="article:author" content="https://facebook.com/elizagoetzejournalist" /> <meta property="og:title" content="&#39;Why couldn&#39;t they be honest?&#39; SmartCity students locked out" /> <meta property="og:description" content="IT WAS the first day back for students at SmartCity Vocational College on Monday. Or at least, it was supposed to be." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/01/24/b88549145z1_20170124191051_000gnqfv37e2-0-tpez3oteo3b42vfjmn2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/01/24/b88549145z1_20170124191051_000gnqfv37e2-0-tpez3oteo3b42vfjmn2_ct300x300.jpg" /> <meta property="og:url" content="http://www.news-mail.com.au/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/" /> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=3135383&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Lifestyle > Education, Business"
        pageData.title = "\u0027Why couldn\u0027t they be honest?\u0027 SmartCity students locked out";
        pageData.authors = "Eliza Goetze";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "bnm"
        pageData.tags = "education, smartcity, smartcity vocational college, voluntary administration";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <span class="large-temp">32&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Bundaberg
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 32, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Bundaberg
        </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 32, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Gin Gin
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 23, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Monto", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 18, "tempMax": 36, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Monto
        </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 18, "tempMax": 36, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Eidsvold
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 38, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 19, "tempMax": 38, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 32, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/159.3/tc/base/img/weather/60x60/sunny"}'>
            Childers
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/bundaberg_news-mail-sgen4pouqj5k4iew9k2.png" alt="News Mail" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.news-mail.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/bundy-life-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Life &amp; Style"}'>
    Bundaberg Life &amp; Style
</a> </li> <li > <a href="http://www.news-mail.com.au/digital-edition/bundaberg-bride/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Bride"}'>
    Bundaberg Bride
</a> </li> <li > <a href="/digital-edition/seniors-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Seniors Guide to Living"}'>
    Seniors Guide to Living
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">&#39;Why couldn&#39;t they be honest?&#39; SmartCity students locked out</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/255/255350/bun210116eliza1_resized-9gvlf4hiaqotx4fdol2_ct40x40.jpg" width="40" height="40" alt="Eliza Goetze" title="Eliza Goetze" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/ElizaGoetze/">Eliza Goetze</a> |
                        

                        24th Jan 2017 7:04 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/255/255350/bun210116eliza1_resized-9gvlf4hiaqotx4fdol2_ct80x80.jpg" width="80" height="80" alt="Eliza Goetze" title="Eliza Goetze" /> </div> <span class="profile-name">Eliza Goetze</span> <div class="profile-buttons"> <a href="/profile/ElizaGoetze/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MORULDMJrEigiBqVsZ-8RQHQanMBPi1e65sESHeIghXCfLz4J9SKaIK26pU-ROyYpiRcIQbT66G5wcPrmvj2vvarlrfPEPtgcT1eXq_CW1PGHc1zLzK2-QoV0LYnKIppOvNRtRqaWn9lUDQ78vjMxuSDT-SWw1fDrN07yPO1o4gedoYa4__RLbDgj8jLJj1-ZlA=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/", "options": {"url": "/record/liked/28/3135383/57945aa864d492eb8fe3ac22224cc6249ac5659cdec6eb4a5f743b08b5cef0c6/"}}'></div> <div data-activity-action='{"key": "shared:/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/", "options": {"url": "/record/shared/28/3135383/1f778ed3ecfa619b7cff3ad0cb6fa9fe303b3af8bcf6b536aecbf6534858c2c2/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="education,smartcity,smartcity-vocational-college,voluntary-administration"  data-source="bnm" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3135383/", "content_type": "newsentry", "label": "Why couldnt they be honest? SmartCity students locked out"}' data-record-hit="/record/hit/28/3135383/" data-content-context='{"contentTypeId": 28, "objectId": 3135383}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2114841/", "content_type": "image", "label": "Wendy Walters outside the Smart City premises."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88549145z1_20170124191051_000gnqfv37e2-0-tpez3oteo3b42vfjmn2_t620.jpg"  alt="OUT: Wendy Walters at SmartCity yesterday." title="OUT: Wendy Walters at SmartCity yesterday."  /> <figcaption> <span>OUT: Wendy Walters at SmartCity yesterday.</span> <small class="photoDetails">Mike Knott BUN240117SMART1</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/girl-falls-from-kennedy-bridge/3134626/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546062z1_20170123092009_000gq0fs2vj3-0-9eqylh059yxr9v99mn2_ct140x105.jpg" width="140" height="105" alt="Girl falls from Kennedy Bridge" title="Girl falls from Kennedy Bridge" /> </a> <li> <a href="/news/girl-falls-from-kennedy-bridge/3134626/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Girl falls from Kennedy Bridge
                        </a> </li> <li> <a href="/news/800-new-jobs-coming-with-ndis-to-bundaberg/3134593/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            800 new jobs coming with NDIS to Bundaberg
                        </a> </li> <li> <a href="/news/highway-to-halt-for-true-champion-mammino/3134527/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Mammino Ice Cream creator joyful to the end
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>IT WAS the first day back for students at SmartCity Vocational College on Monday.</p><p>Or at least, it was supposed to be.</p><p>Wendy Walters arrived at the campus on Woongarra St to continue her counselling studies, but she and her classmates were met with a surprise.</p><p>The doors were locked, with a notice declaring the office would reopen that day, but no sign of life.</p><p>The company behind SmartCity, a national training organisation, went into voluntary administration in December, leaving more than 300 staff across Australia jobless and students in limbo.</p><p>Now Ms Walters and her classmates want answers.</p><p>"It's not myself I'm worried about,&#8221; she said.</p><p>"I'm in my 50s. I have a couple of other degrees already.</p><p>"I have previously worked in the job network, at Impact.</p><p>"But many of these people have disabilities, or are long-term unemployed, or struggle with literacy; others are in tough financial situations, like single mothers who have spent their last cent on fuel to get there after dropping the kids at school.</p><p>"And there's no one there.&#8221;</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2114842/", "content_type": "image", "label": "Wendy Walters outside the Smart City premises."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88549145z1_20170124191051_000gnqfv3702-0-aivr8uvfphg06vfjmn2_t460.jpg"  alt="Wendy Walters outside the Smart City premises." title="Wendy Walters outside the Smart City premises." data-largeimg="https://media.apnarm.net.au/img/media/images/2017/01/24/b88549145z1_20170124191051_000gnqfv3702-0-aivr8uvfphg06vfjmn2_t620.jpg" /> <figcaption> <span>Wendy Walters outside the Smart City premises.</span> <small class="photoDetails">Mike Knott BUN240117SMART2</small> </figcaption> </figure> </div> <p>The students were mystified by a lack of communication over the summer holiday, since news of the company's problems emerged.</p><p>"They had told me it may operate in a different location.</p><p>"I asked how we would know where and they said 'We will email you prior to the start of the term'.&#8221;</p><p>No email arrived.</p><p>Ms Walters phoned SmartCity on Monday and was told they "would be open tomorrow but we don't know where&#8221;.</p><p>Half an hour later, she said, "an email arrived advising classes would start on Thursday at the Neighbourhood Centre&#8221;.</p><p>"That's not what people signed up for - they signed up for Monday to Friday facilities. </p><p>"Many of these people don't have internet connections at home.</p><p>"Who knows what's happening now?</p><p>"Why couldn't they be honest?</p><p>"They could have at least ripped the sign off as they walked out the door.&#8221;</p><p>The NewsMail made a request for comment from SmartCity on Tuesday afternoon but did not receive a response by deadline.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.news-mail.com.au/"><img alt="Bundaberg News Mail" title="Bundaberg News Mail" src="https://media.apnarm.net.au/img/source/bundaberg-newsmail.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">education</span> <div class="profile-buttons"> <a href="/topic/education/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdj62hskSvFiKhkMXrSj_MZgPZajJvf3NRnV7GLoNVTLbVKl8DE3r8Vbg8gqyyYa8CVwdC33MD7McsUAcRU_Nv-kMswF2BlYyxp5VNg64USHFTO6ljiNWbpdB2nFBgN2tFQBOgro18_-6mhoiuMvBXCdI4wUa1nJ5eVbg3LLmbn9slzVaL3kIF1czV69Vp2RGISjZMt3KKjpdfBR74y1UeQKhd-0MNNYlOvasHvHoaK1"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">smartcity</span> <div class="profile-buttons"> <a href="/topic/smartcity/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdnNQ8AmuUgvTvFyeGNcls3_MabufxNqIIZVmg2z8zMf-MLWFao5YfTw2q7LqPA0MaCSfWuxFQre2nZta0B2pFtb5JgCA1zcQuLlp0Qgo9XlP3sivOc4lonuh4Hcd38MABxJLGCa3tdvg4q2q6i91oXzb4Vw-AISLYhZrx-sERWoj_d3K3-db7lLVpNx1ysmfI7Y1MokRvF7hSKj9XYoBLENP4Rfn6FxzsD1wajIBTUt"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">smartcity vocational college</span> <div class="profile-buttons"> <a href="/topic/smartcity-vocational-college/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYY0UD5PUb_JMidPW0cvH0BQioB2JUpVhfJC67hA2EHtBTZaAnw9vu20Z4BLc72PTWcvzim5h7roJFym5RZY7-onJ0O7Hc__KHrgQ_oc6W6XRScZix5WvRfG5YwjwxziOG3vZrFFUyr22l6hM3wSGPm11VZew7a6h03QT9WBKcKHR_-88xpejUZ4jIw09E-ynyLoXOvXB_uHyFoPCxaFa4e_gtoDxOUXrK84VtZHU3MG"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">voluntary administration</span> <div class="profile-buttons"> <a href="/topic/voluntary-administration/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd3o06LEWVfgSXT2g71mtNj7EbVzOX4Ts5SUxe_HWNU6_XP-RyvMiQ04Zvqx--6ws06e4AitiYmYcE1csgt5Jf3M53q99PPA4-uA7bNjZDITnLA8gfESTsNfVNBiZF85pI9-j5CLmikv4TD1RLYO8PB3Pz5c76w1xorDDR3DyDscyb-iCGnrAbcFIx6xPRNNz2c1aeAtAgAz85wm6Nh8Hbq8VlqRtMni2xYxy3wVvJqH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/education/">education</a> <a class="tag-2" href="/topic/smartcity/">smartcity</a> <a class="tag-3" href="/topic/smartcity-vocational-college/">smartcity vocational college</a> <a class="tag-4" href="/topic/voluntary-administration/">voluntary administration</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/", "options": {"url": "/record/liked/28/3135383/57945aa864d492eb8fe3ac22224cc6249ac5659cdec6eb4a5f743b08b5cef0c6/"}}'></div> <div data-activity-action='{"key": "shared:/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/", "options": {"url": "/record/shared/28/3135383/1f778ed3ecfa619b7cff3ad0cb6fa9fe303b3af8bcf6b536aecbf6534858c2c2/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44469 // INREAD ROS DESKTOP - NEWS MAIL
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3135383/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2264/", "content_type": "advertisement", "label": "Digi Subs - The Big Three v2 - hp tile"}'> <p> <a href="/bigthree/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2017/01/18/digisubsbig3_homepagetile_opt3-n8txrnaar3cfrn1bln2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/accusers-become-accused-in-tenants-from-hell-story/3135382/" class="track">
                    Accusers become accused in tenants from hell story
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-24T19:08:00"> </a> </li> <li> <a href="/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/" class="track">
                    'Why couldn't they be honest?' SmartCity students locked out
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-24T19:04:00"> </a> </li> <li> <a href="/news/former-teen-prodigy-putting-dark-past-behind-her/3135285/" class="track">
                    Former teen prodigy putting dark past behind her
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-24T19:00:00"> </a> </li> <li> <a href="/news/seniors-get-schooled-on-driving-safely/3135371/" class="track">
                    Seniors get schooled on driving safely
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-24T18:25:00"> </a> </li> <li> <a href="/news/bundy-boys-making-all-the-right-moves/3135366/" class="track">
                    Bundy boy's making all the right moves
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-24T18:16:00"> </a> </li> <li> <a href="/news/eels-slide-past-waves-as-softball-action-returns/3135355/" class="track">
                    Eels slide past Waves as softball action returns
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-24T17:51:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131206/", "content_type": "newsentry", "label": "Foodies scavenger hunt: are you up for it? "}'> <a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616222-queenofpops_20151103_wide_ct300x225.jpg" width="300" height="225" alt="Heaven on a stick - check out Queen of Pops. " title="Heaven on a stick - check out Queen of Pops. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/foodies-scavenger-hunt-are-you-it/3131206/" title="IF YOU want to give your tastebuds the flavour sensations of a lifetime, here is the ultimate foodie’s scavenger hunt through Brisbane." class="track">Foodies' scavenger hunt: are you up for it? </a></h3> <p class="standard">IF YOU want to give your tastebuds the flavour sensations of a lifetime, here is the ultimate foodie’s scavenger hunt through Brisbane.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" title="WE CAUGHT up with football star and Brisbane ex-pat Israel Folau on footy, life and that engagement to netball glamour Maria Tutaia." class="track">5 minutes with Israel Folau on footy, life and love</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132547/", "content_type": "newsentry", "label": "5 minutes with Israel Folau on footy, life and love"}'> <a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/9-3620706-israel maria_ct90x70.jpg" width="90" height="70" alt="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " title="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " /> </a> <p class="inline-attachment-text ">WE CAUGHT up with football star and Brisbane ex-pat Israel Folau. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-reasons-head-south-bank-summer/3131002/" title="NO MATTER what you’re into South Bank has a ridiculous amount of fun things to do and this summer is no exception." class="track">10 reasons to head to South Bank this summer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131002/", "content_type": "newsentry", "label": "10 reasons to head to South Bank this summer"}'> <a href="/news/10-reasons-head-south-bank-summer/3131002/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3615403-teq 0078_ct90x70.jpg" width="90" height="70" alt="Head to the only inner-city beach in Australia!" title="Head to the only inner-city beach in Australia!" /> </a> <p class="inline-attachment-text ">South Bank has a ridiculous amount of fun things to do.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/five-mammoth-events-you-need-your-life/3131134/" title="BRISBANE isn’t known for doing things by halves…" class="track">Five mammoth events you need in your life</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131134/", "content_type": "newsentry", "label": "Five mammoth events you need in your life"}'> <a href="/news/five-mammoth-events-you-need-your-life/3131134/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3615404-1a2a4072-2_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">BRISBANE isn’t known for doing things by halves…</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-make-your-childs-every-dream-come-true/3131168/" title="‘I DON’T want to do fun things, Mum and Dad’… said no child ever!" class="track">How to make your child's every dream come true...</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131168/", "content_type": "newsentry", "label": "How to make your childs every dream come true..."}'> <a href="/news/how-make-your-childs-every-dream-come-true/3131168/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616077-scn120117beach01_ct90x70.jpg" width="90" height="70" alt="Take a dip at South Bank in the inner-city beach. " title="Take a dip at South Bank in the inner-city beach. " /> </a> <p class="inline-attachment-text ">‘I DON’T want to do fun things, Mum and Dad’… said no child ever!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-do-eat-street-right-way/3115876/" title="EVERYTHING you need to know to get the most out of your Eat Street experience and to avoid a food coma when you’re only one stall deep." class="track">How to do Eat Street the right way </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3115876/", "content_type": "newsentry", "label": "How to do Eat Street the right way "}'> <a href="/news/how-do-eat-street-right-way/3115876/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/25/9-3561241-scn251116eatst (3)_ct90x70.jpg" width="90" height="70" alt="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " title="Know where to start and where to end to avoid a huge food coma before you get to experience all the goodies! " /> </a> <p class="inline-attachment-text ">EVERY Friday and Saturday night, Hamilton comes alive.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/you-can-do-what-brisbane/3131193/" title="BET you didn&#39;t know you could do these things in Brisbane..." class="track">You can do WHAT in Brisbane?!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131193/", "content_type": "newsentry", "label": "You can do WHAT in Brisbane?!"}'> <a href="/news/you-can-do-what-brisbane/3131193/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/12/9-3616179-bmcamppterodactylipswich_ct90x70.jpg" width="90" height="70" alt="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" title="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" /> </a> <p class="inline-attachment-text ">BET you didn't know you could do these things in Brisbane...</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134952/", "content_type": "newsentry", "label": "Mamminos wont stop making ice cream"}'> <a href="/news/mamminos-wont-stop-making-ice-cream/3134952/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/22/b88545530z1_20170122190839_000ghrfrpdk2-0-swqermwea13zde05mn2_ct300x225.jpg" width="300" height="225" alt="Mamminos won&#39;t stop making ice cream" title="Mamminos won&#39;t stop making ice cream" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/mamminos-wont-stop-making-ice-cream/3134952/" class="track"  >Mamminos won't stop making ice cream</a></h3> <p>"We hope to reopen in a week or two,&#8221; after farewelling Anthony, Teena Mammino said.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/mamminos-wont-stop-making-ice-cream/3134952/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135058/", "content_type": "newsentry", "label": "LARC skipper moonlights as a warrior for the whales"}'> <a href="/news/larc-skipper-moonlights-as-a-warrior-for-the-whale/3135058/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88547610z1_20170124101548_000gq0ft82q2-0-ogezfd24dyr6gfrgmn2_ct90x70.jpg" width="90" height="70" alt="FIGHTING THE HUNTERS: 1770 Larc skipper Wyanda Lubinnk on the deck of the MV Steve Irwin on a mission with Sea Shepherd in Antarctic waters." title="FIGHTING THE HUNTERS: 1770 Larc skipper Wyanda Lubinnk on the deck of the MV Steve Irwin on a mission with Sea Shepherd in Antarctic waters." /> </a> <h3 class="inline-attachment-text"> <a href="/news/larc-skipper-moonlights-as-a-warrior-for-the-whale/3135058/" title="HER day job is skippering the LARC at Seventeen Seventy but as you read this, Wyanda Lublinnk is in Antarctica searching for illegal Japanese whaling ships." class="track">LARC skipper moonlights as a warrior for the whales</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/school-zone-speed-limits-catch-out-drivers/3135041/" title="AS STUDENTS returned to school, some drivers required a lesson in school zone safety after being caught speeding through the 40kmh zones." class="track">School zone speed limits catch out drivers</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135041/", "content_type": "newsentry", "label": "School zone speed limits catch out drivers"}'> <a href="/news/school-zone-speed-limits-catch-out-drivers/3135041/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88546347z1_20170124093128_000gnqftnvk2-0-1h9fldrsbsokwfjgmn2_ct90x70.jpg" width="90" height="70" alt="ROAD SAFETY: Police were out in force as school resumed after the holidays." title="ROAD SAFETY: Police were out in force as school resumed after the holidays." /> </a> <p class="inline-attachment-text ">Police out if force as students return</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/accusers-become-accused-in-tenants-from-hell-story/3135382/" title="THE accuser has become the accused in the case of a Bundaberg landlord who gained media attention last week." class="track">Accusers become accused in tenants from hell story</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135382/", "content_type": "newsentry", "label": "Accusers become accused in tenants from hell story"}'> <a href="/news/accusers-become-accused-in-tenants-from-hell-story/3135382/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88548750z1_20170124190857_000gnqfum822-0-70n7cr45iuoz1jfjmn2_ct90x70.jpg" width="90" height="70" alt="SPEAKING OUT: Scott Marsen says he doesn&#39;t want people to feel sorry for the couple who trashed his home." title="SPEAKING OUT: Scott Marsen says he doesn&#39;t want people to feel sorry for the couple who trashed his home." /> </a> <p class="inline-attachment-text ">Couple whose house was trashed accused of doing the same</p> <abbr class="pubDate" title="2017-01-24T19:08:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/" title="IT WAS the first day back for students at SmartCity Vocational College on Monday. Or at least, it was supposed to be." class="track">'Why couldn't they be honest?' SmartCity students locked out</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135383/", "content_type": "newsentry", "label": "Why couldnt they be honest? SmartCity students locked out"}'> <a href="/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88549145z1_20170124191051_000gnqfv37e2-0-tpez3oteo3b42vfjmn2_ct90x70.jpg" width="90" height="70" alt="OUT: Wendy Walters at SmartCity yesterday." title="OUT: Wendy Walters at SmartCity yesterday." /> </a> <p class="inline-attachment-text ">"Why couldn't they be honest?</p> <abbr class="pubDate" title="2017-01-24T19:04:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134276/", "content_type": "newsentry", "label": "OPINION: Its time to stand up for the older people in our community"}'> <a href="/news/opinion-its-time-to-stand-up-for-the-older-people-/3134276/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/21/b88545017z1_20170121095821_000g31fmam83-0-mv52uub7d2b8ao1vln2_ct300x225.jpg" width="300" height="225" alt="DON&#39;T CARE: Closing beds at Millbank Village is ludicrous, says one reader." title="DON&#39;T CARE: Closing beds at Millbank Village is ludicrous, says one reader." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/opinion-its-time-to-stand-up-for-the-older-people-/3134276/" title="WE NEED more beds available for our aged, not less." class="track">OPINION: It's time to stand up for the older people in our community</a></h3> <p class="standard">WE NEED more beds available for our aged, not less.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-to-tell-if-that-jellyfish-is-deadly-or-not/3134164/" title="What to look for, where they&#39;re found, what to do if you&#39;re stung and what it means if a jellyfish is &#39;cuboid&#39;" class="track">How to tell if that jellyfish is deadly or not</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134164/", "content_type": "newsentry", "label": "How to tell if that jellyfish is deadly or not"}'> <a href="/news/how-to-tell-if-that-jellyfish-is-deadly-or-not/3134164/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/03/b88515674z1_20170103162207_000g3pf5tho2-0-g4jvuenzvmktu67bin2_ct90x70.jpg" width="90" height="70" alt="While not all jellyfish are deadly, some of them like the bluebottle can still pack a punch." title="While not all jellyfish are deadly, some of them like the bluebottle can still pack a punch." /> </a> <p class="inline-attachment-text ">What to look for and what to do if you're stung</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/apply-for-funding-to-help-build-a-region-worth-liv/3133227/" class="track">
                            Apply for funding to help build a region worth living in
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/bushfire-threat-continues-months-longer-than-expec/3133109/" class="track">
                            Bushfire threat continues months longer than expected
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/nurse-says-blue-care-dont-care-about-staff-at-mill/3132871/" class="track">
                            Nurse says Blue Care 'don't care about staff' at Millbank
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/toddlers-life-changed-forever-after-backyard-accid/3131807/" class="track">
                            Toddler's fingers taken in horrific lawn mower accident
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/new-monduran-bridge-on-track-for-march-completion/3131809/" class="track">
                            New Monduran Bridge on track for March completion
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/images-depict-journey-of-new-lives-in-bundaberg/3135163/" title="A NEW exhibition features more than 30 emotional journeys drawn from immigrants living in the Bundaberg region." class="track">Images depict journey of new lives in Bundaberg</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135163/", "content_type": "newsentry", "label": "Images depict journey of new lives in Bundaberg"}'> <a href="/news/images-depict-journey-of-new-lives-in-bundaberg/3135163/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88546660z1_20170124131242_000gq0fsf0d2-0-mt5m1s0rwfzvcbnhmn2_ct90x70.jpg" width="90" height="70" alt="STORY SHARED: Sabrina Lauriston&#39;s image of Carone Chen features in the exhibition Foreign Land." title="STORY SHARED: Sabrina Lauriston&#39;s image of Carone Chen features in the exhibition Foreign Land." /> </a> <p class="inline-attachment-text ">Images depict journey of new lives in Bundaberg</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/give-croquet-a-go-at-clubs-open-day/3135046/" title="THE Sunnyside Croquet Club is hoping more members can join their club on Australia Day." class="track">Give croquet a go at club's open day</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135046/", "content_type": "newsentry", "label": "Give croquet a go at clubs open day"}'> <a href="/news/give-croquet-a-go-at-clubs-open-day/3135046/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/24/b88547862z1_20170124095240_000gq0ftjhl2-0-3q1gqwd8o2zmc9ngmn2_ct90x70.jpg" width="90" height="70" alt="SUNNY DAYS AHEAD: The Sunnyside Croquet Club from left: Eileen McCann, Jenny Lee, Rae Canniffe, Robyn Poulsen, Sara Green and Sam Lee (sitting)." title="SUNNY DAYS AHEAD: The Sunnyside Croquet Club from left: Eileen McCann, Jenny Lee, Rae Canniffe, Robyn Poulsen, Sara Green and Sam Lee (sitting)." /> </a> <p class="inline-attachment-text ">The Sunnyside club will be holding an open day on Australia Day</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/workshops-to-help-senior-drivers/3134201/" title="THERE are plenty of challenges we all face as we age, but two Seniors Road Shows next week will help the region&#39;s seniors negotiate the road a little easier." class="track">Workshops to help senior drivers</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134201/", "content_type": "newsentry", "label": "Workshops to help senior drivers"}'> <a href="/news/workshops-to-help-senior-drivers/3134201/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88543537z1_20170120183522_000gs8frcmi2-0-9kt18bn5rsb5lbfqln2_ct90x70.jpg" width="90" height="70" alt="ROAD SHOW: Seniors are urged to head along to discuss road safety at two events next week." title="ROAD SHOW: Seniors are urged to head along to discuss road safety at two events next week." /> </a> <p class="inline-attachment-text ">Special events to be held</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135076/", "content_type": "newsentry", "label": "Allo Allo! star Gorden Kaye has died"}'> <a href="/news/allo-allo-star-gorden-kaye-has-died/3135076/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/24/gorden_kaye-wxa9yuk9amhiroxgmn2_ct300x225.jpg" width="300" height="225" alt="&#39;Allo &#39;Allo! star Gorden Kaye has died" title="&#39;Allo &#39;Allo! star Gorden Kaye has died" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/allo-allo-star-gorden-kaye-has-died/3135076/" class="track"  >'Allo 'Allo! star Gorden Kaye has died</a></h3> <p>ACTOR Gorden Kaye, best known for his role in the long-running BBC comedy ‘Allo ‘Allo!, has died aged 75.



</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/allo-allo-star-gorden-kaye-has-died/3135076/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/Mangsaab/">Mangsaab</a> - <span class="locality">Norville</span><a href="/news/allo-allo-star-gorden-kaye-has-died/3135076/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/img/account/70/70036/hungry_cockroach_ct50x50.jpg" width="50" height="50" alt="Mangsaab" title="Mangsaab" /></div><div class="content"> &quot;OOhhhh Renee&quot; ......   We&#39;ll miss you. <a href="/news/allo-allo-star-gorden-kaye-has-died/3135076/#comments"">Reply</a></div>'><span class="commentNum">
                        2 comments
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/img/account/70/70036/hungry_cockroach_ct20x20.jpg" width="20" height="20" alt="Mangsaab" title="Mangsaab" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/lion-roars-straight-no-1-aussie-box-office/3134958/" title="THE Australian-made movie starring Nicole Kidman has dominated the box office at the weekend, while Rogue One nears record mark." class="track">Lion roars to straight to No 1 at Aussie box office </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134958/", "content_type": "newsentry", "label": "Lion roars to straight to No 1 at Aussie box office "}'> <a href="/news/lion-roars-straight-no-1-aussie-box-office/3134958/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/13/9-3606682-scn040117lion4_fct912x684x64.0_ct90x70.jpg" width="90" height="70" alt="Nicole Kidman, David Wenham and Sunny Pawar in a scene from the movie Lion. " title="Nicole Kidman, David Wenham and Sunny Pawar in a scene from the movie Lion. " /> </a> <p class="inline-attachment-text ">THE Australian-made movie a hit, while Rogue One nears record mark.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ozzy-osbourne-fell-asleep-during-his-driving-test/3134671/" title="OZZY Osbourne failed his driving test - because he was &quot;out of it&quot; and fell asleep." class="track">Ozzy Osbourne fell asleep during his driving test</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134671/", "content_type": "newsentry", "label": "Ozzy Osbourne fell asleep during his driving test"}'> <a href="/news/ozzy-osbourne-fell-asleep-during-his-driving-test/3134671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_ozzy_osbourne-jycxu3jvlqyrfid9mn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Not a good idea to give Ozzy a Ferrari</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kristen-stewart-host-snl/3134629/" title="Kristen Stewart will host a pre-Super Bowl episode of &#39;SNL&#39; next month." class="track">Kristen Stewart to host SNL</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134629/", "content_type": "newsentry", "label": "Kristen Stewart to host SNL"}'> <a href="/news/kristen-stewart-host-snl/3134629/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_kristen_stewart-tbrblcs2pboyfxa9mn2_fct650x487x22.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kristen Stewart will host a pre-Super Bowl episode of SNL next month</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/louis-tomlinson-celebrated-his-sons-first-birthday/3134625/" title="Louis Tomlinson and Briana Jungwirth celebrated their son Freddie&#39;s first birthday with a small party over the weekend." class="track">Louis Tomlinson celebrated his son's first birthday </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134625/", "content_type": "newsentry", "label": "Louis Tomlinson celebrated his sons first birthday "}'> <a href="/news/louis-tomlinson-celebrated-his-sons-first-birthday/3134625/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_louis_tomlinson5-xg294h3nrm1af599mn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Louis Tomlinson and Briana Jungwirth celebrate son's first birthday </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kylie-minogue-will-take-husbands-name/3134637/" title="KYLIE Minogue will take her fiancé Joshua Sasse&#39;s surname when the pair tie the knot." class="track">Kylie Minogue will take husband's name</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134637/", "content_type": "newsentry", "label": "Kylie Minogue will take husbands name"}'> <a href="/news/kylie-minogue-will-take-husbands-name/3134637/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/bang_kylie_minogue3-y4thvg2hsvi7mzb9mn2_fct650x487x124.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kylie Minogue will take her fiancé Joshua Sasse's surname</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/nicole-reveals-her-biggest-parenting-challenges/3134633/" title="NICOLE Kidman says her kids are ‘deeply attuned to their mother’s moods’." class="track">Nicole reveals her biggest parenting challenges </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134633/", "content_type": "newsentry", "label": "Nicole reveals her biggest parenting challenges "}'> <a href="/news/nicole-reveals-her-biggest-parenting-challenges/3134633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/04/bang_nicole_kidman-1tij6amkyuilann76n2_fct650x487x26.0_ct90x70.jpg" width="90" height="70" alt="Actress Nicole Kidman." title="Actress Nicole Kidman." /> </a> <p class="inline-attachment-text ">Nicole Kidman says her kids are ‘deeply attuned' to her moods.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637989/", "content_type": "ad", "label": "REDUCED FOR QUICK SALE- IMMACULATE BRICK AND TILE HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637989/", "content_type": "ad", "label": "REDUCED FOR QUICK SALE- IMMACULATE BRICK AND TILE HOME"}'> <a href="/classifieds/ad/2637989/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2637989" }'><img width="300" alt="REDUCED FOR QUICK SALE- IMMACULATE BRICK AND TILE HOME" height="225" title="REDUCED FOR QUICK SALE- IMMACULATE BRICK AND TILE HOME" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_17173655_L6089741_0_1485240886_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2637989/" class="track"  data-track='{ "label": "ad : 2637989" }'>     9 McCallum Close, Coral Cove 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $319,000
            </span> </span> <p>An immaculate brick and tile home that has been reduced for a quick sale. Take advantage of the sellers circumstances in needing to liquidate this lovely quality...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650840/", "content_type": "ad", "label": "15 ACRES WITH A BEAUTIFUL 4 BEDROOOM HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650840/", "content_type": "ad", "label": "15 ACRES WITH A BEAUTIFUL 4 BEDROOOM HOME"}'> <a href="/classifieds/ad/2650840/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650840" }'><img width="300" alt="15 ACRES WITH A BEAUTIFUL 4 BEDROOOM HOME" height="225" title="15 ACRES WITH A BEAUTIFUL 4 BEDROOOM HOME" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17324015_L10921606_0_1485240740_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650840/" class="track"  data-track='{ "label": "ad : 2650840" }'>     189 Quinns Road, Moorland 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $579,000
            </span> </span> <p>Less than 2 years old, this great family home was built to make the most of the open, panoramic rural views, and catch the cool breezes, and under 20 minutes drive...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2633511/", "content_type": "ad", "label": "BRAND NEW FAMILY HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2633511/", "content_type": "ad", "label": "BRAND NEW FAMILY HOME"}'> <a href="/classifieds/ad/2633511/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2633511" }'><img width="300" alt="BRAND NEW FAMILY HOME" height="225" title="BRAND NEW FAMILY HOME" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_17122805_L10786857_0_1485232893_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2633511/" class="track"  data-track='{ "label": "ad : 2633511" }'>     2 Tesch Street, Thabeban 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $378,000
            </span> </span> <p>Buy a brand new and headache free 4 bedroom family home here at 2 Tesch Street, Thabeban. This home has only just been built and is ready for you to just move in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2621912/", "content_type": "ad", "label": "OUTSTANDING ENTERTAINING HOME  -  2 LIVING AREAS + POOL + 6 x 6 SHED + SOLAR"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2621912/", "content_type": "ad", "label": "OUTSTANDING ENTERTAINING HOME  -  2 LIVING AREAS + POOL + 6 x 6 SHED + SOLAR"}'> <a href="/classifieds/ad/2621912/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2621912" }'><img width="300" alt="OUTSTANDING ENTERTAINING HOME  -  2 LIVING AREAS + POOL + 6 x 6 SHED + SOLAR" height="225" title="OUTSTANDING ENTERTAINING HOME  -  2 LIVING AREAS + POOL + 6 x 6 SHED + SOLAR" src="https://media.apnarm.net.au/img/renet/6733/images/6733_16987585_L10669240_0_1485232792_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2621912/" class="track"  data-track='{ "label": "ad : 2621912" }'>     29 Maughan Street, Thabeban 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>Get in and be ready for Christmas in this fantastic entertaining home that will be sure to tick the boxes and satisfy all members of the family.  

Attributes of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654146/", "content_type": "ad", "label": "PRIVATE PEACEFUL PANORAMIC RURAL VIEWS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654146/", "content_type": "ad", "label": "PRIVATE PEACEFUL PANORAMIC RURAL VIEWS"}'> <a href="/classifieds/ad/2654146/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2654146" }'><img width="300" alt="PRIVATE PEACEFUL PANORAMIC RURAL VIEWS" height="225" title="PRIVATE PEACEFUL PANORAMIC RURAL VIEWS" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_17368565_L10936633_0_1485229650_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2654146/" class="track"  data-track='{ "label": "ad : 2654146" }'>     378 Bungadoo, Bungadoo 4671     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $429,000
            </span> </span> <p>-	Magnificent 5year old 3 bedroom 2 bathroom home with polished floors, on 12.5 acres or 5.04 HA of Paradise.
-	Private peaceful and tranquil panoramic views from...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654788/", "content_type": "ad", "label": "A MUCH-LOVED HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654788/", "content_type": "ad", "label": "A MUCH-LOVED HOME"}'> <a href="/classifieds/ad/2654788/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2654788" }'><img width="300" alt="A MUCH-LOVED HOME" height="225" title="A MUCH-LOVED HOME" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_17377175_L10096457_0_1485223487_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2654788/" class="track"  data-track='{ "label": "ad : 2654788" }'>     34a Beatrice Street, Walkervale 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $179,000
            </span> </span> <p>Situated in popular Walkervale on a 635m2 corner block sits this much-loved post war home. The home has had the same owner living and loving this as their home for...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644326/", "content_type": "ad", "label": "MORE THAN MEETS THE EYE IN FLOOD FREE LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644326/", "content_type": "ad", "label": "MORE THAN MEETS THE EYE IN FLOOD FREE LOCATION"}'> <a href="/classifieds/ad/2644326/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644326" }'><img width="300" alt="MORE THAN MEETS THE EYE IN FLOOD FREE LOCATION" height="225" title="MORE THAN MEETS THE EYE IN FLOOD FREE LOCATION" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17252335_L10868135_0_1485220364_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644326/" class="track"  data-track='{ "label": "ad : 2644326" }'>     8 Whittington Road, Bundaberg North 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $208,000
            </span> </span> <p>The design of home offers versatility as it has been previously used as 4 bedrooms (2 adult bedrooms and 2 children bedrooms) 2 living areas, utility room and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651168/", "content_type": "ad", "label": "PEACEFUL, PICTURE PERFECT + ABILITY TO ACCOMMODATE THE EXTENDED FAMILY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651168/", "content_type": "ad", "label": "PEACEFUL, PICTURE PERFECT + ABILITY TO ACCOMMODATE THE EXTENDED FAMILY"}'> <a href="/classifieds/ad/2651168/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651168" }'><img width="300" alt="PEACEFUL, PICTURE PERFECT + ABILITY TO ACCOMMODATE THE EXTENDED FAMILY" height="225" title="PEACEFUL, PICTURE PERFECT + ABILITY TO ACCOMMODATE THE EXTENDED FAMILY" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17327405_L10902928_0_1485220348_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651168/" class="track"  data-track='{ "label": "ad : 2651168" }'>     135 Sauers Road, Kalkie 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000
            </span> </span> <p>With its first class presentation, quiet and peaceful rural surroundings plus features and benefits to suit everyone in the family including the extended family...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644706/", "content_type": "ad", "label": "FANTASTIC POSITION AND PRICE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644706/", "content_type": "ad", "label": "FANTASTIC POSITION AND PRICE"}'> <a href="/classifieds/ad/2644706/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644706" }'><img width="300" alt="FANTASTIC POSITION AND PRICE" height="225" title="FANTASTIC POSITION AND PRICE" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17257315_L10796140_0_1485220335_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644706/" class="track"  data-track='{ "label": "ad : 2644706" }'>     146a Byrne Street, Millbank 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>Great positioned property ideal for the astute investor or first home buyer with a current rental appraisal of $290.00 per week. 

Located in Millbank, this must...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644899/", "content_type": "ad", "label": "BEAUTIFULLY MAINTAINED UNIT AND COMPLEX"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644899/", "content_type": "ad", "label": "BEAUTIFULLY MAINTAINED UNIT AND COMPLEX"}'> <a href="/classifieds/ad/2644899/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644899" }'><img width="300" alt="BEAUTIFULLY MAINTAINED UNIT AND COMPLEX" height="225" title="BEAUTIFULLY MAINTAINED UNIT AND COMPLEX" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17260585_L10891778_0_1485220327_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644899/" class="track"  data-track='{ "label": "ad : 2644899" }'>     1 / 56 Heaps Street, Avenell Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $219,000
            </span> </span> <p>Positioned in an outstanding must see and home proud security gated boutique complex is this easy care unit.

This well maintained property consists of 2 great...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/why-investors-are-flocking-to-moranbah/3134778/" title="The sudden demand for property in Moranbah has presented agents with a completely new issue" class="track">Why investors are flocking to Moranbah</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134778/", "content_type": "newsentry", "label": "Why investors are flocking to Moranbah"}'> <a href="/news/why-investors-are-flocking-to-moranbah/3134778/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546590z1_20170123140418_000gq0fsrsn2-0-zybl5oq7qv3kq2pamn2_fct1600x1188x162x175_ct90x70.jpg" width="90" height="70" alt="Moranbah homes are selling like hotcakes, creating a supply problem" title="Moranbah homes are selling like hotcakes, creating a supply problem" /> </a> <p class="inline-attachment-text ">Investors are scrambling to get into the market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" title="IF real estate agent and Gladstone local Steven James had one wish granted, he would love to see Stockland&#39;s $150 million development fire up." class="track">Stockland's $150m pitch: Build it and they will come</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134485/", "content_type": "newsentry", "label": "Stocklands $150m pitch: Build it and they will come"}'> <a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/08/30/55-2303426-gla240713coun_fct901x679x7_ct90x70.jpg" width="90" height="70" alt="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." title="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." /> </a> <p class="inline-attachment-text ">Here's why we need to see Stockland upgrade start soon.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-coastline-realty-owners-have-wealth-of-experie/3134329/" title="EMMA Bauer and Charlie Winten are excited to continue strong tradition." class="track">New Coastline Realty owners have wealth of experience</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134329/", "content_type": "newsentry", "label": "New Coastline Realty owners have wealth of experience"}'> <a href="/news/new-coastline-realty-owners-have-wealth-of-experie/3134329/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/21/b88538793z1_20170121152027_000g9ffmicv3-0-9n4ksgif1ht5bqnwln2_ct90x70.jpg" width="90" height="70" alt="COASTLINE REALTY: Emma Bauer and Charlie Winten." title="COASTLINE REALTY: Emma Bauer and Charlie Winten." /> </a> <p class="inline-attachment-text ">Passion, strong local knowledge and a commitment to the local region</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/bundaberg-market-set-for-steady-growth-in-2017/3125329/" title="CoreLogic property data reveals median house price dropped 9.6% to $249,000 and median unit price fell 10.2% to $260,500 in September quarter" class="track">Bundaberg market set for "steady growth” in 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125329/", "content_type": "newsentry", "label": "Bundaberg market set for \"steady growth\u201d in 2017"}'> <a href="/news/bundaberg-market-set-for-steady-growth-in-2017/3125329/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/21/b88467356z1_20161221212258_000gmse899n1-0-sxzkq5ek2ghhhfzqfn2_fct355x264x56x13_ct90x70.jpg" width="90" height="70" alt="CoreLogic property statistics reveal the region&#39;s median house price dropped 9.6% to $249,000 and the median unit price fell 10.2% to $260,500 in the September quarter." title="CoreLogic property statistics reveal the region&#39;s median house price dropped 9.6% to $249,000 and the median unit price fell 10.2% to $260,500 in the September quarter." /> </a> <p class="inline-attachment-text ">Region's median house price drops 9.6% to $249,000 in three months</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/by-the-waters-edge/3134103/" title="PRIME position opposite Pumicestone Passage." class="track">By the water's edge</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134103/", "content_type": "newsentry", "label": "By the waters edge"}'> <a href="/news/by-the-waters-edge/3134103/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/20/b88544443z1_20170120155416_000g9ffnml73-0-iw4m1ryhdicueampln2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Secure your seachange</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-newsmail.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2288/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.3/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.news-mail.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="http://newsmail.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:whycouldnttheybehonestsmartcitystudentslockedout:3135383");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "education|smartcity|smartcity-vocational-college|voluntary-administration";
s.prop3 = "bnm";
s.prop4 = "tuesday";
s.prop5 = "19:00";
s.prop6 = "3135383";
s.prop7 = "elizagoetze";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "bnm";
s.prop11 = "24jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: 'https://media.apnarm.net.au/159.3/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-196',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/";
        }else{
            _sf_async_config.path = "/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "3135383",
    title: "&#39;Why couldn&#39;t they be honest?&#39; SmartCity students locked out",
    text: "IT WAS the first day back for students at SmartCity Vocational College on Monday. Or at least, it was supposed to be.",
    url: "http://news-mail.com.au/news/why-couldnt-they-be-honest-smartcity-students-lock/3135383/",
    img: "https://media.apnarm.net.au/img/media/images/2017/01/24/b88549145z1_20170124191051_000gnqfv37e2-0-tpez3oteo3b42vfjmn2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1485248640,
    updated_at: 1485249296,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-196 ID:13--> </body> </html><script>
                        var __uzdbm_a = "682abb60-982b-20c5-d846-7f9d987d194c";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    