<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>How hackers can hold 3100 Bundaberg businesses to ransom | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="2016 Cyber Security Survey findings mean at least 3128 of Bundaberg&amp;#39;s 6518 businesses could be in the firing line of greedy hackers" /> <meta name="author" content="Sherele Moody"> <meta property="fb:app_id" content="135279183173401"/> <meta property="og:site_name" content="News Mail"/> <meta property="og:title" content="How hackers can hold 3100 Bundaberg businesses to ransom" /> <meta property="og:description" content="2016 Cyber Security Survey findings mean at least 3128 of Bundaberg&#39;s 6518 businesses could be in the firing line of greedy hackers" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/12/19/b88485398z1_20161219083351_000gciehirb2-0-p08qatl24vbamqp8fn2_fct1671x1242x245x33_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/12/19/b88485398z1_20161219083351_000gciehirb2-0-p08qatl24vbamqp8fn2_fct1671x1242x245x33_ct300x300.jpg" /> <meta property="og:url" content="http://www.news-mail.com.au/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/" /> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=3124160&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '158.11',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.creative.apndigital.com.au/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/"> <script>
        pageData.categories = "News, News > Crime"
        pageData.title = "How hackers can hold 3100 Bundaberg businesses to ransom";
        pageData.authors = "Sherele Moody";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "apn"
        pageData.tags = "2016 cyber security survey, auscert, bdo australia, bitcoin, business, cyberattack, cybercrime, hackers, jason ephraims, leon fouche, malware, phishing, ransomware, technology";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <span class="large-temp">29&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Bundaberg
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Bundaberg
        </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "thunderstorms_clearing", "weatherDesc": "Thunderstorms clearing", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/thunderstorms_clearing"}'>
            Gin Gin
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 23, "tempMax": 28, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Monto", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 20, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Monto
        </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 20, "tempMax": 30, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Eidsvold
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 31, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "possible_thunderstorm", "weatherDesc": "Possible thunderstorm", "tempMin": 21, "tempMax": 31, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_thunderstorm"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/possible_shower"}'>
            Childers
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/bundaberg_news-mail-sgen4pouqj5k4iew9k2.png" alt="News Mail" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.news-mail.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/bundy-life-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Life &amp; Style"}'>
    Bundaberg Life &amp; Style
</a> </li> <li > <a href="http://www.news-mail.com.au/digital-edition/bundaberg-bride/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Bride"}'>
    Bundaberg Bride
</a> </li> <li > <a href="/digital-edition/seniors-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Seniors Guide to Living"}'>
    Seniors Guide to Living
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">How hackers can hold 3100 Bundaberg businesses to ransom</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/130/130869/gla170314staf01-7128se75v6vegurt7i2_ct40x40.JPG" width="40" height="40" alt="Sherele Moody" title="Sherele Moody" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/smoody/">Sherele Moody</a> |
                        

                        22nd Dec 2016 6:11 AM

                        
                            Updated:
                            
                                23rd Dec 2016
                            
                                12:43 PM
                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/130/130869/gla170314staf01-7128se75v6vegurt7i2_ct80x80.JPG" width="80" height="80" alt="Sherele Moody" title="Sherele Moody" /> </div> <span class="profile-name">Sherele Moody</span> <div class="profile-buttons"> <a href="/profile/smoody/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOQYbKvRhqwr717rHUMjMEoC5xjFzXD8yFYre0hBP1WHacHfDVNt-tzOphuxUfn2QEV1bqdnZT4F0Dzhk91g_54XNKLnk0pChVa0QglE4kO0r2B6eWGyWm3uEzf4YJKYnDWRhqnsUZPToYrwTdD9-bR2weu-TA4RU4URgGY6xzYAZU4sbUkyqezrxSi8opdpxBQ=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/", "options": {"url": "/record/liked/28/3124160/a84e2cb600c041f881e012ffb65f3376bb9e5e7ef05233450acff8b7b16d5710/"}}'></div> <div data-activity-action='{"key": "shared:/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/", "options": {"url": "/record/shared/28/3124160/112b47ef1496ca0bfb68c774c765a61bdfc33279509ba1b0b2d403746b55922e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="2016-cyber-security-survey,auscert,bdo-australia,bitcoin,business,cyberattack,cybercrime,hackers,jason-ephraims,leon-fouche,malware,phishing,ransomware,technology"  data-source="apn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3124160/", "content_type": "newsentry", "label": "How hackers can hold 3100 Bundaberg businesses to ransom"}' data-record-hit="/record/hit/28/3124160/" data-content-context='{"contentTypeId": 28, "objectId": 3124160}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2086329/", "content_type": "image", "label": "Jason Ephraims  is a computer security expert who helps keep the regions businesses safe from cyber attacks."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/12/19/b88485398z1_20161219083351_000gciehirb2-0-p08qatl24vbamqp8fn2_fct1671x1242x245x33_ct620x465.jpg"  alt="Jason Ephraims is a computer security expert who helps keep the regions businesses safe from cyber attacks." title="Jason Ephraims is a computer security expert who helps keep the regions businesses safe from cyber attacks."  /> <figcaption> <span>Jason Ephraims is a computer security expert who helps keep the regions businesses safe from cyber attacks.</span> <small class="photoDetails">Mike Knott BUN131216CYBERSECURIT</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/update-bundaberg-hospital-fires-drinking-doctor/3125366/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2015/12/14/55-3038850-bun130415hospital1_ct140x105.jpg" width="140" height="105" alt="Hospital says patients a priority after specialist sacked" title="Hospital says patients a priority after specialist sacked" /> </a> <li> <a href="/news/update-bundaberg-hospital-fires-drinking-doctor/3125366/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Hospital says patients a priority after specialist sacked
                        </a> </li> <li> <a href="/news/missing-teenager-located-deceased/3125559/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Missing teenager found deceased
                        </a> </li> <li> <a href="/news/the-secret-crusader-helping-stop-illegal-crabbing/3125295/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            The secret crusader helping stop illegal crabbing
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/158.11/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/26/cr117007ak3-pxyct01k166h6o0g4n2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	ABOUT 3100 Bundaberg businesses risk being held to ransom by greedy hackers because of lax computer system security, experts say.
</p> <p>
	A new report by BDO Australia and AusCERT shows 48% of small and medium enterprises do not conduct regular cyber risk assessments, leaving them open to technology-based crimes.
</p> <p>
	Based on the 2016 Cyber Security Survey findings, this means at least 3128 of Bundaberg&#39;s 6518 businesses could be in the firing line.
</p> <p>
	The biggest risk to our businesses is ransomware, with new research by virus software company Kaspersky Lab showing the attacks rose from one every two minutes to one every 40 seconds in Australia over the past 11 months.
</p> <p>
	Ransomware - or cryptolock - hacks usually happen when an unsuspecting email recipient opens a message purporting to be from reputable and trusted big name organisations such as Australia Post.
</p> <p>
	Unwitting recipients will click on a link that results in malicious software being installed on, and crippling, their employer&#39;s computer system.
</p> <p>
	Unprepared businesses can be forced to pay a ransom to have their data released.
</p> <p>
	The ransom will increase depending on the type and amount of data on the business&#39;s server and it is always paid in untraceable bitcoins.
</p> <p>
	One bitcoin is worth about $1000.
</p> <p>
	BDO cyber security national leader Leon Fouche said small business operators such as clothing retailers, health services and private education providers were more likely to pay the ransoms because they could be significantly cheaper than upgrading their security systems.
</p> <p>
	Mr Fouche said there was no guarantee the cryptolocker would not block the business&#39;s system again and there was also an increased risk of sensitive client information being stolen.
</p> <p>
	&quot;Ransomware is such an easy way to actually get into organisations&#39; environments because it exploits vulnerabilities and it can be done on a wide scale," Mr Fouche said.
</p> <p>
	&quot;The hackers don&#39;t charge a lot of money for the ransom so it&#39;s probably easier for people to pay."
</p> <p>
	Bundaberg technology expert Jason Ephraims CORRECT said businesses needed daily data backups and clear instructions for all staff to avoid clicking on unexpected email attachments or links.
</p> <p>
	&quot;Not long ago it was very easy to spot something fake or fraudulent coming through so most people would read an email and go &#39;this is fake&#39;," the Queensland Computers support director said.
</p> <p>
	&quot;Now the hackers are getting much better at duping people into gaining access to their systems and encrypting their files.
</p> <p>
	&quot;There are a lot of programs that can be used to protect your business but often it just comes down to having the knowledge to know what&#39;s real and what&#39;s fake."
</p> <p>
	Phishing - where hackers access systems to obtain usernames, passwords, credit card details and other information - is a common attack; as is the release of system-crippling malware or Trojan infections. -ARM NEWSDESK
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img  src="https://media.apnarm.net.au/img/source/arm-3cwrrv435tlypz3iqj2.jpg" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">2016 cyber security survey</span> <div class="profile-buttons"> <a href="/topic/2016-cyber-security-survey/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVEnhsEitw9HGMdrUoU0craWoSnBZnO5ZARFu56_Ax2yrGws9kK8J5_p-P5S2P5cgeIzqK3KUtFn8Nir4Rjs7a0OVVkxOlYHX5v4oi3UY8gC--hWV39NT6feZcBuTGa-aai9Thyu9-tQ8WKTQbM15RraUMz3frdsjruOc2VKGZbdaKaLgeDNgXT9nV3cOzHOxxk5LJ0UlswL6RhY4HgSdKIxqxbUgGnlO7ET1UsUSUtK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">auscert</span> <div class="profile-buttons"> <a href="/topic/auscert/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR2vwJaFhchOjtXbrO8o9fsQr7fueLp0pOgkZXhudjyymWhTwcqTc6PJwTfSpt2UTSIEEIGDCREeQe97fMhe9unBk4UamQedDduitkn9DjWYgk2bCdUu2O4HwP4Dg2mKsmtV_yMeA5uZzF_yY8-o6IfuGPt7fpvJWTheQbLExMT0QOUMAsDxBceT9WRBYyDE5dIuBvIPDor4xPMDwPpCy9BHMXS81TFAPfTUYlzBIUo6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">bdo australia</span> <div class="profile-buttons"> <a href="/topic/bdo-australia/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYV3OKj9xvn4gYM_o4TncbuJ4L_4psMO8VF51ofayODxwmNkVa12KgJ3WIYA_W9JTihwTaF12MPhcdyw-ALbXPnM4l1kdj3iRDbzqx4x0JY2MEBaOMzrMktgvWq5WqNdZiPCDSrbx_7CSblqa-JwbjdkHj6dp0nht0CGZDlEiCCWOjKGIRDe4yedCzjj4iIDTXt4HFBjfgfrGBkHKebR8cEAHvKJWzt8QWJl4SZkK0YB"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">bitcoin</span> <div class="profile-buttons"> <a href="/topic/bitcoin/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVY6zgzGSX8D-yeTUTKetO_k5MOhAhPL2aXu09w5ZlR6I-xc3jM91Cs9M5ip-J_z-1Ol8ncZooVRDR6r54s5LCH4qlsjt7JYsCe8eGUDvVxh2zx4r5rD4pUI92j7u5dIPGAI-F0F64gH-iQGJuSS0YwkCWgxCkU2xhNl_2V4J9nKluqJXwsQl3GcAdosEX-68aZuH0pJnkbWxgHzI5sxZJvYKdGCISVsI1HVD0qJbcwBg"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">business</span> <div class="profile-buttons"> <a href="/topic/business/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc_vAeFDlvjXHydm0hq3M3VaJligdroZCZQeGZ1GZfh_dnsGkeBrJabmSVlVQOqIkEyetlt41YZX8TOLexG5ECIXxXzyHnDkijVD6ADE4ST2ewOSwZYyE2Uvc2Efiv8VOBxbgmbFvv53kHaC2juChV_dTnMxP2mIvBaaTb8eR3TJ3ZvMGyZYN8GQPaU1AOWrUGzGcv_-ZERx3tKc_vYHGtAOGEGMvubHNClX8h6ZD1Zx"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">cyberattack</span> <div class="profile-buttons"> <a href="/topic/cyberattack/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRxjFRfezbwaFwztzR1uOfStNQVa5H0jLXKYXJAei0RPtUOyHKawoipOR8j-8ECNuSVA4nIH99rATAmbwXR5-Bcyx_NZ6RdcmrML_SnDDFmyfsqHqPmFE_v4uS-CLs6PPopyMyzTa0jLuwxz5uTQDQpcxcw7OMFfMnx1vpKC7Chk4sSJlJLXD7kS0hB2d3LvY-EXk2TmbFaZCYeThQm7QHy4leG07I9MG4zYO9LXFUyy"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">cybercrime</span> <div class="profile-buttons"> <a href="/topic/cybercrime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTc_f73gw6i8j2KTubdnp_ssW4Zu2Z9t-MZQeJQaB1MGWtLNDqLvS-WKgYf516_JvS-SSEHXNYhsUxBc1n6Vw-y6c2NYkkjPpCguEAch4504TtCVzopI7t1XpyBi26zXd-ddclnpBQSE5OrKnCEHVLYWLDkGLmCRxrurWtcSRTZ8-QxQzvXhmjHvlZXanYiZx1eTEWEXlePl-MzJ5PCxE2frqnQqAKam7XJSDCbMG_vT"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">hackers</span> <div class="profile-buttons"> <a href="/topic/hackers/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUdWR6hnLvMbbxwxd9qXTA68suhS2BTzkO2jKVnrW-Oh6aCnGRjg3AWdE8IEWeYMXDRN0p_6FLseyJ1szZP41NyLyCqIPKo6a3LIvfrDjWHPrjTga0PNmnvzH4yg09zLxLGVm0RSqErHNrgliKxb6_21T1SorBlmMypPFjtmaZKqdoA-jPT8A2vHTzxKcPnylLYi3adpbfCy2s49Sh3WXVbs-owf34M4UkFcm0bHDjLL"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-9"> <span class="profile-name">jason ephraims</span> <div class="profile-buttons"> <a href="/topic/jason-ephraims/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYIkAltVBq7SbLF8DZxOg-s7xCHEy5akCgH2SH0ljnMneocjV5vvDq6gdDTv3csNyWwt-WxA_cKnCwOcj879xvfDwiXJri0cmqLUj6SjJhqHJYrSBFSPkF5rdt2rSheQLfQFp7DZ5e6OdOEV6G75_-5IkGQ_8fihFOgsm4vxnKrySbvIBk4tn89SWlBDAb2D5pYWpJRqI_MxCN1H1pZDfZns-8t2omADsPceeaEmaEcW"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-10"> <span class="profile-name">leon fouche</span> <div class="profile-buttons"> <a href="/topic/leon-fouche/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTUQ2SmJvQEu5Tm34ZiGb7tGBkYwk_azvTRgoADjiaC53hyBopIoeFvtvFvxxfzJWQt9gDPU5ybCBxmxwYFx4mUSrV42DDtFD--acVCLeDhdPLUIN198mGjFhy76z4dXqBoDE9fl_zVYPEDN4o4DTGmMqABwASCk073dvv_WDRYOInbVrDIYy3mGIiAD5V-TN1NbLqdhq4BVnJo-K_H-LE3b4jWYZFSSc8LZHuYX1GJs"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-11"> <span class="profile-name">malware</span> <div class="profile-buttons"> <a href="/topic/malware/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc-f7-TxqvRsIwk2Ik_QSeUy0hMw2Bryb15VR1ROc9qWjOKoxj7knrbsOkwQjcd2-u8pHPTsc_LtCHCyxM8DW-ZTRAXZjFqHcktkETn7uM9oCksz9j8LeDY2wFIrfvZa-6IQHmHNDZL9hxKASd-YSURAjEiHfkROfYdq8_CgZwQV_bJx_8EKTWXfUtXBGHF_SIGlovhLI2yKX-qyBINAhxqAZ9tAMouKPYfYhEWG2akd"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-12"> <span class="profile-name">phishing</span> <div class="profile-buttons"> <a href="/topic/phishing/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSSWM5NMuTdfLHP4UqjrG1VlyrktZHGC-uFeUIQopmGaG7dWgZGC46xQNHgNr3nKurMBQAAvu4wjVe5Miqk4hR6igaKv1dI-Yfx3jzTkUsopCv7qPzGzwlEXbs-vBpJ5L15f-hCr53IDiSqLWnmeALdkJq5uTb0ukdHrdnEv31dJfsntgVMXSmaDwa25xnu8ml4UtDDJy6HtmdLKzLOLdU3Bbl1uaRjbycYFOb95R1ln"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-13"> <span class="profile-name">ransomware</span> <div class="profile-buttons"> <a href="/topic/ransomware/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZZx5P3pqcm_nNgs02hbzKc5pfxW_pnS1ixh7LwP3YmOsW5nJeY648A5c6-fAjccpmuRPA6Qg4L3XC8E5wwHVvc5VNoJqRREn3CG4Dp9UqA2JQJcY88A599kzV0Dm9dD77Hwg7opY5swYtmZCa4cxetOhsMAU-IdNRG95be7Ihz1uhQa7RfYjGnuyy8Qywm9Y_seMrmqAFuhYgjivHUvwiPdZlg8DDirsfQWqaQTNQzZ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-14"> <span class="profile-name">technology</span> <div class="profile-buttons"> <a href="/topic/technology/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcj9DVhfiMkpklX5yleHWZUXu1q4tUjEZuqy_lvtTQiUYq738RxmAp7PPk1E_U5PACDu7gCifMCyuqeUsk7xtNM7QTiUy87_XcQsxcj1y6hhv6ySCefjo5x75DK_TsoNQePf0AJNne6VQvFoyMFGOJLGb5--z1PCQIADjzjltcvM2qpZZJt1II9-Lf6KvyQh4xKUVeRT37WsKFrTShZLOoNgUk4gYVs5DHaljcUbmMlW"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/2016-cyber-security-survey/">2016 cyber security survey</a> <a class="tag-2" href="/topic/auscert/">auscert</a> <a class="tag-3" href="/topic/bdo-australia/">bdo australia</a> <a class="tag-4" href="/topic/bitcoin/">bitcoin</a> <a class="tag-5" href="/topic/business/">business</a> <a class="tag-6" href="/topic/cyberattack/">cyberattack</a> <a class="tag-7" href="/topic/cybercrime/">cybercrime</a> <a class="tag-8" href="/topic/hackers/">hackers</a> <a class="tag-9" href="/topic/jason-ephraims/">jason ephraims</a> <a class="tag-10" href="/topic/leon-fouche/">leon fouche</a> <a class="tag-11" href="/topic/malware/">malware</a> <a class="tag-12" href="/topic/phishing/">phishing</a> <a class="tag-13" href="/topic/ransomware/">ransomware</a> <a class="tag-14" href="/topic/technology/">technology</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/", "options": {"url": "/record/liked/28/3124160/a84e2cb600c041f881e012ffb65f3376bb9e5e7ef05233450acff8b7b16d5710/"}}'></div> <div data-activity-action='{"key": "shared:/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/", "options": {"url": "/record/shared/28/3124160/112b47ef1496ca0bfb68c774c765a61bdfc33279509ba1b0b2d403746b55922e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44469 // INREAD ROS DESKTOP - NEWS MAIL
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3124160/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2262/", "content_type": "advertisement", "label": "Digi Subs Tablet HP/Article sidebar Countdown 2"}'> <p> <a href="/subscriptions/offer/tablet"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/12/15/digisubsxmasdogtabs_online_homepagetile_offerends_opt1-x55d33zx2xrqlycien2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/oprah-explains-her-weight-loss-success/3125845/" class="track">
                    Oprah explains her weight loss success
                    
                        <abbr class="pubDate headline_pubDate" title="2016-12-23T16:00:00"> </a> </li> <li> <a href="/news/how-a-cane-farmers-son-came-to-own-top-restaurant/3125943/" class="track">
                    How a cane farmer's son came to own top restaurant
                    
                        <abbr class="pubDate headline_pubDate" title="2016-12-23T15:06:00"> </a> </li> <li> <a href="/news/busy-christmas-starts-at-5am-for-hospital-kitchen/3125921/" class="track">
                    Busy Christmas starts at 5am for hospital kitchen
                    
                </a> </li> <li> <a href="/news/ca-working-with-police-to-ensure-safety/3125915/" class="track">
                    CA working with police to ensure safety
                    
                </a> </li> <li> <a href="/news/movie-review-why-him-will-have-you-asking-why/3125892/" class="track">
                    MOVIE REVIEW: Why Him? will have you asking why this?
                    
                </a> </li> <li> <a href="/news/ryan-gosling-and-harrison-ford-shared-hot-tub/3125839/" class="track">
                    Ryan Gosling and Harrison Ford shared a hot tub
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125366/", "content_type": "newsentry", "label": "Hospital says patients a priority after specialist sacked"}'> <a href="/news/update-bundaberg-hospital-fires-drinking-doctor/3125366/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2015/12/14/55-3038850-bun130415hospital1_ct300x225.jpg" width="300" height="225" alt="Hospital says patients a priority after specialist sacked" title="Hospital says patients a priority after specialist sacked" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/update-bundaberg-hospital-fires-drinking-doctor/3125366/" class="track"  >Hospital says patients a priority after specialist sacked</a></h3> <p>A BUNDABERG Hospital specialist has been sacked over allegations he was drinking on the job.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/update-bundaberg-hospital-fires-drinking-doctor/3125366/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/ssm60/">ssm60</a> - <span class="locality">Branyan</span><a href="/news/update-bundaberg-hospital-fires-drinking-doctor/3125366/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/img/account/avatars/male_generic_ct50x50.png" width="50" height="50" alt="ssm60" title="ssm60" /></div><div class="content"> Think we need a clean up again in the public health system Bundaberg still carry S a bad name after the... <a href="/news/update-bundaberg-hospital-fires-drinking-doctor/3125366/#comments"">Reply</a></div>'><span class="commentNum">
                        1 comment
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/img/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="ssm60" title="ssm60" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124628/", "content_type": "newsentry", "label": "2016 a bumpy ride for Queensland MPs"}'> <a href="/news/2016-a-bumpy-ride-for-queensland-mps/3124628/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/20/b88451861z1_20161220105353_000ga8ds3882-0-swhrtfbd7k7g2jmgfn2_ct90x70.jpg" width="90" height="70" alt="Agriculture Minister Leanne Donaldson was forced to resign after it emerged the Bundaberg MP was nearly three years behind in her council rates and she had driven her car when it was unregistered." title="Agriculture Minister Leanne Donaldson was forced to resign after it emerged the Bundaberg MP was nearly three years behind in her council rates and she had driven her car when it was unregistered." /> </a> <h3 class="inline-attachment-text"> <a href="/news/2016-a-bumpy-ride-for-queensland-mps/3124628/" title="The highlights and lowlights of 2016 in Queensland politics." class="track">2016 a bumpy ride for Queensland MPs</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/Readers-vote-on-their-best-Christmas-movies/2114731/" title="IN CASE the music and decorations haven’t given it away, Christmas time is now upon us." class="track">10 Christmas movies you can't help but enjoy (with trailers)</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/2114731/", "content_type": "newsentry", "label": "10 Christmas movies you cant help but enjoy (with trailers)"}'> <a href="/news/Readers-vote-on-their-best-Christmas-movies/2114731/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/12/14/BNM_14-12-2013_NEWS_11_BUN131213WON1C_fct860x648x70_ct90x70.jpg" width="90" height="70" alt="TEAR-JERKER: James Stewart stars in the classic It’s a Wonderful Life." title="TEAR-JERKER: James Stewart stars in the classic It’s a Wonderful Life." /> </a> <p class="inline-attachment-text ">Check out these movies for a fun festive season</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-bundaberg-art-gallery-a-space-to-experiment/3125703/" title="&quot;For many years I thought Bundaberg was lacking...a space where we could play and be free&amp;#8221;" class="track">New Bundaberg art gallery a 'space to experiment'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125703/", "content_type": "newsentry", "label": "New Bundaberg art gallery a space to experiment"}'> <a href="/news/new-bundaberg-art-gallery-a-space-to-experiment/3125703/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/b88499258z1_20161223071432_000gb1ep1qv2-0-o8ds5r8ps9yecl51gn2_ct90x70.jpg" width="90" height="70" alt="INJECTING CREATIVITY: Clinton Cross holding his own work in front of a series by Yvonne Boag at Cross Gallery, Electra St." title="INJECTING CREATIVITY: Clinton Cross holding his own work in front of a series by Yvonne Boag at Cross Gallery, Electra St." /> </a> <p class="inline-attachment-text ">Thought about giving art this Christmas?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-a-cane-farmers-son-came-to-own-top-restaurant/3125943/" title="WHEN Mitch White started out baking cakes with his aunties as a kid, he knew he was onto something good." class="track">How a cane farmer's son came to own top restaurant</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125943/", "content_type": "newsentry", "label": "How a cane farmers son came to own top restaurant"}'> <a href="/news/how-a-cane-farmers-son-came-to-own-top-restaurant/3125943/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/b88504805z1_20161223150636_000g21ethot2-0-9sxajawxr1lzeoi3gn2_ct90x70.jpg" width="90" height="70" alt="LOVING THE CHALLENGE: New Indulge owner Mitchell White." title="LOVING THE CHALLENGE: New Indulge owner Mitchell White." /> </a> <p class="inline-attachment-text ">Mitch said he always knew he'd be a chef as he takes on Indulge</p> <abbr class="pubDate" title="2016-12-23T15:06:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125517/", "content_type": "newsentry", "label": "Strength I never knew: Girl cant walk after freak accident "}'> <a href="/news/girl-hit-by-bus-shows-strength-beyond-her-years/3125517/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/22/9-3596002-gla221216temb (4)_fct1024x768_ct300x225.jpg" width="300" height="225" alt="Agnes Water girl Tembi-Rae Ward, 9, is slowly recovering at Lady Cilento Children&#39;s Hospital after she was hit by a bus." title="Agnes Water girl Tembi-Rae Ward, 9, is slowly recovering at Lady Cilento Children&#39;s Hospital after she was hit by a bus." /> </a> <div class="inline-attachments"> <a title="Photos: Girl hit by bus fighting on" class="photo-attachment track" href="/news/girl-hit-by-bus-shows-strength-beyond-her-years/3125517/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Tembi Rae&#39;s bus crash recovery " href="/news/girl-hit-by-bus-shows-strength-beyond-her-years/3125517/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/girl-hit-by-bus-shows-strength-beyond-her-years/3125517/" title="She&#39;s always been the life of her family, but this little local girl has had to change for the biggest battle of her life. " class="track">'Strength I never knew': Girl can't walk after freak accident </a></h3> <p class="standard">She's always been the life of her family, but this little local girl has had to change for the biggest battle of her life. </p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/santas-heart-stolen-by-sick-girl/3124364/" title="A YOUNG Bundaberg girl was able to bring Santa to tears and wants to go viral." class="track">Santa's heart stolen by girl suffering brain tumour</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124364/", "content_type": "newsentry", "label": "Santas heart stolen by girl suffering brain tumour"}'> <a href="/news/santas-heart-stolen-by-sick-girl/3124364/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/19/b88497675z1_20161219152602_000g6henkhu2-0-op15j8nhci1551safn2_ct90x70.jpg" width="90" height="70" alt="This is the photo from Sugarland as well as the photo with Santa this morning at Ronald McDonald House with her sister Lily." title="This is the photo from Sugarland as well as the photo with Santa this morning at Ronald McDonald House with her sister Lily." /> </a> <p class="inline-attachment-text ">A Christmas miracle came early to Bundaberg girl with a brain tumour</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/big-day-for-bundabergs-school-graduates/3123888/" class="track">
                            Big day for Bundaberg's school graduates
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/new-board-chair-announced-for-hospital/3123627/" class="track">
                            New board chair announced for hospital
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/mens-shed-to-open-in-mundubbera/3122609/" class="track">
                            Men's Shed to open in Mundubbera
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/bullseye-for-gun-club-in-state-grants/3122481/" class="track">
                            Bullseye for gun club in state grants
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/new-look-aldi-set-to-open-at-bargara/3121701/" class="track">
                            New-look Aldi set to open at Bargara
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/once-more-with-feeling/3124798/" title="WHETHER you&#39;re a karaoke king or a songstress in the shower, Bundaberg&#39;s new choir is the perfect place for you to unlock your inner voice." class="track">Once more, with feeling</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124798/", "content_type": "newsentry", "label": "Once more, with feeling"}'> <a href="/news/once-more-with-feeling/3124798/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/20/b88499256z1_20161220150219_000gb1ep15e2-0-u5mu6jubeejfsavhfn2_ct90x70.jpg" width="90" height="70" alt="ROCK OUT: Di Wills, Laura Lingwood and Christie Marshke are looking for people to join Bundaberg&#39;s first Pub Rock Choir." title="ROCK OUT: Di Wills, Laura Lingwood and Christie Marshke are looking for people to join Bundaberg&#39;s first Pub Rock Choir." /> </a> <p class="inline-attachment-text ">It's time to let your inner singer out with new choir</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bethlehem-captures-christmas/3123619/" title="TRAVEL back in time to the Holy city of Bethlehem without leaving Bundaberg." class="track">Bethlehem play to capture the spirit of Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123619/", "content_type": "newsentry", "label": "Bethlehem play to capture the spirit of Christmas"}'> <a href="/news/bethlehem-captures-christmas/3123619/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/16/b88493634z1_20161216141554_000gemelfnd2-0-cs7rlc1ctvkslrsoen2_ct90x70.jpg" width="90" height="70" alt="THREE WISE MEN: Evan Trebbin, Zac Sterling and Colby Richardson at the Bethlehem Live event at Central State School." title="THREE WISE MEN: Evan Trebbin, Zac Sterling and Colby Richardson at the Bethlehem Live event at Central State School." /> </a> <p class="inline-attachment-text ">Music, food and drink at event</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kernaghans-a-boy-from-the-bush-with-a-timeless-qua/3120076/" title="THERE is a timeless quality to many of Lee Kernaghan&#39;s songs, but one in particular has stood the test of time." class="track">Kernaghan's a 'boy from the bush' with a timeless quality</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3120076/", "content_type": "newsentry", "label": "Kernaghans a boy from the bush with a timeless quality"}'> <a href="/news/kernaghans-a-boy-from-the-bush-with-a-timeless-qua/3120076/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/07/b88462848z1_20161207102143_000grbduhdo2-0-1d6d4vulutoubqqucn2_fct1840x1367x186_ct90x70.jpg" width="90" height="70" alt="Country music singer Lee Kernaghan." title="Country music singer Lee Kernaghan." /> </a> <p class="inline-attachment-text ">Lee Kernaghan is celebrating the 25th year of his breakthrough song.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125845/", "content_type": "newsentry", "label": "Oprah explains her weight loss success"}'> <a href="/news/oprah-explains-her-weight-loss-success/3125845/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/12/23/bang_oprah_winfrey-slxu782abpw2uwl2gn2_fct650x487_ct300x225.jpg" width="300" height="225" alt="Oprah explains her weight loss success" title="Oprah explains her weight loss success" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/oprah-explains-her-weight-loss-success/3125845/" class="track"  >Oprah explains her weight loss success</a></h3> <p>American TV host Oprah Winfrey has revealed she has lost 40 lbs. courtesy of her Weight Watchers diet.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-12-23T16:00:00">23rd Dec 2016 4:00 PM</abbr></li><li class="byline-comments"><a href="/news/oprah-explains-her-weight-loss-success/3125845/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/movie-review-why-him-will-have-you-asking-why/3125892/" title="THE only bearable moments are thanks to a very talented cast." class="track">MOVIE REVIEW: Why Him? will have you asking why this?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125892/", "content_type": "newsentry", "label": "MOVIE REVIEW: Why Him? will have you asking why this?"}'> <a href="/news/movie-review-why-him-will-have-you-asking-why/3125892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/55-3793189-scn051216why1_fct912x684x38.0_ct90x70.jpg" width="90" height="70" alt="Bryan Cranston and James Franco in a scene from the movie Why Him? " title="Bryan Cranston and James Franco in a scene from the movie Why Him? " /> </a> <p class="inline-attachment-text ">The only bearable moments are thanks to a very talented cast.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ryan-gosling-and-harrison-ford-shared-hot-tub/3125839/" title="RYAN Gosling has revealed he and Harrison Ford shared a hot tub together to stay warm in-between takes on &#39;Blade Runner 2049&#39;." class="track">Ryan Gosling and Harrison Ford shared a hot tub</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125839/", "content_type": "newsentry", "label": "Ryan Gosling and Harrison Ford shared a hot tub"}'> <a href="/news/ryan-gosling-and-harrison-ford-shared-hot-tub/3125839/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/bang_ryan_gosling-k4wht5htcxo906j2gn2_fct650x487x35.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Ryan Gosling has revealed he and Harrison Ford shared a hot tub</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bill-murray-open-bar-inspired-his-film-caddyshack/3125826/" title="Bill Murray and his golf fanatic brothers have got permission to open a golf-themed bar inspired by the Hollywood legend&#39;s 1980 hit comedy movie." class="track">Bill Murray to open a bar inspired by his film 'Caddyshack'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125826/", "content_type": "newsentry", "label": "Bill Murray to open a bar inspired by his film Caddyshack"}'> <a href="/news/bill-murray-open-bar-inspired-his-film-caddyshack/3125826/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/bang_bill_murray-qhkti6c4axtpg9f2gn2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Bill Murray and his brothers are creating a Caddyshack bar</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/gigi-hadid-turned-down-zayn-maliks-proposal/3125767/" title="ZAYN Malik has reportedly proposed to Gigi Hadid - but she turned him down as she isn&#39;t ready to tie the knot." class="track">Gigi Hadid turned down Zayn Malik's proposal</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125767/", "content_type": "newsentry", "label": "Gigi Hadid turned down Zayn Maliks proposal"}'> <a href="/news/gigi-hadid-turned-down-zayn-maliks-proposal/3125767/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/bang_zayn_malik3-u2d9mzcc6rad63x1gn2_fct650x487x30.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Zayn Malik has reportedly proposed to Gigi Hadid</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coast-couple-wins-60000-on-sunrise-cash-cow/3125764/" title="NEW Sunshine Coast residents score massive Christmas bonus with huge win on Sunrise&#39;s Cash Cow competition." class="track">Coast couple wins $60,000 on Sunrise Cash Cow</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125764/", "content_type": "newsentry", "label": "Coast couple wins $60,000 on Sunrise Cash Cow"}'> <a href="/news/coast-couple-wins-60000-on-sunrise-cash-cow/3125764/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/b88504898z1_20161223093754_000g21etji62-0-y5tvq1s0rxmigfv1gn2_fct456x339x95x2_ct90x70.jpg" width="90" height="70" alt="WINNER: Caloundra&#39;s Lynda Pentland won $60,000 this morning on Sunrise&#39;s Cash Cow." title="WINNER: Caloundra&#39;s Lynda Pentland won $60,000 this morning on Sunrise&#39;s Cash Cow." /> </a> <p class="inline-attachment-text ">Christmas just got a whole lot better for one lucky couple</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/two-channel-7-stars-pulled-sex-scandal/3125755/" title="CHANNEL Seven has taken urgent legal action to protect two of its network stars who have become embroiled in the sex scandal that struck the network." class="track">Two Channel 7 stars pulled into the sex scandal</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125755/", "content_type": "newsentry", "label": "Two Channel 7 stars pulled into the sex scandal"}'> <a href="/news/two-channel-7-stars-pulled-sex-scandal/3125755/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/23/nl_tim_worner2-g43mfrx5rlngvwj1gn2_ct90x70.jpg" width="90" height="70" alt="Seven is fighting to keep the names of two women accused of having affairs with Seven West Media CEO Tim Worner out of the public eye." title="Seven is fighting to keep the names of two women accused of having affairs with Seven West Media CEO Tim Worner out of the public eye." /> </a> <p class="inline-attachment-text ">Channel 7 has lawyered up to protect identities of those involved</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645385/", "content_type": "ad", "label": "DIRECT ACCESS ONTO ARCHIES BEACH AND UNRESTRICTED VIEWS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645385/", "content_type": "ad", "label": "DIRECT ACCESS ONTO ARCHIES BEACH AND UNRESTRICTED VIEWS"}'> <a href="/classifieds/ad/2645385/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645385" }'><img width="300" alt="DIRECT ACCESS ONTO ARCHIES BEACH AND UNRESTRICTED VIEWS" height="225" title="DIRECT ACCESS ONTO ARCHIES BEACH AND UNRESTRICTED VIEWS" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17267215_L10894049_0_1482471924_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645385/" class="track"  data-track='{ "label": "ad : 2645385" }'>     61 Woongarra Scenic Drive, Bargara 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,290,000
            </span> </span> <p>Enjoy beachfront perfection, this beautifully presented residence owns one of Bargara's most dynamic settings and is one of only a few privileged homes to enjoy...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644899/", "content_type": "ad", "label": "BEAUTIFULLY MAINTAINED UNIT AND COMPLEX"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644899/", "content_type": "ad", "label": "BEAUTIFULLY MAINTAINED UNIT AND COMPLEX"}'> <a href="/classifieds/ad/2644899/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644899" }'><img width="300" alt="BEAUTIFULLY MAINTAINED UNIT AND COMPLEX" height="225" title="BEAUTIFULLY MAINTAINED UNIT AND COMPLEX" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17260585_L10891778_0_1482453975_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644899/" class="track"  data-track='{ "label": "ad : 2644899" }'>     1 / 56 Heaps Street, Avenell Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $229,000
            </span> </span> <p>Positioned in an outstanding must see and home proud security gated boutique complex is this easy care unit.

This well maintained property consists of 2 great...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644707/", "content_type": "ad", "label": "2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644707/", "content_type": "ad", "label": "2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND"}'> <a href="/classifieds/ad/2644707/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644707" }'><img width="300" alt="2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND" height="225" title="2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND" src="https://media.apnarm.net.au/img/renet/6733/images/6733_17257325_L10818440_0_1482450202_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644707/" class="track"  data-track='{ "label": "ad : 2644707" }'>     11 Sloane Street, Kalkie 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>Looking directly over park land is this 2 story home that will suit any family looking for that bit extra additional space and with a location within walking...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2570984/", "content_type": "ad", "label": "WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2570984/", "content_type": "ad", "label": "WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!"}'> <a href="/classifieds/ad/2570984/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2570984" }'><img width="300" alt="WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!" height="225" title="WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16036265_L10070752_0_1482389462_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2570984/" class="track"  data-track='{ "label": "ad : 2570984" }'>     41 Polo Place, Branyan 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $480,000
            </span> </span> <p>- Fantastic Spacious 5 bedroom home with ensuite and large games room.
- Huge entertaining area out back.
- Stunning kitchen for the cook of the household.
- 4 bay...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629148/", "content_type": "ad", "label": "ACRE RES B VERY CLOSE TO HINKLER"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629148/", "content_type": "ad", "label": "ACRE RES B VERY CLOSE TO HINKLER"}'> <a href="/classifieds/ad/2629148/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2629148" }'><img width="300" alt="ACRE RES B VERY CLOSE TO HINKLER" height="225" title="ACRE RES B VERY CLOSE TO HINKLER" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_17069345_L9822371_0_1482389452_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2629148/" class="track"  data-track='{ "label": "ad : 2629148" }'>     14 Arthur Street, Bundaberg South 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 5
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $220,000
            </span> </span> <p>There is not another Res B block of this size and this close to town that has never been inundated. Opportunity knocks for the astute developer

A full quarter...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2619202/", "content_type": "ad", "label": "OUTSTANDING RURAL/COASTAL LIVING ON 5 TRANQUIL ACRES"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2619202/", "content_type": "ad", "label": "OUTSTANDING RURAL/COASTAL LIVING ON 5 TRANQUIL ACRES"}'> <a href="/classifieds/ad/2619202/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2619202" }'><img width="300" alt="OUTSTANDING RURAL/COASTAL LIVING ON 5 TRANQUIL ACRES" height="225" title="OUTSTANDING RURAL/COASTAL LIVING ON 5 TRANQUIL ACRES" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_12621813_L7787842_0_1482389424_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2619202/" class="track"  data-track='{ "label": "ad : 2619202" }'>     14 Hannah Court, Moore Park Beach 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $520,000
            </span> </span> <p>Looking to escape that busy lifestyle? Want to be close to the ocean? Dreaming of a peaceful, tranquil, idyllic place to call home? Well look no further  you will...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594537/", "content_type": "ad", "label": "SUPER SPACIOUS FAMILY HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594537/", "content_type": "ad", "label": "SUPER SPACIOUS FAMILY HOME"}'> <a href="/classifieds/ad/2594537/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2594537" }'><img width="300" alt="SUPER SPACIOUS FAMILY HOME" height="225" title="SUPER SPACIOUS FAMILY HOME" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16350165_L9749573_0_1482385840_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2594537/" class="track"  data-track='{ "label": "ad : 2594537" }'>     5 Que Hee Street, Kepnock 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $299,900
            </span> </span> <p>Situated directly across from a lovely park offering splendid views in popular Kepnock sits this super spacious family brick and tile home. The location provides...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600097/", "content_type": "ad", "label": "BRAND NEW PRICE - RARE OPPORTUNITY FOR THIS PRIME INVESTMENT-OFFERING HIGH RETURN + CAPITAL GROWTH POTENTIAL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600097/", "content_type": "ad", "label": "BRAND NEW PRICE - RARE OPPORTUNITY FOR THIS PRIME INVESTMENT-OFFERING HIGH RETURN + CAPITAL GROWTH POTENTIAL"}'> <a href="/classifieds/ad/2600097/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600097" }'><img width="300" alt="BRAND NEW PRICE - RARE OPPORTUNITY FOR THIS PRIME INVESTMENT-OFFERING HIGH RETURN + CAPITAL GROWTH POTENTIAL" height="225" title="BRAND NEW PRICE - RARE OPPORTUNITY FOR THIS PRIME INVESTMENT-OFFERING HIGH RETURN + CAPITAL GROWTH POTENTIAL" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_12978563_L7834395_0_1482385833_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600097/" class="track"  data-track='{ "label": "ad : 2600097" }'>     69 Bourbong Street, Bundaberg Central 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">A RARE opportunity now presents itself here in the heart of the ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Mid to Low...
            </span> </span> <p>A RARE opportunity now presents itself here in the heart of the C.B.D of Bundaberg. First time offered for sale in 40 years is this prime commercial property.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644896/", "content_type": "ad", "label": "2 BLOCKS TO CLEAR AT $115,000.00"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644896/", "content_type": "ad", "label": "2 BLOCKS TO CLEAR AT $115,000.00"}'> <a href="/classifieds/ad/2644896/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644896" }'><img width="300" alt="2 BLOCKS TO CLEAR AT $115,000.00" height="225" title="2 BLOCKS TO CLEAR AT $115,000.00" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_17260525_A10891498_0_1482382493_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644896/" class="track"  data-track='{ "label": "ad : 2644896" }'>     Lot 9 Finemore Crescent, Qunaba 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">The developer is sacrificing 2 blocks (Lot 8 and Lot 14) at ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $125,000
            </span> </span> <p>The developer is sacrificing 2 blocks (Lot 8 and Lot 14) at $115,000 to invest into his next project. 
This is a genuine opportunity- don't sit on the fence.
On...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644897/", "content_type": "ad", "label": "BLOCK OF LAND WITH OCEAN VIEWS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644897/", "content_type": "ad", "label": "BLOCK OF LAND WITH OCEAN VIEWS"}'> <a href="/classifieds/ad/2644897/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644897" }'><img width="300" alt="BLOCK OF LAND WITH OCEAN VIEWS" height="225" title="BLOCK OF LAND WITH OCEAN VIEWS" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_17260515_A9373487_0_1482382489_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644897/" class="track"  data-track='{ "label": "ad : 2644897" }'>     Lot 41 Sea Esplanade, Elliott Heads 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Imagine relaxing on the deck of your dream home, enjoying views of ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $220,000
            </span> </span> <p>Imagine relaxing on the deck of your dream home, enjoying views of the beautiful Pacific Ocean, while soaking up the peace and tranquilly that this area offers. ...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-these-under-30s-bought-10-million-property/3124129/" title="WHILE most millennials are struggling to save a deposit for one home, Gen Y couple Scott and Mina O’Neill own 25.

" class="track">How these under-30s bought $10 million in property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124129/", "content_type": "newsentry", "label": "How these under-30s bought $10 million in property"}'> <a href="/news/how-these-under-30s-bought-10-million-property/3124129/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/19/scott_mina1-kfl020vfhab9qs48fn2_ct90x70.jpg" width="90" height="70" alt="Scott and Mina O’Neill had just $15,000 between them when they decided they wanted to invest in property together.
" title="Scott and Mina O’Neill had just $15,000 between them when they decided they wanted to invest in property together.
" /> </a> <p class="inline-attachment-text ">Their portfolio is worth more than $10 million</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/one-of-a-kind-your-change-to-live-in-a-chapel/3123833/" title="Here&#39;s your chance to live in a former Nambour chapel hall which was renovated into a six-bedroom home for a Gladstone family. " class="track">'One of a kind': Gladstone's chapel home up for sale </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123833/", "content_type": "newsentry", "label": "One of a kind: Gladstones chapel home up for sale "}'> <a href="/news/one-of-a-kind-your-change-to-live-in-a-chapel/3123833/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/17/9-3590542-gla171216home (5)_ct90x70.jpg" width="90" height="70" alt="The chapel at 9 Williamson St which has been turned into a family home is on the market." title="The chapel at 9 Williamson St which has been turned into a family home is on the market." /> </a> <p class="inline-attachment-text ">Chapel family home is on the market, name your price. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/marlborough-farmers-not-going-down-without-a-fight/3123333/" title="The Mace family were caught unawares when they read Toorilla Plains may be up for acquisition" class="track">Marlborough farmers not going down without a fight</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123333/", "content_type": "newsentry", "label": "Marlborough farmers not going down without a fight"}'> <a href="/news/marlborough-farmers-not-going-down-without-a-fight/3123333/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/15/b88491332z1_20161215190916_000gt7ekck32-0-t8cw8pc2hglwr32jen2_ct90x70.jpg" width="90" height="70" alt="HOME SWEET HOM: An aerial view of the homestead at Toorilla Plains which runs 2,500 head of cattle. LEFT: Craig and Latisha Mace with their two children Will and Mekensi in their younger days ." title="HOME SWEET HOM: An aerial view of the homestead at Toorilla Plains which runs 2,500 head of cattle. LEFT: Craig and Latisha Mace with their two children Will and Mekensi in their younger days ." /> </a> <p class="inline-attachment-text ">90 years of life at Toorilla Plains may come crashing to an end</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/million-dollar-homes-under-construction-at-moolool/3123184/" title="BEACHSIDE homes likely to tempt buyers." class="track">Million dollar homes under construction at Mooloolaba</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123184/", "content_type": "newsentry", "label": "Million dollar homes under construction at Mooloolaba"}'> <a href="/news/million-dollar-homes-under-construction-at-moolool/3123184/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/15/b88492679z1_20161215150352_000gt7ek3pf2-0-6ipcp3mded2sevthen2_fct1637x1216x161x189_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Fancy living close to the beach?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-coast-hinterland-weekender-sells-for-278m/3123145/" title="NO EXPENSE spared and with impeccable attention to detail, this residence property will amaze." class="track">Sunshine Coast hinterland weekender sells for $2.78m</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123145/", "content_type": "newsentry", "label": "Sunshine Coast hinterland weekender sells for $2.78m"}'> <a href="/news/sunshine-coast-hinterland-weekender-sells-for-278m/3123145/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/15/b88490805z1_20161215142841_000gcieiqau2-0-wvjh6zia4xg8gjnhen2_fct907x673x63_ct90x70.jpg" width="90" height="70" alt="This four-bedroom house with studio accommodation on 9.71ha at 305 North Maleny Rd, Maleny, sold at auction for $2.78m." title="This four-bedroom house with studio accommodation on 9.71ha at 305 North Maleny Rd, Maleny, sold at auction for $2.78m." /> </a> <p class="inline-attachment-text ">Brisbane buyer wins auction battle for dream home</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-newsmail.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2288/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/158.11/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.news-mail.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="http://newsmail.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:howhackerscanhold3100bundabergbusinessestoransom:3124160");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "2016-cyber-security-survey|auscert|bdo-australia|bitcoin|business|cyberattack|cybercrime|hackers|jason-ephraims|leon-fouche|malware|phishing|ransomware|technology";
s.prop3 = "bnm";
s.prop4 = "friday";
s.prop5 = "16:00";
s.prop6 = "3124160";
s.prop7 = "sherelemoody";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "apn";
s.prop11 = "23dec2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/158.11/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: 'https://media.apnarm.net.au/158.11/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-68',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/";
        }else{
            _sf_async_config.path = "/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "3124160",
    title: "How hackers can hold 3100 Bundaberg businesses to ransom",
    text: "2016 Cyber Security Survey findings mean at least 3128 of Bundaberg&#39;s 6518 businesses could be in the firing line of greedy hackers",
    url: "http://news-mail.com.au/news/how-hackers-can-hold-3100-bundaberg-businesses-to-/3124160/",
    img: "https://media.apnarm.net.au/img/media/images/2016/12/19/b88485398z1_20161219083351_000gciehirb2-0-p08qatl24vbamqp8fn2_fct1671x1242x245x33_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1482461017,
    updated_at: 1482461017,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-68 ID:13--> </body> </html><script>
                        var __uzdbm_a = "36fc8536-982b-ca6b-614f-1e7937d75ccf";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    