<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Have your say on penalties for bloody idiots | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THE RACQ has called on drivers to have their say about possible changes to drink driving penalties." /> <meta name="author" content=""> <meta property="fb:app_id" content="135279183173401"/> <meta property="og:site_name" content="News Mail"/> <meta property="og:title" content="Have your say on penalties for bloody idiots" /> <meta property="og:description" content="THE RACQ has called on drivers to have their say about possible changes to drink driving penalties." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/02/06/b88572066z1_20170206150609_000gjdgemfm2-0-7wn2s6c7zzpydqx3pn2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/02/06/b88572066z1_20170206150609_000gjdgemfm2-0-7wn2s6c7zzpydqx3pn2_ct300x300.jpg" /> <meta property="og:url" content="http://www.news-mail.com.au/news/have-your-say-on-penalties-for-bloody-idiots/3140848/" /> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=3140848&type=article" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.7',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/have-your-say-on-penalties-for-bloody-idiots/3140848/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Have your say on penalties for bloody idiots";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "bnm"
        pageData.tags = "drink driving, drink driving laws, racq, state government";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/have-your-say-on-penalties-for-bloody-idiots/3140848/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/have-your-say-on-penalties-for-bloody-idiots/3140848/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/have-your-say-on-penalties-for-bloody-idiots/3140848/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <span class="large-temp">32&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Bundaberg
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "windy_with_showers", "weatherDesc": "Windy with showers", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/windy_with_showers"}'>
            Bundaberg
        </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "windy_with_showers", "weatherDesc": "Windy with showers", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/windy_with_showers"}'>
            Gin Gin
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 25, "tempMax": 31, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 25, "tempMax": 31, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 25, "tempMax": 31, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Monto", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 33, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Monto
        </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 33, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Eidsvold
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 23, "tempMax": 35, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/late_shower"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 23, "tempMax": 35, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/late_shower"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "windy_with_showers", "weatherDesc": "Windy with showers", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/windy_with_showers"}'>
            Childers
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/bundaberg_news-mail-sgen4pouqj5k4iew9k2.png" alt="News Mail" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> <li > <a href="/community/cams/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Traffic Cameras"}'>
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.news-mail.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/bundy-life-style/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Life &amp; Style"}'>
    Bundaberg Life &amp; Style
</a> </li> <li > <a href="http://www.news-mail.com.au/digital-edition/bundaberg-bride/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bundaberg Bride"}'>
    Bundaberg Bride
</a> </li> <li > <a href="/digital-edition/seniors-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Seniors Guide to Living"}'>
    Seniors Guide to Living
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Have your say on penalties for bloody idiots</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        8th Feb 2017 8:10 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/have-your-say-on-penalties-for-bloody-idiots/3140848/", "options": {"url": "/record/liked/28/3140848/0ddaaa7e10de59b481c0540f3beb5eee9e434d2d26186f0c8044437f3f26384c/"}}'></div> <div data-activity-action='{"key": "shared:/news/have-your-say-on-penalties-for-bloody-idiots/3140848/", "options": {"url": "/record/shared/28/3140848/c1cf4fa5ae458e9343d2eba0d214d2d0c6f0c26fdadd239555dc15e4a71c196a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="drink-driving,drink-driving-laws,racq,state-government"  data-source="bnm" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3140848/", "content_type": "newsentry", "label": "Have your say on penalties for bloody idiots"}' data-record-hit="/record/hit/28/3140848/" data-content-context='{"contentTypeId": 28, "objectId": 3140848}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2127756/", "content_type": "image", "label": "No Caption"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88572066z1_20170206150609_000gjdgemfm2-0-7wn2s6c7zzpydqx3pn2_ct620x465.jpg"  alt="The State Government has asked for feedback on a raft of measures to tighten existing drink driving laws." title="The State Government has asked for feedback on a raft of measures to tighten existing drink driving laws."  /> <figcaption> <span>The State Government has asked for feedback on a raft of measures to tighten existing drink driving laws.</span> <small class="photoDetails">Contributed</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/queensland-homes-selling-little-25000/3140479/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/02/07/house_miles-n0221tovkh5okkw9pn2_ct140x105.JPG" width="140" height="105" alt="The Queensland homes selling from as little as $25,000" title="The Queensland homes selling from as little as $25,000" /> </a> <li> <a href="/news/queensland-homes-selling-little-25000/3140479/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            The Queensland homes selling from as little as $25,000
                        </a> </li> <li> <a href="/news/first-cafe-lands-at-lanas-farmers-markets/3140508/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            First cafe lands at Lana&#39;s Farmers Markets
                        </a> </li> <li> <a href="/news/hook-line-and-sinker-as-mercedes-rolls-into-river/3140507/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Hook, line and &#39;sinker&#39; as Mercedes rolls into river
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/packages/" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/19/digisubsbig3_articletile_opt1-56s6jbqfc8paun3iln2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>THE RACQ has called on drivers to have their say about possible changes to drink driving penalties.</p><p>The State Government has asked for feedback on a raft of measures to tighten existing laws including:</p><p></p><p>Improvements to the Alcohol Ignition Interlock Program, making it harder for people to sit-out the program and increasing the range of offences and offenders which attract an interlock</p><p></p><p>Education for drink driving offenders.</p><p></p><p>Reviewing access to restricted (work) licences for drink drivers, including removing the option of a work licence for all or certain drink drivers.</p><p>RACQ's Steve Spalding said it was important the community continued to examine the relevance and effectiveness of fines and penalties.</p><p>"Drink driving is still a huge problem on our roads, with around 20 of all fatalities due to drivers being over the legal limit for their licence class,&#8221; Mr Spalding said.</p><p>"Research shows one in four drink drivers will reoffend within two years of their first conviction.&#8221;</p><p>Mr Spalding said RACQ would make a formal submission into the review.</p><p>"As road safety advocates we take our responsibility to speak on behalf of our more than 1.6 million members seriously, and will be putting forward our recommendations to improve safety for all Queensland drivers,&#8221; he said.</p><p>"The last review of drink driving laws was in 2010, so it's a good time to revisit this very important road safety issue.&#8221;</p><p><a href="https://www.getinvolved.qld.gov.au/" name="web">Click here</a> to make a submission.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.news-mail.com.au/"><img alt="Bundaberg News Mail" title="Bundaberg News Mail" src="https://media.apnarm.net.au/source/bundaberg-newsmail.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">drink driving</span> <div class="profile-buttons"> <a href="/topic/drink-driving/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZlFYJU9eWmKvUn9EEGapcFjquqiF0L-7TGL4ReNm4BJjnWi2R2AZKit3PV1tvRYPer3iPComySdkNp6pHsvhv2v_3p5DwFO3vRfudNUY8tEZ0ogRarWmHZrO83K3z6Kx6yxNSK0MKrBmyw78nS5DFKj8z9ARKWJ_GbY90lb5ggPBY-C5sUmnp-rfHRkPDOUVQGidgwRyxooTnxHZjZVwrzhT_NHgwyrC2bf0bLcFdMz"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">drink driving laws</span> <div class="profile-buttons"> <a href="/topic/drink-driving-laws/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd01VshROMs5YM5uq3NggEseFFTuBP4dpH8kTilus6uB377yZdvPGdec0R9rDPAW2v_xWSxlkOA53RF-7g_AqRiZfROSJ3JMOxG-AL5neKjMxovZDeF4K5E_nD6UmN5mcc5KzBGlyODXs6LnnNyyp3GZG2OxAHxcijKhazT2o3TmUUTMOGxNy_gCB-FrGDtjQ4dD2InZcg70l-kWHHuGjOGw0_ahT9HmY1xudGIrzHjJ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">racq</span> <div class="profile-buttons"> <a href="/topic/racq/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUutxt4MAtSCoU4NaYHUZd9-jEYDbAnaGQR4jDu0tUSIPM1aPGsQtS4a9pWniXGP2dbDAN4ltWDggCids3zQc7zmWMLF9qb2aiNACl08FfBWeYuKb_c0GJU-9xpAG3TswseaEzcClAQtUWbAA6I5r1dLiV0PaSHb7ARNLMYQ9ykdfZY9IuAavt4FLu3_QL6nXBlH0r87_550PKEzykOkWzrcuQJU4sEGGxXVVmumwrzl"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">state government</span> <div class="profile-buttons"> <a href="/topic/state-government/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbM5TIkChXMRZkuuNoWJWHNWBAaRlALFKYD29NvlN0cf--dVN7cfpGFBO8hTi7_21D8t_H8nM73TZugqjUanJd_qqEHhzDvaVRqGCYcmmGXbU3eMB8r6Irt3MZCURun4utA5qKQfs_9FYXZPP9f-3XK1bYuPTSbJrF_bgqqB57cBUQwU-IHd0NAFwfw7a2o10aT0g4SkUiyI6PIjoe2KbjGTJHwqMMsqh8tzUdgtbC_D"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/drink-driving/">drink driving</a> <a class="tag-2" href="/topic/drink-driving-laws/">drink driving laws</a> <a class="tag-3" href="/topic/racq/">racq</a> <a class="tag-4" href="/topic/state-government/">state government</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/have-your-say-on-penalties-for-bloody-idiots/3140848/", "options": {"url": "/record/liked/28/3140848/0ddaaa7e10de59b481c0540f3beb5eee9e434d2d26186f0c8044437f3f26384c/"}}'></div> <div data-activity-action='{"key": "shared:/news/have-your-say-on-penalties-for-bloody-idiots/3140848/", "options": {"url": "/record/shared/28/3140848/c1cf4fa5ae458e9343d2eba0d214d2d0c6f0c26fdadd239555dc15e4a71c196a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span> <p class="countComments"></p> </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44469 // INREAD ROS DESKTOP - NEWS MAIL
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3140848/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2266/", "content_type": "advertisement", "label": "Digi Subs - The Big Three v3 - hp tile"}'> <p> <a href="/bigthree/"><img alt="" src="https://media.apnarm.net.au/img/media/images/2017/01/18/digisubsbig3_homepagetile_opt2-m8txrnaar3cfrn1bln2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/truckie-said-he-tackled-driver-who-ran-crash-scene/3140792/" class="track">
                    What driver tackled by truckie did to cause highway crash
                    
                </a> </li> <li> <a href="/news/knights-sign-tupou-to-replace-sims/3140988/" class="track">
                    Knights sign Tupou to replace Sims
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T11:28:00"> </a> </li> <li> <a href="/news/heppell-named-new-bombers-skipper/3140978/" class="track">
                    Heppell named new Bombers skipper
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T11:09:00"> </a> </li> <li> <a href="/news/barba-talks-about-nrl-career-and-rugby-future/3140926/" class="track">
                    Barba talks about NRL career and rugby future
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T10:30:00"> </a> </li> <li> <a href="/news/boyd-set-to-be-handed-broncos-captaincy/3140953/" class="track">
                    Boyd set to be handed Broncos captaincy
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T10:27:00"> </a> </li> <li> <a href="/news/kohli-best-in-world-says-ponting/3140948/" class="track">
                    Kohli best in world, says Ponting
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T10:23:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4049/", "content_type": "pane", "label": "Brisbane Anyday Header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13006/", "content_type": "container", "label": "Brisbane Anyday Header"}' data-tab-name="Brisbane Anyday Header" class="rnn_ri_container_brisbane-anyday-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/22324/", "content_type": "recurringinline", "label": "Brisbane Anyday Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items track" data-track="{&quot;label&quot;: &quot;anydayheader&quot;}" style="font-size:21px;" href="/topic/brisbaneanyday/"> <span>Brisbane Anyday</span> </a> <a class="track" data-track="{&quot;label&quot;: &quot;anydaylogo&quot;}" href="http://www.visitbrisbane.com.au/whats-on?sc_lang=en-au&utm_source=APN_Content_container&utm_campaign=Events_banner" target="_blank"> <img style="margin-top:-45px; float:right;" height="30" alt="Brand Insights" src="https://media.apnarm.net.au/img/media/images/2016/10/07/vb-logo-40px-high-64yzhjjfx1nbdxeo0n2.jpg" ></a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4050/", "content_type": "pane", "label": "Brisbane Anyday"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13007/", "content_type": "container", "label": "Brisbane Anyday: Brisbane Anyday"}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135763/", "content_type": "newsentry", "label": "Brisbane shopping just got better: 5 new shops!"}'> <a href="/news/five-amazing-new-shops-brisbane/3135763/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/25/9-3631864-img_7322 2_ct300x225.jpg" width="300" height="225" alt="Brisbane shopping just got better!" title="Brisbane shopping just got better!" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/five-amazing-new-shops-brisbane/3135763/" title="BRISBANE is known for its incredibly on-point shopping scene, but things have gone to another level in recent times with a bunch of new retailers moving in." class="track">Brisbane shopping just got better: 5 new shops!</a></h3> <p class="standard">BRISBANE is known for its incredibly on-point shopping scene, but things have gone to another level in recent times with a bunch of new retailers moving in.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/why-valley-your-new-favourite-place-brisbane/3135729/" title="FORTITUDE Valley really is the suburb that never sleeps." class="track">Why the Valley is your new favourite place in Brisbane</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135729/", "content_type": "newsentry", "label": "Why the Valley is your new favourite place in Brisbane"}'> <a href="/news/why-valley-your-new-favourite-place-brisbane/3135729/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/25/9-3631782-scn250117doughnut_ct90x70.jpg" width="90" height="70" alt="Do not go past Doughnut Time - trust us! " title="Do not go past Doughnut Time - trust us! " /> </a> <p class="inline-attachment-text ">FORTITUDE Valley really is the suburb that never sleeps.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/brisbane-new-arts-and-culture-capital/3138887/" title="THIS summer, Brisbane transforms into the arts and culture capital of the state with an event schedule the rest of the world would be envious of. " class="track">Is Brisbane the new arts and culture capital? </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138887/", "content_type": "newsentry", "label": "Is Brisbane the new arts and culture capital? "}'> <a href="/news/brisbane-new-arts-and-culture-capital/3138887/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/02/9-3642710-shoppy_nervescape_patience hodgson_ct90x70.jpg" width="90" height="70" alt="Check out GOMA&#39;s latest exhibition - it&#39;s all about hair! GOMA 10 Ambassador Patience Hodgson visits Nervescape V 2016 by Icelandic artist Hrafnhildur Arnardóttir (aka Shoplifter), commissioned for ‘Sugar Spin: you, me, art and everything’ at the Gallery of Modern Art, Brisbane. 
Photograph: Natasha Harth, QAGOMA 
" title="Check out GOMA&#39;s latest exhibition - it&#39;s all about hair! GOMA 10 Ambassador Patience Hodgson visits Nervescape V 2016 by Icelandic artist Hrafnhildur Arnardóttir (aka Shoplifter), commissioned for ‘Sugar Spin: you, me, art and everything’ at the Gallery of Modern Art, Brisbane. 
Photograph: Natasha Harth, QAGOMA 
" /> </a> <p class="inline-attachment-text ">THE rest of the world should be envious of this line-up!</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sports-gods-answer-your-summer-prayers-line-/3130709/" title="THE sporting gods have shone all their live action goodness on Brisbane this summer." class="track">Sports gods answer your summer prayers with this line-up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3130709/", "content_type": "newsentry", "label": "Sports gods answer your summer prayers with this line-up"}'> <a href="/news/sports-gods-answer-your-summer-prayers-line-/3130709/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/11/9-3614488-brisbane roar 3 - image credit - josh morton photography_ct90x70.jpg" width="90" height="70" alt="The Brisbane Roar are on track for an entertaining season.  " title="The Brisbane Roar are on track for an entertaining season.  " /> </a> <p class="inline-attachment-text ">SO MUCH live action is happening in Brisbane this summer!</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13008/", "content_type": "container", "label": "Brisbane Anyday More : Brisbane Anyday More "}' data-tab-name="Brisbane Anyday" class="headline-list row"> <div class="span4"> <h3><a href="/news/not-art-galleries-you-say-wanna-bet/3135746/" title="TAKING art to a whole new level, the party going on at Brisbane’s GOMA (Gallery of Modern Art) is comparable to Willy Wonker’s world." class="track">Not into art galleries, you say? Wanna bet?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135746/", "content_type": "newsentry", "label": "Not into art galleries, you say? Wanna bet?"}'> <a href="/news/not-art-galleries-you-say-wanna-bet/3135746/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/25/9-3631814-shoppy_nervescape_install_2_ct90x70.jpg" width="90" height="70" alt="Queensland Art Gallery | Gallery of Modern ArtGOMA Turns 10Sugar Spin: you; me; art and everythingGallery 1.2Shoppy \&quot;Nervescape\&quot; 2016Media call" title="Queensland Art Gallery | Gallery of Modern ArtGOMA Turns 10Sugar Spin: you; me; art and everythingGallery 1.2Shoppy \&quot;Nervescape\&quot; 2016Media call" /> </a> <p class="inline-attachment-text ">FORGET everything you thought you knew about art galleries.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" title="WE CAUGHT up with football star and Brisbane ex-pat Israel Folau on footy, life and that engagement to netball glamour Maria Tutaia." class="track">5 minutes with Israel Folau on footy, life and love</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132547/", "content_type": "newsentry", "label": "5 minutes with Israel Folau on footy, life and love"}'> <a href="/news/5-minutes-israel-folau-footy-life-and-his-love/3132547/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/17/9-3620706-israel maria_ct90x70.jpg" width="90" height="70" alt="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " title="Israel Folau and Silver Fern netballer Maria Tutaia announced their engagement last last year. " /> </a> <p class="inline-attachment-text ">WE CAUGHT up with football star and Brisbane ex-pat Israel Folau. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/you-can-do-what-brisbane/3131193/" title="BET you didn&#39;t know you could do these things in Brisbane..." class="track">You can do WHAT in Brisbane?!</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3131193/", "content_type": "newsentry", "label": "You can do WHAT in Brisbane?!"}'> <a href="/news/you-can-do-what-brisbane/3131193/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/12/9-3616179-bmcamppterodactylipswich_ct90x70.jpg" width="90" height="70" alt="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" title="Talk about arriving in style! Take your pub crawl to the next level with a helicopter!" /> </a> <p class="inline-attachment-text ">BET you didn't know you could do these things in Brisbane...</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140932/", "content_type": "newsentry", "label": "Glass shattered over road as cars collide on busy street"}'> <a href="/news/glass-shattered-over-road-as-cars-collide-on-busy-/3140932/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/08/b88575475z1_20170208100635_000gqlggq6g2-0-88twi0j8eheuetugpn2_ct300x225.jpg" width="300" height="225" alt="Glass shattered over road as cars collide on busy street" title="Glass shattered over road as cars collide on busy street" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/glass-shattered-over-road-as-cars-collide-on-busy-/3140932/" class="track"  >Glass shattered over road as cars collide on busy street</a></h3> <p>FOUR emergency crews were on the scene after two cars collided on the corner of FE Walker St and Que Hee St this morning at approximately 9am.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-02-08T09:56:00">8th Feb 2017 9:56 AM</abbr></li><li class="byline-comments"><a href="/news/glass-shattered-over-road-as-cars-collide-on-busy-/3140932/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140831/", "content_type": "newsentry", "label": "Building an economy to last"}'> <a href="/news/building-an-economy-to-last/3140831/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/08/b88573749z1_20170208073109_000gjdgf4uc4-0-p6pbldclqob60t2gpn2_ct90x70.jpg" width="90" height="70" alt="Federal Member for Hinkler Keith Pitt." title="Federal Member for Hinkler Keith Pitt." /> </a> <h3 class="inline-attachment-text"> <a href="/news/building-an-economy-to-last/3140831/" title="A SUGAR executive, an indigenous elder, a former newspaper editor and a property developer have a $20 million chunk of the region&#39;s employment in their hands." class="track">Building an economy to last</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/canetec-a-cut-above-the-rest/3140827/" title="THE little engine that could, local business Canetec is giving farmers a reason to shop local." class="track">Canetec a cut above the rest</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140827/", "content_type": "newsentry", "label": "Canetec a cut above the rest"}'> <a href="/news/canetec-a-cut-above-the-rest/3140827/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/08/b88573690z1_20170208072106_000gehggj683-0-lqgicnzthp1osz0gpn2_ct90x70.jpg" width="90" height="70" alt="FARMING FUTURE: &quot;We are only a small business, but we are doing big things,” general manager David Moreny says of his team at Canetec." title="FARMING FUTURE: &quot;We are only a small business, but we are doing big things,” general manager David Moreny says of his team at Canetec." /> </a> <p class="inline-attachment-text ">Bundaberg innovators are doing 'big things'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/500-year-cash-boost-coming-working-parents/3140808/" title="WORKING parents will secure a $500-a-year cash boost to Family Tax Benefits under a major concession designed to break a Senate deadlock.
" class="track">$500 a year cash boost coming for working parents</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140808/", "content_type": "newsentry", "label": "$500 a year cash boost coming for working parents"}'> <a href="/news/500-year-cash-boost-coming-working-parents/3140808/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/12/06/b88475208z1_20161206144232_000g7ge715e2-0-82g7vhftncbua7uocn2_fct1769x1313x173_ct90x70.jpg" width="90" height="70" alt="Generic photo of parent and child, Friday, Feb 14, 2014. (AAP Image/Joe Castro) NO ARCHIVING" title="Generic photo of parent and child, Friday, Feb 14, 2014. (AAP Image/Joe Castro) NO ARCHIVING" /> </a> <p class="inline-attachment-text ">WORKING parents will secure a $500-a-year cash boost</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/welcome-to-hell-on-earth-in-australia/3140822/" title="THE next few days are going to be unbearable for large swathes of the country as an extreme heatwave sees temperatures soar.

" class="track">'Welcome to Hell on Earth in Australia'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140822/", "content_type": "newsentry", "label": "Welcome to Hell on Earth in Australia"}'> <a href="/news/welcome-to-hell-on-earth-in-australia/3140822/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/08/b88575126z1_20170208071031_000g6oggl2e2-0-a0beugp4c9zk43zfpn2_fct1085x806x10x31_ct90x70.jpg" width="90" height="70" alt="SCORCHER: The heat map shows the extreme inland temperatures that will make their way the coastlines over the next few days." title="SCORCHER: The heat map shows the extreme inland temperatures that will make their way the coastlines over the next few days." /> </a> <p class="inline-attachment-text ">THE next few days will be unbearable for parts of Qld and NSW</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140459/", "content_type": "newsentry", "label": "Vegetation fire burning south of Monto"}'> <a href="/news/vegetation-fire-burning-south-of-monto/3140459/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573334z1_20170207105540_000gehgfg4v2-0-wph2ti9byu7go4w9pn2_ct300x225.jpg" width="300" height="225" alt="FIRE WARNING: Multiple fire crews are attending to a vegetation fire burning at Coominglah State Forest." title="FIRE WARNING: Multiple fire crews are attending to a vegetation fire burning at Coominglah State Forest." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/vegetation-fire-burning-south-of-monto/3140459/" title="Multiple fire crews are attending avegetation fire burning within Coominglah State Forest." class="track">Vegetation fire burning south of Monto</a></h3> <p class="standard">Multiple fire crews are attending avegetation fire burning within Coominglah State Forest.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/it-will-be-a-wheely-good-time-for-timmothy/3140284/" title="A BIRTHDAY to remember with the best of trucks for a special Bundy boy." class="track">It will be a wheely good time for Timmothy</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140284/", "content_type": "newsentry", "label": "It will be a wheely good time for Timmothy"}'> <a href="/news/it-will-be-a-wheely-good-time-for-timmothy/3140284/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88570689z1_20170206175253_000gjdgeonr2-0-truxg0nx4kwojsr4pn2_ct90x70.jpg" width="90" height="70" alt="DAY TO REMEMBER: Timmothy Mulvena is about to turn 16, he has cerebral palsy and his sister will surprise him with a convoy of trucks." title="DAY TO REMEMBER: Timmothy Mulvena is about to turn 16, he has cerebral palsy and his sister will surprise him with a convoy of trucks." /> </a> <p class="inline-attachment-text ">Community rolls in for lad with cerebral palsy</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/landcare-field-day-coming-up/3139822/" class="track">
                            Landcare field day coming up
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/sweet-name-for-new-bundy-street/3139013/" class="track">
                            Sweet name for new Bundy street
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/selene-hall-arrives-at-monto-historical-society/3138011/" class="track">
                            Selene Hall arrives at Monto Historical Society
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/opinion-its-time-to-stand-up-for-the-older-people-/3134276/" class="track">
                            OPINION: It's time to stand up for the older people in our community
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/how-to-tell-if-that-jellyfish-is-deadly-or-not/3134164/" class="track">
                            How to tell if that jellyfish is deadly or not
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/whats-on-wednesday-february-8/3140774/" title="FIVE things you need to know in Bundy today." class="track">WHAT'S ON: Wednesday, February 8</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140774/", "content_type": "newsentry", "label": "WHATS ON: Wednesday, February 8"}'> <a href="/news/whats-on-wednesday-february-8/3140774/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88575069z1_20170207190947_000gehggctk2-0-xumx3amhqsrmp6dcpn2_ct90x70.jpg" width="90" height="70" alt="CHICK FLICK: Dakota Johnson and Jamie Dornan in Fifty Shades Darker." title="CHICK FLICK: Dakota Johnson and Jamie Dornan in Fifty Shades Darker." /> </a> <p class="inline-attachment-text ">Five things you need to know</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/say-cheese-and-smile-for-inner-health/3140768/" title="SELF-taught cheese maker comes to Bundaberg to share her knowledge." class="track">Say cheese and smile for inner health</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140768/", "content_type": "newsentry", "label": "Say cheese and smile for inner health"}'> <a href="/news/say-cheese-and-smile-for-inner-health/3140768/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573080z1_20170207184254_000gehgg69f2-0-4lvobbbyku496c8cpn2_ct90x70.jpg" width="90" height="70" alt="GO WILD: Elisabeth Fekonia is running workshops about fermented food, including how to make brie cheese and sourdough bread." title="GO WILD: Elisabeth Fekonia is running workshops about fermented food, including how to make brie cheese and sourdough bread." /> </a> <p class="inline-attachment-text ">Learn how to make gluten free cake, biscuits, slice and wraps</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bargara-author-brings-bedtime-to-life-with-bilbies/3140561/" title="WHEN Bargara author Krish Sheather isn&#39;t busy penning her next best-seller, she&#39;s working to save our wildlife." class="track">Bargara author brings bedtime to life with bilbies</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140561/", "content_type": "newsentry", "label": "Bargara author brings bedtime to life with bilbies"}'> <a href="/news/bargara-author-brings-bedtime-to-life-with-bilbies/3140561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573807z1_20170207132852_000gehgfpur2-0-qnkh1if1ttdcpqnapn2_ct90x70.jpg" width="90" height="70" alt="SLEEP PEACEFULLY: Bargara author Kris Sheather with her new book, Bedtime Bilby, which she&#39;ll be reading at Bundaberg Library tomorrow." title="SLEEP PEACEFULLY: Bargara author Kris Sheather with her new book, Bedtime Bilby, which she&#39;ll be reading at Bundaberg Library tomorrow." /> </a> <p class="inline-attachment-text ">Proceeds from bilby book to help save species</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140701/", "content_type": "newsentry", "label": "All Time Low announce Australian tour with supports"}'> <a href="/news/all-time-low-announce-australian-tour-with-support/3140701/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574839z1_20170207164143_000gehggf9s2-0-8a72vr0uoupszhmbpn2_ct300x225.jpg" width="300" height="225" alt="Neck Deep will support All Time Low on their Aussie tour. Photo Contributed" title="Neck Deep will support All Time Low on their Aussie tour. Photo Contributed" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/all-time-low-announce-australian-tour-with-support/3140701/" title="Pop punk heaven for All Time Low fans as tour and support announced." class="track">All Time Low announce Australian tour with supports</a></h3> <p class="standard">Pop punk heaven for All Time Low fans as tour and support announced.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/im-not-full-st-highest-mkr-score-ever/3140787/" title="OUR favourite villains Amy and Tyson might not know how to show emotion, but boy can they cook. From lambs brains to the best dessert ever, they nailed it" class="track">'I’m not full of s**t’: Highest MKR score ever</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140787/", "content_type": "newsentry", "label": "I\u2019m not full of s**t\u2019: Highest MKR score ever"}'> <a href="/news/im-not-full-st-highest-mkr-score-ever/3140787/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/9-3648871-scn070217mkr1_fct871x653x53.0x1.0_ct90x70.jpg" width="90" height="70" alt="*WARNING EMBARGOED until 9pm Tuesday February 7* My Kitchen Rules contestants Amy and Tyson host their instant restaurant at Kangaroo Point, Queensland. Supplied by Channel 7." title="*WARNING EMBARGOED until 9pm Tuesday February 7* My Kitchen Rules contestants Amy and Tyson host their instant restaurant at Kangaroo Point, Queensland. Supplied by Channel 7." /> </a> <p class="inline-attachment-text ">OUR favourite villains Amy and Tyson show they can cook.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jilted-groom-rejects-second-chance-runaway-bride/3140789/" title="MAN who was dumped without warning on Married At First Sight has given his ghostbombing bride a taste of her own medicine." class="track">Jilted groom rejects second chance with runaway bride</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140789/", "content_type": "newsentry", "label": "Jilted groom rejects second chance with runaway bride"}'> <a href="/news/jilted-groom-rejects-second-chance-runaway-bride/3140789/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/5c5b9ba7fd5a4a5188cbf78f035fc60b-f0jz1gcq4f4azjscpn2_fct488x366x52.0_ct90x70.jpg" width="90" height="70" alt="Lauren asks Andrew to give their marriage a second chance." title="Lauren asks Andrew to give their marriage a second chance." /> </a> <p class="inline-attachment-text ">MAN was dumped without warning on the show Married At First Sight.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/olympic-gold-medallist-returns-home-to-mackay/3140574/" title="MACKAY will feature on a TV show on Wednesday when a well-known sportswoman shows off the region." class="track">Olympic gold medallist returns home to Mackay</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140574/", "content_type": "newsentry", "label": "Olympic gold medallist returns home to Mackay"}'> <a href="/news/olympic-gold-medallist-returns-home-to-mackay/3140574/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88560004z1_20170207135734_000gehgfb302-0-d9p47v8r1v66xwsapn2_ct90x70.jpg" width="90" height="70" alt="Julia Zemiro&#39;s Home Delivery, featuring Mackay-born Cathy Freeman, airs on Wednesday, February 8." title="Julia Zemiro&#39;s Home Delivery, featuring Mackay-born Cathy Freeman, airs on Wednesday, February 8." /> </a> <p class="inline-attachment-text ">Sportswoman shows off Mackay in TV episode</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/bride-and-prejudice-chris-preaches-love-over-perso/3140650/" title="&#39;My story is not unique by any means. To give that a face and raise awareness is I think a really good thing.&#39;" class="track">Buderim parents reject invitation to gay son's wedding</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140650/", "content_type": "newsentry", "label": "Buderim parents reject invitation to gay sons wedding"}'> <a href="/news/bride-and-prejudice-chris-preaches-love-over-perso/3140650/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574248z1_20170207154535_000gehgga8p2-0-cbx2jtwlc0c4odcbpn2_ct90x70.jpg" width="90" height="70" alt="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s finance." title="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s finance." /> </a> <p class="inline-attachment-text ">'My story is not unique by any means.'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/patent-trolls-are-trying-kill-netflixs-new-feature/3140462/" title="IT WAS the feature that Netflix users had been waiting for, but it could prove to be a costly headache for the streaming giant." class="track">Patent trolls are trying to kill Netflix's new feature</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140462/", "content_type": "newsentry", "label": "Patent trolls are trying to kill Netflixs new feature"}'> <a href="/news/patent-trolls-are-trying-kill-netflixs-new-feature/3140462/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/03/03/netflix_logo_print_fourcolorcmyk-tl7u6vab3686235orj2_fct1615x1211x96.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Netflix's new feature could cause it serious legal trouble</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/has-amber-sherlock-had-another-wardrobe-incident/3140403/" title="SOCIAL media has lit up over a suspicious wardrobe decision on Nine’s afternoon news show, just weeks after Amber Sherlock’s jacket meltdown made headlines." class="track">Has Amber Sherlock had another wardrobe incident?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140403/", "content_type": "newsentry", "label": "Has Amber Sherlock had another wardrobe incident?"}'> <a href="/news/has-amber-sherlock-had-another-wardrobe-incident/3140403/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/amber_sherlock_1-xfhrqfwxmr2pf0e9pn2_fct374x280x18.0_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Has there been another wardrobe miscoordination at Channel Nine?</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663404/", "content_type": "ad", "label": "SMALL INVESTMENT FOR TIDY RETURNS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663404/", "content_type": "ad", "label": "SMALL INVESTMENT FOR TIDY RETURNS"}'> <a href="/classifieds/ad/2663404/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663404" }'><img width="300" alt="SMALL INVESTMENT FOR TIDY RETURNS" height="225" title="SMALL INVESTMENT FOR TIDY RETURNS" src="https://media.apnarm.net.au/renet/10022803/images/10022803_17498235_L10927614_0_1486506947_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663404/" class="track"  data-track='{ "label": "ad : 2663404" }'>     4 Kennedy Street, Avondale 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $160,000
            </span> </span> <p>Fantastic entry opportunity into the property investment market or another to add to an existing portfolio that would be just about positive cash flow.  Very long...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2580252/", "content_type": "ad", "label": "FIRST CLASS POSITION TO BE SOLD  -  ABSOLUTELY IMMACULATE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2580252/", "content_type": "ad", "label": "FIRST CLASS POSITION TO BE SOLD  -  ABSOLUTELY IMMACULATE!"}'> <a href="/classifieds/ad/2580252/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2580252" }'><img width="300" alt="FIRST CLASS POSITION TO BE SOLD  -  ABSOLUTELY IMMACULATE!" height="225" title="FIRST CLASS POSITION TO BE SOLD  -  ABSOLUTELY IMMACULATE!" src="https://media.apnarm.net.au/renet/6733/images/6733_14235545_L8995859_0_1486454174_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2580252/" class="track"  data-track='{ "label": "ad : 2580252" }'>     193 Woongarra Scenic Drive, Bargara 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>Enjoy ocean front perfection, this beautifully presented residence owns one of Bargara's most dynamic settings with expansive and unrestrictive views that are...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628149/", "content_type": "ad", "label": "POOL+ MULTIPLE LIVING AREAS IN GREAT LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628149/", "content_type": "ad", "label": "POOL+ MULTIPLE LIVING AREAS IN GREAT LOCATION"}'> <a href="/classifieds/ad/2628149/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628149" }'><img width="300" alt="POOL+ MULTIPLE LIVING AREAS IN GREAT LOCATION" height="225" title="POOL+ MULTIPLE LIVING AREAS IN GREAT LOCATION" src="https://media.apnarm.net.au/renet/6733/images/6733_17057695_L10533000_0_1486454167_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628149/" class="track"  data-track='{ "label": "ad : 2628149" }'>     3 Somers Street, Kepnock 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $265,000
            </span> </span> <p>Be quick to snap up this great size and priced to sell 3 bedroom home suited to those wanting extra space and size at an affordable price !

Attributes of this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663071/", "content_type": "ad", "label": "IMMACULATE PRESENTATION, SHED and ROOM FOR THE CARAVAN"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663071/", "content_type": "ad", "label": "IMMACULATE PRESENTATION, SHED and ROOM FOR THE CARAVAN"}'> <a href="/classifieds/ad/2663071/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663071" }'><img width="300" alt="IMMACULATE PRESENTATION, SHED and ROOM FOR THE CARAVAN" height="225" title="IMMACULATE PRESENTATION, SHED and ROOM FOR THE CARAVAN" src="https://media.apnarm.net.au/renet/6733/images/6733_17493045_L11021431_0_1486454158_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663071/" class="track"  data-track='{ "label": "ad : 2663071" }'>     21 Santina Drive, Kalkie 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>Located just a hop skip and jump from St Lukes school is this immaculate brick home with great street appeal, immaculate presentation, easy access to the 6m x 6m...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644707/", "content_type": "ad", "label": "2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644707/", "content_type": "ad", "label": "2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND"}'> <a href="/classifieds/ad/2644707/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644707" }'><img width="300" alt="2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND" height="225" title="2 LIVING, OFFICE, POOL AND OPPOSITE PARK LAND" src="https://media.apnarm.net.au/renet/6733/images/6733_17257325_L10818440_0_1486454151_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644707/" class="track"  data-track='{ "label": "ad : 2644707" }'>     11 Sloane Street, Kalkie 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $329,000
            </span> </span> <p>Looking directly over parkland is this 2 story home that will suit any family looking for that bit extra additional space and with a location within walking...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2621250/", "content_type": "ad", "label": "NEAT AND TIDY IN GREAT LOCATION WITH MODERN BATHROOM + SLEEPOUT / OFFICE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2621250/", "content_type": "ad", "label": "NEAT AND TIDY IN GREAT LOCATION WITH MODERN BATHROOM + SLEEPOUT / OFFICE"}'> <a href="/classifieds/ad/2621250/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2621250" }'><img width="300" alt="NEAT AND TIDY IN GREAT LOCATION WITH MODERN BATHROOM + SLEEPOUT / OFFICE" height="225" title="NEAT AND TIDY IN GREAT LOCATION WITH MODERN BATHROOM + SLEEPOUT / OFFICE" src="https://media.apnarm.net.au/renet/6733/images/6733_16980505_L10663105_0_1486450876_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2621250/" class="track"  data-track='{ "label": "ad : 2621250" }'>     29 Wynter Street, Norville 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>This very neat and tidy home located in Norville is the ideal proposition for those looking for a quaint, easy to maintain property in a great location close to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651224/", "content_type": "ad", "label": "RENOVATOR"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651224/", "content_type": "ad", "label": "RENOVATOR"}'> <a href="/classifieds/ad/2651224/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651224" }'><img width="300" alt="RENOVATOR" height="225" title="RENOVATOR" src="https://media.apnarm.net.au/renet/10022803/images/10022803_17328115_L10919107_0_1486442777_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651224/" class="track"  data-track='{ "label": "ad : 2651224" }'>     62 Steuart Street, Bundaberg North 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $95,000
            </span> </span> <p>Situated on a 508m2 block of land and just a 2-minute drive or an easy 10-minute walk to Bundaberg's C.B.D sits this post war dwelling. The property is possibly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663324/", "content_type": "ad", "label": "NEW OFFICE SPACE OR FANTASTIC HOME - YOUR CHOICE !"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663324/", "content_type": "ad", "label": "NEW OFFICE SPACE OR FANTASTIC HOME - YOUR CHOICE !"}'> <a href="/classifieds/ad/2663324/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663324" }'><img width="300" alt="NEW OFFICE SPACE OR FANTASTIC HOME - YOUR CHOICE !" height="225" title="NEW OFFICE SPACE OR FANTASTIC HOME - YOUR CHOICE !" src="https://media.apnarm.net.au/renet/6733/images/6733_17496575_L11095160_0_1486442745_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663324/" class="track"  data-track='{ "label": "ad : 2663324" }'>     43a Burnett Street, Bundaberg South 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $235,000
            </span> </span> <p>Professionaltioned within walking distance to schools, public transport, pubs and amenities whilst only 800m to major shopping centers and approx. 1.5km to the CBD...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629148/", "content_type": "ad", "label": "ACRE RES B VERY CLOSE TO HINKLER"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629148/", "content_type": "ad", "label": "ACRE RES B VERY CLOSE TO HINKLER"}'> <a href="/classifieds/ad/2629148/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2629148" }'><img width="300" alt="ACRE RES B VERY CLOSE TO HINKLER" height="225" title="ACRE RES B VERY CLOSE TO HINKLER" src="https://media.apnarm.net.au/renet/10022803/images/10022803_17069345_L9822371_0_1486435874_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2629148/" class="track"  data-track='{ "label": "ad : 2629148" }'>     14 Arthur Street, Bundaberg South 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 5
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $220,000
            </span> </span> <p>There is not another Res B block of this size and this close to town that has never been inundated. Opportunity knocks for the astute developer

A full quarter...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625003/", "content_type": "ad", "label": "AFFORDABLE HOME IN SOUGHT AFTER LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625003/", "content_type": "ad", "label": "AFFORDABLE HOME IN SOUGHT AFTER LOCATION"}'> <a href="/classifieds/ad/2625003/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2625003" }'><img width="300" alt="AFFORDABLE HOME IN SOUGHT AFTER LOCATION" height="225" title="AFFORDABLE HOME IN SOUGHT AFTER LOCATION" src="https://media.apnarm.net.au/renet/10022803/images/10022803_17023925_L10691013_0_1486432446_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2625003/" class="track"  data-track='{ "label": "ad : 2625003" }'>     41 Wynter Street, Norville 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>An opportunity to purchase this affordable home with street appeal in popular Norville, just a short walk to the T.A.F.E Collage. Being less than ten minutes to...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-a-major-mining-company-buy-a-bowen-island/3140791/" title="EXECUTIVES from one of the region&#39;s major mining companies could soon be sunning themselves on their own tropical island, a real estate agent claims." class="track">Mining giant execs could sun themselves on region's island</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140791/", "content_type": "newsentry", "label": "Mining giant execs could sun themselves on regions island"}'> <a href="/news/will-a-major-mining-company-buy-a-bowen-island/3140791/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573752z1_20170207204626_000gehgfrn32-0-2t8et78akkyetlucpn2_ct90x70.jpg" width="90" height="70" alt="OFFERS INVITED: Potential buyers are showing interest in Camp Island, off the coast of Bowen." title="OFFERS INVITED: Potential buyers are showing interest in Camp Island, off the coast of Bowen." /> </a> <p class="inline-attachment-text ">The vendors are hoping for at least $2m for the island.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-airbnb-turned-quiet-residential-street-into-pa/3140581/" title="WHAT do you do when your quiet, residential street become party central after your neighbours rent out their homes through Airbnb?" class="track">How Airbnb turned quiet street into party central</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140581/", "content_type": "newsentry", "label": "How Airbnb turned quiet street into party central"}'> <a href="/news/how-airbnb-turned-quiet-residential-street-into-pa/3140581/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573565z1_20170207140448_000gehgfuig2-0-c64bysejgz5ru7uapn2_fct792x588x95x27_ct90x70.jpg" width="90" height="70" alt="Party time!" title="Party time!" /> </a> <p class="inline-attachment-text ">'Dramatic change to the neighbourhood environment'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-development-smashed-with-300-inquiries-a-month/3140300/" title="HOUSE and land packages are in hot demand at the new Coast development which has been smashed with inquiries as the first stage hits the market." class="track">New development smashed with 300 inquiries a month</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140300/", "content_type": "newsentry", "label": "New development smashed with 300 inquiries a month"}'> <a href="/news/new-development-smashed-with-300-inquiries-a-month/3140300/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88572673z1_20170206182854_000gjdgf5q52-0-wtnabi1nzfqcgay4pn2_ct90x70.jpg" width="90" height="70" alt="COMING SOON: Work is underway on the Harmony site at Palmview." title="COMING SOON: Work is underway on the Harmony site at Palmview." /> </a> <p class="inline-attachment-text ">Massive inquiry for 378ha Coast development</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/just-lazy-29-million-hideaway-could-be-yours/3139944/" title="NESTLED in the trees, rainforest residence Miri Miri is evidence sustainable design can be seamlessly elegant too.

" class="track">Just a lazy $2.9 million, this hideaway could be yours</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139944/", "content_type": "newsentry", "label": "Just a lazy $2.9 million, this hideaway could be yours"}'> <a href="/news/just-lazy-29-million-hideaway-could-be-yours/3139944/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/forest1-xh993c3dbacxxvy1pn2_ct90x70.jpeg" width="90" height="70" alt="Fancy a rainforest hideaway?" title="Fancy a rainforest hideaway?" /> </a> <p class="inline-attachment-text ">“We figured we wanted to spend more time outside."</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/oversupply-issues-home-owners-grant-decision-slamm/3139761/" title="A DECISION to not change the First Home Buyers Grant, after pressure from the Gladstone mayor, has been slammed by a leading property market group." class="track">'Oversupply issues': Home owners grant slammed by REIQ</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139761/", "content_type": "newsentry", "label": "Oversupply issues: Home owners grant slammed by REIQ"}'> <a href="/news/oversupply-issues-home-owners-grant-decision-slamm/3139761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/05/29/9-2809968-gla220515tannum_2_fct910x683x25.0_ct90x70.jpg" width="90" height="70" alt="I Love Tannum Feature. Photo Paul Braven / The Observer" title="I Love Tannum Feature. Photo Paul Braven / The Observer" /> </a> <p class="inline-attachment-text ">REIQ slams decision not to change First Home Owner's Grant.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-newsmail.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2288/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.news-mail.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="http://newsmail.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:haveyoursayonpenaltiesforbloodyidiots:3140848");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "drink-driving|drink-driving-laws|racq|state-government";
s.prop3 = "bnm";
s.prop4 = "wednesday";
s.prop5 = "11:00";
s.prop6 = "3140848";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "bnm";
s.prop11 = "8feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.7/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-118',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 5}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.7/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/have-your-say-on-penalties-for-bloody-idiots/3140848/";
        }else{
            _sf_async_config.path = "/news/have-your-say-on-penalties-for-bloody-idiots/3140848/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "3140848",
    title: "Have your say on penalties for bloody idiots",
    text: "THE RACQ has called on drivers to have their say about possible changes to drink driving penalties.",
    url: "http://news-mail.com.au/news/have-your-say-on-penalties-for-bloody-idiots/3140848/",
    img: "https://media.apnarm.net.au/media/images/2017/02/06/b88572066z1_20170206150609_000gjdgemfm2-0-7wn2s6c7zzpydqx3pn2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1486505400,
    updated_at: 1486517217,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-118 ID:13--> </body> </html><script>
                        var __uzdbm_a = "341378c6-982b-765a-fb16-d35411a22343";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    