<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Confidence high ahead of Goodchild Shield | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Bundaberg will hope its blend of youth and experience will be enough to see it be a force to be reckoned with during the weekend&amp;#39;s Goodchild Shield tournament." /> <meta name="author" content=""> <meta property="fb:app_id" content="135279183173401"/> <meta property="og:site_name" content="News Mail"/> <meta property="og:title" content="Confidence high ahead of Goodchild Shield" /> <meta property="og:description" content="Bundaberg will hope its blend of youth and experience will be enough to see it be a force to be reckoned with during the weekend&#39;s Goodchild Shield tournament." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379286z1_20161014182153_000gcrbvba22-0-md1tvugfvk7ymau32n2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379286z1_20161014182153_000gcrbvba22-0-md1tvugfvk7ymau32n2_ct300x300.jpg" /> <meta property="og:url" content="http://www.news-mail.com.au/news/confidence-high-ahead-of-goodchild-shield/3100814/" /> <meta name="apple-itunes-app" content="app-id=1047078523, app-argument=news-mail://article?aid=3100814&type=article"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/confidence-high-ahead-of-goodchild-shield/3100814/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Sport"
        pageData.title = "Confidence high ahead of Goodchild Shield";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "bnm"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/confidence-high-ahead-of-goodchild-shield/3100814/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/confidence-high-ahead-of-goodchild-shield/3100814/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/confidence-high-ahead-of-goodchild-shield/3100814/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <span class="large-temp">25&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Bundaberg
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Bundaberg
        </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gin Gin
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Monto", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 27, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Monto
        </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 27, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Eidsvold
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/153.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Childers
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/bundaberg_news-mail-sgen4pouqj5k4iew9k2.png" alt="News Mail" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> <li > <a href="/community/cams/" >
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.news-mail.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/bundy-life-style/" >
    Bundaberg Life &amp; Style
</a> </li> <li > <a href="http://www.news-mail.com.au/digital-edition/bundaberg-bride/" >
    Bundaberg Bride
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Confidence high ahead of Goodchild Shield</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        15th Oct 2016 5:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/confidence-high-ahead-of-goodchild-shield/3100814/", "options": {"url": "/record/liked/28/3100814/71cb6c86fe01534ffaa28c9b3d7306c037428a8d346dd3e06ee92a0794974ee2/"}}'></div> <div data-activity-action='{"key": "shared:/news/confidence-high-ahead-of-goodchild-shield/3100814/", "options": {"url": "/record/shared/28/3100814/da0437e2bc63fa2a297315331d01cc552c7c15f5a6708c883c9867554b154856/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="bnm" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3100814/", "content_type": "newsentry", "label": "Confidence high ahead of Goodchild Shield"}' data-record-hit="/record/hit/28/3100814/" data-content-context='{"contentTypeId": 28, "objectId": 3100814}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2020925/", "content_type": "image", "label": "FAST BALL: Luke Owen is on target for ATW in the cricket game at Salters Oval.\nPhoto: Paul Donaldson / NewsMail"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379286z1_20161014182153_000gcrbvba22-0-md1tvugfvk7ymau32n2_t620.jpg"  alt="FAST BALL: Luke Owen will line up for Bundaberg at this weekend&#39;s Goodchild Shield matches." title="FAST BALL: Luke Owen will line up for Bundaberg at this weekend&#39;s Goodchild Shield matches."  /> <figcaption> <span>FAST BALL: Luke Owen will line up for Bundaberg at this weekend's Goodchild Shield matches.</span> <small class="photoDetails">Paul Donaldson BUN210216CRIC1</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/another-bundy-business-goes-bust/3100176/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88377307z1_20161013150906_000g4ubshsl2-0-p9fuy1b3gvdnk0ov1n2_ct140x105.jpg" width="140" height="105" alt="Another Bundy business goes bust" title="Another Bundy business goes bust" /> </a> <li> <a href="/news/another-bundy-business-goes-bust/3100176/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Another Bundy business goes bust
                        </a> </li> <li> <a href="/news/breaking-four-car-nose-tail-smash-city/3100451/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Traffic chaos as four cars collide in CBD smash
                        </a> </li> <li> <a href="/news/whats-in-store-now-the-central-hotel-has-sold/3100531/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            What&#39;s in store now the Central Hotel has sold?
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/153.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>BUNDABERG will hope its blend of youth and experience will be enough to see it be a force to be reckoned with during the Goodchild Shield tournament today and tomorrow.</p><p>The competition pits the best players from Bundaberg against Fraser Coast, Gympie and South Burnett.</p><p>In a first for the series all the matches will be played at Salter Oval instead of across a few weekends at different venues.</p><p>Each team will play each other once in 50-over and Twenty20 formats.</p><p>Bundaberg coach Noel Stitt said he was especially hoping for a strong crowd for the evening's Twenty20 match between Bundaberg and South Burnett tonight at 6.30pm.</p><p>"We expect that to be a thoroughly entertaining match,&#8221; he said.</p><p>"We went fairly well last year but we didn't make the final.&#8221;</p><p>A batting collapse last year against Fraser Coast saw Bundaberg's finals chance go up in smoke and Stitt says Fraser Coast will certainly be the team to beat again.</p><p>"Each of the zones will be strong,&#8221; he said.</p><p>A number of the Bundaberg players including Joel Saunders, Dean Krebbs and Dale Steele have been in good form for their respective clubs and Stitt hopes that will translate to the rep game.</p><p>"We are hoping to be competitive and come away with a trophy tomorrow,&#8221; he said.</p><p><strong>SCHEDULE</strong></p><p><strong>Today</strong></p><ul><li>8.15am One Day 50 Over Gympie V South Burnett Bundaberg V Fraser Coast</li><li>3.30pm Twenty 20 Fraser Coast V Gympie </li><li>6.30pm Twenty 20 Bundaberg V South Burnett </li></ul><p><strong>Tomorrow </strong></p><ul><li>8.30am One Day 50 Over Bundaberg V Gympie Fraser Coast V South Burnett</li><li>3.30pm Trophy Presentation </li></ul><p><strong>BUNDY TEAM</strong></p><p>Luke Owen</p><p>Todd Sommerfeld</p><p>David Mulhall</p><p>Kye Leggett</p><p>Joel Saunders</p><p>Matt Frost</p><p>Dale Steele</p><p>Sam Pearson</p><p>Callum Stitt</p><p>Chris Duff</p><p>Dean Krebs</p><p>Sean Stuchbery </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.news-mail.com.au/"><img alt="Bundaberg News Mail" title="Bundaberg News Mail" src="https://media.apnarm.net.au/img/source/bundaberg-newsmail.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/confidence-high-ahead-of-goodchild-shield/3100814/", "options": {"url": "/record/liked/28/3100814/71cb6c86fe01534ffaa28c9b3d7306c037428a8d346dd3e06ee92a0794974ee2/"}}'></div> <div data-activity-action='{"key": "shared:/news/confidence-high-ahead-of-goodchild-shield/3100814/", "options": {"url": "/record/shared/28/3100814/da0437e2bc63fa2a297315331d01cc552c7c15f5a6708c883c9867554b154856/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44469 // INREAD ROS DESKTOP - NEWS MAIL
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3100814/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2209/", "content_type": "advertisement", "label": "Digi Subs - NbFb - Homepage sidebar"}'> <p> <a href="/subscriptions/offer/gift?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=Nutribit&amp;utm_content=Nutribit&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/10/13/digisubsnbfb_desktop_homepagetile_endswed-0akdodjhxbeklrut1n2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/gayndah-ymca-will-be-no-more/3099638/" class="track">
                    Gayndah YMCA will be no more
                    
                </a> </li> <li> <a href="/news/confidence-high-ahead-of-goodchild-shield/3100814/" class="track">
                    Confidence high ahead of Goodchild Shield
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/i-may-as-well-be-wearing-a-hells-angels-biker-vest/3100780/" class="track">
                    'I may as well be wearing a Hells Angels biker vest'
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/letter-rejected-farm-jobs-not-staying-hostel/3100767/" class="track">
                    LETTER: Rejected from farm jobs for not staying at a hostel
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/doug-the-pug-is-king-of-the-internet/3100619/" class="track">
                    Doug the Pug is king of the internet
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> <li> <a href="/news/dick-johnson-still-embracing-change/3100552/" class="track">
                    Dick Johnson: still embracing change
                    
                        <abbr class="pubDate headline_pubDate" title="2016-10-15T05:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100648/", "content_type": "newsentry", "label": "Why Woodgates wow factors a winner in a tough market"}'> <a href="/news/why-woodgates-wow-factors-a-winner-in-a-tough-mark/3100648/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88376702z1_20161014152741_000g4ubs0682-0-xgasyb5huawllzy22n2_ct300x225.jpg" width="300" height="225" alt="Why Woodgate&#39;s wow factor&#39;s a winner in a tough market" title="Why Woodgate&#39;s wow factor&#39;s a winner in a tough market" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/why-woodgates-wow-factors-a-winner-in-a-tough-mark/3100648/" class="track"  >Why Woodgate's wow factor's a winner in a tough market</a></h3> <p>WOODGATE'S property market is not just thriving in a tough market - it's leading the way.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/why-woodgates-wow-factors-a-winner-in-a-tough-mark/3100648/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099638/", "content_type": "newsentry", "label": "Gayndah YMCA will be no more"}'> <a href="/news/gayndah-ymca-will-be-no-more/3099638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/12/b88371498z1_20161012131823_000goqbpt6u2-0-1rcjh09tywh6jjwn1n2_fct1737x1288x11x69_ct90x70.jpg" width="90" height="70" alt="SHUTTING DOWN: After three decades the Gayndah YMCA is being forced to close." title="SHUTTING DOWN: After three decades the Gayndah YMCA is being forced to close." /> </a> <h3 class="inline-attachment-text"> <a href="/news/gayndah-ymca-will-be-no-more/3099638/" title="An announcement on the future of the Gayndah YMCA was passed down by the National YMCA" class="track">Gayndah YMCA will be no more</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/confidence-high-ahead-of-goodchild-shield/3100814/" title="Bundaberg will hope its blend of youth and experience will be enough to see it be a force to be reckoned with during the weekend&#39;s Goodchild Shield tournament." class="track">Confidence high ahead of Goodchild Shield</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100814/", "content_type": "newsentry", "label": "Confidence high ahead of Goodchild Shield"}'> <a href="/news/confidence-high-ahead-of-goodchild-shield/3100814/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379286z1_20161014182153_000gcrbvba22-0-md1tvugfvk7ymau32n2_ct90x70.jpg" width="90" height="70" alt="FAST BALL: Luke Owen will line up for Bundaberg at this weekend&#39;s Goodchild Shield matches." title="FAST BALL: Luke Owen will line up for Bundaberg at this weekend&#39;s Goodchild Shield matches." /> </a> <p class="inline-attachment-text ">New format for inter-city series</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/i-may-as-well-be-wearing-a-hells-angels-biker-vest/3100780/" title="&quot;ARE you sure you want to do this?” a friend asked Matt Farthing about a job he lined up last night." class="track">'I may as well be wearing a Hells Angels biker vest'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100780/", "content_type": "newsentry", "label": "I may as well be wearing a Hells Angels biker vest"}'> <a href="/news/i-may-as-well-be-wearing-a-hells-angels-biker-vest/3100780/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88379190z1_20161014172419_000gcrbv55p2-0-yzkedlaq40998xj32n2_ct90x70.jpg" width="90" height="70" alt="NOT ALL CLOWNS: Matt Farthing (centre) with daughter Danielle Farthing and Indi Phillips." title="NOT ALL CLOWNS: Matt Farthing (centre) with daughter Danielle Farthing and Indi Phillips." /> </a> <p class="inline-attachment-text ">Trolls spoiling real clowning fun</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/letter-rejected-farm-jobs-not-staying-hostel/3100767/" title="I HAVE always wondered why backpackers were brought in to do the picking jobs that able-bodied Aussies traditionally did in the past." class="track">LETTER: Rejected from farm jobs for not staying at a hostel</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100767/", "content_type": "newsentry", "label": "LETTER: Rejected from farm jobs for not staying at a hostel"}'> <a href="/news/letter-rejected-farm-jobs-not-staying-hostel/3100767/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/01/09/25-94815-170008a8_fct684x516x384_ct90x70.jpg" width="90" height="70" alt="Sth Africa cover Photo: Nicholas Falconer / Sunshine Coast Daily" title="Sth Africa cover Photo: Nicholas Falconer / Sunshine Coast Daily" /> </a> <p class="inline-attachment-text ">Letter writer applied for farm jobs </p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100773/", "content_type": "newsentry", "label": "Movie feast hits Bundy"}'> <a href="/news/movie-feast-hits-bundy/3100773/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88369019z1_20161014171325_000g3kbmdiu2-0-8fage39534sqz0i32n2_ct300x225.jpg" width="300" height="225" alt="LINEUP: TheTurkish film Mustang headlines the Travelling Film Festival in Bundaberg at the Moncrieff Theatre." title="LINEUP: TheTurkish film Mustang headlines the Travelling Film Festival in Bundaberg at the Moncrieff Theatre." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/movie-feast-hits-bundy/3100773/" title="Australia&#39;s longest running travelling film festival is here." class="track">Movie feast hits Bundy</a></h3> <p class="standard">Australia's longest running travelling film festival is here.</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/bogles-popular-for-good-reason/3100771/" title="SOMEWHAT small in stature, but incredibly tall in talent!" class="track">Bogle's popular for good reason</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100771/", "content_type": "newsentry", "label": "Bogles popular for good reason"}'> <a href="/news/bogles-popular-for-good-reason/3100771/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88369017z1_20161014171013_000g3kbmd942-0-jn7kzzt27uxrpeh32n2_ct90x70.jpg" width="90" height="70" alt="MUSICMAN: Eric Bogle has released a new album featuring 12 great tracks." title="MUSICMAN: Eric Bogle has released a new album featuring 12 great tracks." /> </a> <p class="inline-attachment-text ">Get your latest country music news</p> <abbr class="pubDate" title="2016-10-15T05:00:00"> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/john-tells-his-tale-of-owning-a-hobby-shop/3100761/" class="track">
                            John tells his tale of owning a hobby shop
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2016-10-15T05:00:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/potato-weed-a-common-garden-pest/3100757/" class="track">
                            Potato weed a common garden pest
                            <div class="inline-attachments"></div> <span class="byline-date"> <span class="separator">|</span> <abbr class="pubDate" title="2016-10-15T05:00:00"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/miriam-vales-new-4m-park-now-open/3096097/" class="track">
                            New $4m park with modern facilities now open
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/new-exciting-events-for-riverfeast/3095750/" class="track">
                            New exciting events for RiverFeast
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/op-shop-overflow-day/3095747/" class="track">
                            Op shop overflow day
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/australian-macadamia-industrys-premier-event-comin/3100393/" title="MORE than 400 delegates, including the biggest ever international contingent, are lining up to attend the Australian macadamia industry’s premier event." class="track"> Australian macadamia industry’s premier event is coming</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100393/", "content_type": "newsentry", "label": " Australian macadamia industry\u2019s premier event is coming"}'> <a href="/news/australian-macadamia-industrys-premier-event-comin/3100393/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2011/10/26/macadamia_nuts_fct1019x768_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">You'd be nuts to miss it</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/raise-your-steins-for-oktoberfest-at-riverfeast/3099873/" title="DUST off the lederhosen and get out your best beer guzzling stein for Oktoberfest on Sunday." class="track">Raise your steins for Oktoberfest at RiverFeast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099873/", "content_type": "newsentry", "label": "Raise your steins for Oktoberfest at RiverFeast"}'> <a href="/news/raise-your-steins-for-oktoberfest-at-riverfeast/3099873/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/12/b88374592z1_20161012195539_000gjcbqk3j2-0-gphporwne26ii4wp1n2_ct90x70.jpg" width="90" height="70" alt="GERMAN FESTIVITIES: Celebrate Oktoberfest at RiverFeast this Sunday." title="GERMAN FESTIVITIES: Celebrate Oktoberfest at RiverFeast this Sunday." /> </a> <p class="inline-attachment-text ">Oktoberfest activities in full swing on Sunday</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/remembrance-service-to-pay-respects-to-lost-firefi/3098540/" title="SERVICE in Bundaberg on Monday to remember firefighters who&#39;ve lost their lives." class="track">Remembrance service to pay respects to lost firefighters</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3098540/", "content_type": "newsentry", "label": "Remembrance service to pay respects to lost firefighters"}'> <a href="/news/remembrance-service-to-pay-respects-to-lost-firefi/3098540/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/09/b88367970z1_20161009182242_000gbdbm32f2-0-urwwojgbuic5drs31n2_ct90x70.jpg" width="90" height="70" alt="REMEMBERING MATES: Senior firefighter Adrian Booth and station officer Vicky Shailer will be at the Bundaberg service." title="REMEMBERING MATES: Senior firefighter Adrian Booth and station officer Vicky Shailer will be at the Bundaberg service." /> </a> <p class="inline-attachment-text ">Bundy to host memorial service for first time</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100779/", "content_type": "newsentry", "label": "Ward Thomas turning Cartwheels"}'> <a href="/news/ward-thomas-turning-cartwheels/3100779/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88380141z1_20161014172400_000gcrbvdca2-0-hzpduc56llea6vj32n2_ct300x225.jpg" width="300" height="225" alt="Ward Thomas turning Cartwheels" title="Ward Thomas turning Cartwheels" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/ward-thomas-turning-cartwheels/3100779/" class="track"  >Ward Thomas turning Cartwheels</a></h3> <p>Ward Thomas have released their new CD Cartwheels, ahead of thier appearance at CMC Rocks 2017.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/music/" class="track" data-track='{"action": "click category-link"}'>Music</a></h4></li><li class="byline-comments"><a href="/news/ward-thomas-turning-cartwheels/3100779/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" title="Pre-sales sell-out ensures 2017 event will be a smash hit" class="track">CMC Rocks: Tickets gone in just 360 seconds</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100229/", "content_type": "newsentry", "label": "CMC Rocks: Tickets gone in just 360 seconds"}'> <a href="/news/cmc-rocks-tickets-gone-in-360-seconds/3100229/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88374937z1_20161013161059_000g4ubrnje3-0-v0ct9pl5b4vyo8zv1n2_fct1523x1131x239x150_ct90x70.jpg" width="90" height="70" alt="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." title="HOT WEEKEND: CMC Rocks 2016 completely packed out Ipswich&#39;s Willowbank Raceway. Next year&#39;s concert is heading in the same direction." /> </a> <p class="inline-attachment-text ">Pre-sales sell-out ensures 2017 event will be a smash hit</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/prostitute-reveals-all-lamar-odoms-infamous-visit/3100396/" title="PROFESSIONAL sex worker Monica Monroe has written a tell-all blog revealing what happened when Lamar Odom visited the Love Ranch brothel in October 2015.
" class="track">Prostitute reveals all on Lamar Odom's infamous visit</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100396/", "content_type": "newsentry", "label": "Prostitute reveals all on Lamar Odoms infamous visit"}'> <a href="/news/prostitute-reveals-all-lamar-odoms-infamous-visit/3100396/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/10/19/bang_lamar_odom2-poebyjv6j6vs21gq1l2_fct650x487x11.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">"No sex occurred while Lamar was at the Love Ranch"</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/star-wars-rogue-one-rebellion-built-hope/3100516/" title="The final trailer for Rogue One: A Star Wars Story has landed on the internet.

" class="track">Star Wars' Rogue One: A rebellion built on hope </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100516/", "content_type": "newsentry", "label": "Star Wars Rogue One: A rebellion built on hope "}'> <a href="/news/star-wars-rogue-one-rebellion-built-hope/3100516/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/rogue-y5bm34sv2z5gbop02n2_fct696x522x200.0_ct90x70.PNG" width="90" height="70" alt="Latest Star Wars film is coming in December." title="Latest Star Wars film is coming in December." /> </a> <p class="inline-attachment-text ">ITS opening frames will give Star Wars fans the chills.

</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/go-island-hopping-doc-martin-star-martin-clunes/3100470/" title="BRITISH actor relishes the chance to travel and discover some of Australia’s tangible history in his TV series Islands of Australia. " class="track">Go island hopping with Doc Martin star Martin Clunes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100470/", "content_type": "newsentry", "label": "Go island hopping with Doc Martin star Martin Clunes"}'> <a href="/news/go-island-hopping-doc-martin-star-martin-clunes/3100470/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/55-3695626-scn270916martin1_fct680x510x161.0_ct90x70.jpg" width="90" height="70" alt="Martin Clunes in a scene from the TV series Martin Clunes: Islands of Australia." title="Martin Clunes in a scene from the TV series Martin Clunes: Islands of Australia." /> </a> <p class="inline-attachment-text ">BRITISH actor discover some of Australia’s tangible history. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/wonder-woman-named-un-girls-empowerment-ambassador/3100391/" title="DC COMICS superhero Wonder Woman is named the first ever superhero to be a UN ambassador and will champioin the empowerment of women and girls.
" class="track">Wonder Woman named UN girls' empowerment ambassador</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100391/", "content_type": "newsentry", "label": "Wonder Woman named UN girls empowerment ambassador"}'> <a href="/news/wonder-woman-named-un-girls-empowerment-ambassador/3100391/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/getimgintranet_6-p61f3syyeehf4je02n2_fct866x650x72.0_ct90x70.jpg" width="90" height="70" alt="Gal Gadot as Wonder Woman" title="Gal Gadot as Wonder Woman" /> </a> <p class="inline-attachment-text ">Wonder Woman has been named a UN ambassador</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/david-arquettes-wife-pregnant-second-child/3100388/" title="DAVID Arquette is set to become a father for the third time after his wife Christina fell pregnant with their second child.
" class="track">David Arquette's wife pregnant with second child</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100388/", "content_type": "newsentry", "label": "David Arquettes wife pregnant with second child"}'> <a href="/news/david-arquettes-wife-pregnant-second-child/3100388/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/getimgintranet_5-5c446ib9jhwyufd02n2_fct866x650x38.0_ct90x70.jpg" width="90" height="70" alt="David Arquette and his wife Christina" title="David Arquette and his wife Christina" /> </a> <p class="inline-attachment-text ">David Arquette's wife is pregnant</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2551128/", "content_type": "ad", "label": "ONE OF THE LARGEST AND FINEST OF HOMES IN CORAL GARDENS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2551128/", "content_type": "ad", "label": "ONE OF THE LARGEST AND FINEST OF HOMES IN CORAL GARDENS"}'> <a href="/classifieds/ad/2551128/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2551128" }'><img width="300" alt="ONE OF THE LARGEST AND FINEST OF HOMES IN CORAL GARDENS" height="225" title="ONE OF THE LARGEST AND FINEST OF HOMES IN CORAL GARDENS" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_15705745_L6015957_0_1476431002_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2551128/" class="track"  data-track='{ "label": "ad : 2551128" }'>     13 Coral Garden Drive, Kalkie 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Above...
            </span> </span> <p>This is one of Coral Gardens largest and finest of homes, now available for you to purchase and move straight into without any fuss. Coral Gardens is a highly...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2601224/", "content_type": "ad", "label": "UPMARKET 269.67m2 HOME ON A 1,122m2 BLOCK IN BRAND NEW CONDITION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2601224/", "content_type": "ad", "label": "UPMARKET 269.67m2 HOME ON A 1,122m2 BLOCK IN BRAND NEW CONDITION"}'> <a href="/classifieds/ad/2601224/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2601224" }'><img width="300" alt="UPMARKET 269.67m2 HOME ON A 1,122m2 BLOCK IN BRAND NEW CONDITION" height="225" title="UPMARKET 269.67m2 HOME ON A 1,122m2 BLOCK IN BRAND NEW CONDITION" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16453785_L10491211_0_1476420009_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2601224/" class="track"  data-track='{ "label": "ad : 2601224" }'>     4 Pearlshell Court, Ashfield 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $389,000
            </span> </span> <p>Situated on a big 1,122m2 block of land with side access in a quiet cul-de-sac in Belle Eden sits this low set 269.67m2 brick home built by Kleidon Master built...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608161/", "content_type": "ad", "label": "ENTERTAINERS PARADISE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608161/", "content_type": "ad", "label": "ENTERTAINERS PARADISE"}'> <a href="/classifieds/ad/2608161/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2608161" }'><img width="300" alt="ENTERTAINERS PARADISE" height="225" title="ENTERTAINERS PARADISE" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16554765_L10557133_0_1476416820_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2608161/" class="track"  data-track='{ "label": "ad : 2608161" }'>     9 Simpson Crescent, Bundaberg East 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>Situated in a quiet cul-de-sac and out of flood, this immaculate low set brick home on a generous 1282m2 block is just a 5 minute drive to the Bundaberg C.B.D and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2549117/", "content_type": "ad", "label": "4 BEDROOM HOME - 1 ACRE - POOL - GARAGES GALORE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2549117/", "content_type": "ad", "label": "4 BEDROOM HOME - 1 ACRE - POOL - GARAGES GALORE"}'> <a href="/classifieds/ad/2549117/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2549117" }'><img width="300" alt="4 BEDROOM HOME - 1 ACRE - POOL - GARAGES GALORE" height="225" title="4 BEDROOM HOME - 1 ACRE - POOL - GARAGES GALORE" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_15667065_L9688048_0_1476416806_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2549117/" class="track"  data-track='{ "label": "ad : 2549117" }'>     26 Clydesdale Avenue, Branyan 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 8
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $445,000
            </span> </span> <p>Add up the value here nestled on just over one acre  (4116m2) with magnificently presented brick and tile home high and dry after recent heavy rains. 

This home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604766/", "content_type": "ad", "label": "CHARMING STUCCO HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2604766/", "content_type": "ad", "label": "CHARMING STUCCO HOME"}'> <a href="/classifieds/ad/2604766/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2604766" }'><img width="300" alt="CHARMING STUCCO HOME" height="225" title="CHARMING STUCCO HOME" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16519775_L10341094_0_1476330612_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2604766/" class="track"  data-track='{ "label": "ad : 2604766" }'>     42 Vasey Street, Avenell Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $253,000
            </span> </span> <p>The moment you step inside you know this home was built in the era of style, not budget. The architecture includes ornate plaster ceilings and cornices, French...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2542895/", "content_type": "ad", "label": "BANG FOR BUCK BRICK IN QUIET CUL-DE-SAC"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2542895/", "content_type": "ad", "label": "BANG FOR BUCK BRICK IN QUIET CUL-DE-SAC"}'> <a href="/classifieds/ad/2542895/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2542895" }'><img width="300" alt="BANG FOR BUCK BRICK IN QUIET CUL-DE-SAC" height="225" title="BANG FOR BUCK BRICK IN QUIET CUL-DE-SAC" src="https://media.apnarm.net.au/img/renet/6733/images/6733_15621035_L9865907_0_1476327126_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2542895/" class="track"  data-track='{ "label": "ad : 2542895" }'>     5 MacGregor Court, Kepnock 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>This tidy 3 bedroom brick home is the ideal proposition for those looking to purchase a low maintenance property in a quiet cul de sac with no work to do except...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2540855/", "content_type": "ad", "label": "6.8% NET RETURN WITH FURTHER INCOME POTENTIAL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2540855/", "content_type": "ad", "label": "6.8% NET RETURN WITH FURTHER INCOME POTENTIAL"}'> <a href="/classifieds/ad/2540855/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2540855" }'><img width="300" alt="6.8% NET RETURN WITH FURTHER INCOME POTENTIAL" height="225" title="6.8% NET RETURN WITH FURTHER INCOME POTENTIAL" src="https://media.apnarm.net.au/img/renet/6733/images/6733_13234085_L8350787_0_1476327101_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2540855/" class="track"  data-track='{ "label": "ad : 2540855" }'>     13 Curtis Street, Bundaberg South 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>RETURNING $555.00 PER WEEK - 3 UNITS, 1164m2 RES B ALLOTMENT ON 2 TITLES

Here is an excellent opportunity to purchase this great property comprising of 3 units on...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595574/", "content_type": "ad", "label": "CARAVAN BAY + DOUBLE SHED + POOL + 2 LARGE LIVING AREAS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2595574/", "content_type": "ad", "label": "CARAVAN BAY + DOUBLE SHED + POOL + 2 LARGE LIVING AREAS"}'> <a href="/classifieds/ad/2595574/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2595574" }'><img width="300" alt="CARAVAN BAY + DOUBLE SHED + POOL + 2 LARGE LIVING AREAS" height="225" title="CARAVAN BAY + DOUBLE SHED + POOL + 2 LARGE LIVING AREAS" src="https://media.apnarm.net.au/img/renet/6733/images/6733_14367725_L9099637_0_1476327081_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2595574/" class="track"  data-track='{ "label": "ad : 2595574" }'>     12 Sutherland Road, Branyan 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $410,000
            </span> </span> <p>Must see 4 bedroom home with 2  great size living areas, side access plus shed, in ground pool, 5 car accommodation, 800m2 allotment, air conditioning and a list...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2579088/", "content_type": "ad", "label": "INVESTMENT OPPORTUNITY IN POPULAR WALKERVALE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2579088/", "content_type": "ad", "label": "INVESTMENT OPPORTUNITY IN POPULAR WALKERVALE"}'> <a href="/classifieds/ad/2579088/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2579088" }'><img width="300" alt="INVESTMENT OPPORTUNITY IN POPULAR WALKERVALE" height="225" title="INVESTMENT OPPORTUNITY IN POPULAR WALKERVALE" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16126345_L10247769_0_1476244207_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2579088/" class="track"  data-track='{ "label": "ad : 2579088" }'>     5 McCracken Street, Walkervale 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $175,000
            </span> </span> <p>Centrally located to all amenities and a short drive to shopping centre and schools is this weatherboard home on a massive 1083m2 fully fenced allotment. The home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2575585/", "content_type": "ad", "label": "A STUNNING 365M2 HOME ON A SERENE 1 ACRE BLOCK OF LAND"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2575585/", "content_type": "ad", "label": "A STUNNING 365M2 HOME ON A SERENE 1 ACRE BLOCK OF LAND"}'> <a href="/classifieds/ad/2575585/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2575585" }'><img width="300" alt="A STUNNING 365M2 HOME ON A SERENE 1 ACRE BLOCK OF LAND" height="225" title="A STUNNING 365M2 HOME ON A SERENE 1 ACRE BLOCK OF LAND" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16087375_L10102028_0_1476233308_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2575585/" class="track"  data-track='{ "label": "ad : 2575585" }'>     38 Zorzan Drive, Gooburrum 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $520,000
            </span> </span> <p>On offer here is a stunning home situated in a premier acreage estate well out of flood comprising of upmarket executive homes. The estate features town water and...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" title="A YOUNG couple has snapped up this two-bedroom workers cottage on a 1255sqm block as their first home for a bargain." class="track">First-time homebuyers pick up house for HOW MUCH?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100481/", "content_type": "newsentry", "label": "First-time homebuyers pick up house for HOW MUCH?"}'> <a href="/news/young-couple-buys-first-home-at-bargain-price/3100481/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/14/b88378686z1_20161014104628_000gcrbtovh2-0-hmbtpu5oivfbt7k12n2_ct90x70.jpg" width="90" height="70" alt="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." title="This two-bedroom workers cottage on Appin St in Nanango sold for $77,500." /> </a> <p class="inline-attachment-text ">A YOUNG couple has snapped up their first home

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-hammer-will-go-down-on-a-piece-of-rockys-histo/3100203/" title="One of the region&#39;s community champions lived here for more than 50 years." class="track">The hammer will go down on a piece of Rocky's history</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100203/", "content_type": "newsentry", "label": "The hammer will go down on a piece of Rockys history"}'> <a href="/news/the-hammer-will-go-down-on-a-piece-of-rockys-histo/3100203/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88376340z1_20161013154517_000g4ubsr082-0-rffb0392k9kcgjuv1n2_fct1024x768x128.0_ct90x70.jpg" width="90" height="70" alt="Street view." title="Street view." /> </a> <p class="inline-attachment-text ">THE home of Mr Rockhampton is up for auction.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" title="IT&#39;S the Noosa deck that cost an estimated million dollar in legal fees and will never ever be built. Now that decision will affect body corporates nationwide." class="track">Why a million-dollar spat over a Noosa deck affects you</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3100323/", "content_type": "newsentry", "label": "Why a million-dollar spat over a Noosa deck affects you"}'> <a href="/news/why-a-million-dollar-spat-over-a-noosa-deck-affect/3100323/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/13/b88377741z1_20161013183708_000g4ubt46r2-0-i0hzvcrociyr9ipw1n2_fct442x328x141x122_ct90x70.jpg" width="90" height="70" alt="Viridian Noosa." title="Viridian Noosa." /> </a> <p class="inline-attachment-text ">Landmark decision to affect body corporates nationwide</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" title="A SUNSHINE Beach apartment has been named Best Value Property in Stayz 2016 Holiday Rental Awards." class="track">Sunshine Beach apartment voted best value holiday home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3099401/", "content_type": "newsentry", "label": "Sunshine Beach apartment voted best value holiday home"}'> <a href="/news/sunshine-beach-apartment-voted-best-value-holiday-/3099401/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/11/garden1-lxgkphybkc3czr8i1n2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The one bedroom apartment is the perfect couple's retreat</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" title="A MASSIVE housing development at Deebing Heights is expected to be given the green light from the council this month." class="track">New homes plan for $1 billion defence base expansion</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3098495/", "content_type": "newsentry", "label": "New homes plan for $1 billion defence base expansion"}'> <a href="/news/housing-builds-on-billion-dollar-base-expansion/3098495/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/10/09/b88367039z1_20161009151706_000gbdblvr32-0-6f3w0q7egsfybbv21n2_fct1024x768_ct90x70.jpg" width="90" height="70" alt="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." title="MORE PERSONNEL: Defence Housing Australia plans to build 320 new homes just 11km from the Amberley RAAF base." /> </a> <p class="inline-attachment-text ">Defence Housing Australia plans to build 320 new homes</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/retired-couple-snaps-870k-mansion-auction/3098570/" title="A FOUR-bedroom Mount Rollo Rd mansion was sold under the hammer for $870,000 to a retired Gladstone couple." class="track">Retired couple snaps up $870k mansion at auction </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3098570/", "content_type": "newsentry", "label": "Retired couple snaps up $870k mansion at auction "}'> <a href="/news/retired-couple-snaps-870k-mansion-auction/3098570/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/08/b88314215z1_20160908162459_000gvtaapbh2-0-c965tnnkqw09zwpvum2_ct90x70.jpg" width="90" height="70" alt="This home at 41 Mount Rollo Road sold under the hammer at $870,000. " title="This home at 41 Mount Rollo Road sold under the hammer at $870,000. " /> </a> <p class="inline-attachment-text ">A Mount Rollo Road mansion sold at auction </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2288/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/153.8/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.news-mail.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="http://newsmail.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:confidencehighaheadofgoodchildshield:3100814");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "bnm";
s.prop4 = "saturday";
s.prop5 = "05:00";
s.prop6 = "3100814";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "bnm";
s.prop11 = "15oct2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/153.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/153.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/153.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: 'https://media.apnarm.net.au/153.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-229',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/153.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/confidence-high-ahead-of-goodchild-shield/3100814/";
        }else{
            _sf_async_config.path = "/news/confidence-high-ahead-of-goodchild-shield/3100814/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "3100814",
    title: "Confidence high ahead of Goodchild Shield",
    text: "Bundaberg will hope its blend of youth and experience will be enough to see it be a force to be reckoned with during the weekend&#39;s Goodchild Shield tournament.",
    url: "http://news-mail.com.au/news/confidence-high-ahead-of-goodchild-shield/3100814/",
    img: "https://media.apnarm.net.au/img/media/images/2016/10/14/b88379286z1_20161014182153_000gcrbvba22-0-md1tvugfvk7ymau32n2_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1476471600,
    updated_at: 1476433320,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-229 ID:13--> </body> </html><script>
                        var __uzdbm_a = "5fa9ba10-982b-2e7e-dbcf-2d44770728c8";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    