<!DOCTYPE html> <!--[if lt IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="news-mail rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Coles recalls product after allergy scare  | News Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THOSE who have a wheat or gluten allergy or intolerance may have a reaction if they consume the product." /> <meta name="author" content=""> <meta property="fb:app_id" content="135279183173401"/> <meta property="og:site_name" content="News Mail"/> <meta property="og:title" content="Coles recalls product after allergy scare " /> <meta property="og:description" content="THOSE who have a wheat or gluten allergy or intolerance may have a reaction if they consume the product." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2011/12/21/sign_Coles_fct440x271_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2011/12/21/sign_Coles_fct440x271_ct300x300.jpg" /> <meta property="og:url" content="http://www.news-mail.com.au/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" /> <meta name="cXenseParse:recs:articleid" content="3092005"/> <meta name="cXenseParse:recs:publishtime" content="2016-09-21T10:22:22+1000"/> <meta name="cXenseParse:pageclass" content="article"/> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "bundaberg";
        pageData.url = pageData.genBasicURL("/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/");
        pageData.site = "bnm";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.frasercoastchronicle.com.au/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/"> <script>
        pageData.categories = "News"
        pageData.title = "Coles recalls product after allergy scare ";
        pageData.authors = "Eliza Wheeler";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ffc"
        pageData.tags = "allergies, coles, editors picks, food recall, produce, shopping";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5335";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/">Sign Up</a></li> </ul> <div class="pull-left"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <style>
li.only-non-authenticated-user.btn-blue {
    display: none;
}
</style> <ul class="nav"> <li class="btn-green only-non-subscribed-user"><a href=/subscriptions/packages/>Subscribe</a></li> <li class="btn-green only-subscribed-user"><a href=/epaper/>Today's Paper</a></li> </ul> </div> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_bundaberg"}' data-locality='Bundaberg'> <div class="left-col"> <a href="http://www.news-mail.com.au/weather/bundaberg/bundaberg/"> <span class="large-temp">25&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Bundaberg
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 19, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/bundaberg/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Bundaberg
        </li> <li data-forecast='{ "locality": "Gin Gin", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 19, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gin-gin/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Gin Gin
        </li> <li data-forecast='{ "locality": "Seventeen Seventy", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/seventeen-seventy/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Seventeen Seventy
        </li> <li data-forecast='{ "locality": "Agnes Waters", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/agnes-waters/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Agnes Waters
        </li> <li data-forecast='{ "locality": "Miriam Vale", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 26, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/miriam-vale/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Miriam Vale
        </li> <li data-forecast='{ "locality": "Monto", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/monto/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Monto
        </li> <li data-forecast='{ "locality": "Eidsvold", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 16, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/eidsvold/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Eidsvold
        </li> <li data-forecast='{ "locality": "Gayndah", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/gayndah/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Gayndah
        </li> <li data-forecast='{ "locality": "Biggenden", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 17, "tempMax": 24, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/biggenden/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/showers"}'>
            Biggenden
        </li> <li data-forecast='{ "locality": "Childers", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 19, "tempMax": 25, "weatherUrl": "http://www.news-mail.com.au/weather/bundaberg/childers/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/possible_shower"}'>
            Childers
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/bundaberg_news-mail-sgen4pouqj5k4iew9k2.png" alt="News Mail" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> <li > <a href="/community/cams/" >
    Traffic Cameras
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.news-mail.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-newsmail.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-edition/bundy-life-style/" >
    Bundaberg Life &amp; Style
</a> </li> <li > <a href="http://www.news-mail.com.au/digital-edition/bundaberg-bride/" >
    Bundaberg Bride
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Coles recalls product after allergy scare </h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/193/193640/fra290115wheeler1-0fl1oirwzltmeseazj2_ct40x40.JPG" width="40" height="40" alt="Eliza Wheeler" title="Eliza Wheeler" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/Eliza_Wheeler/">Eliza Wheeler</a> |
                        

                        21st Sep 2016 10:10 AM

                        
                            Updated:
                            
                                10:22 AM
                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/193/193640/fra290115wheeler1-0fl1oirwzltmeseazj2_ct80x80.JPG" width="80" height="80" alt="Eliza Wheeler" title="Eliza Wheeler" /> </div> <span class="profile-name">Eliza Wheeler</span> <div class="profile-buttons"> <a href="/profile/Eliza_Wheeler/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOQyJ3CZD4DoITsxRI1g-CGfgf-qmSFtwC3m85dVl6R5JRkZ776jZT_bIUCFpxwSLYa0xEXCGzVrnC63FDuTAOUBqTtoIzvdY44xcbrDZ5MZYSkNaCJO-6ZjX-kCfFtQuIa2AG5b0dTFAv5a8qcZc7nL00d-Z-cBTTfYxZKl5MAfjnI2xQQqRMmiSDSdw2rgOVA=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/", "options": {"url": "/record/liked/28/3092005/e379ba3077f550a63b1f294839a2ccf93b2321311fa55e03c185f053e5712498/"}}'></div> <div data-activity-action='{"key": "shared:/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/", "options": {"url": "/record/shared/28/3092005/c5e76083c573bcbd6d394e030f8ff4a0c6924fb36ffc7cde031085286f70d25f/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="allergies,coles,editors-picks,food-recall,produce,shopping"  data-source="ffc" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3092005/", "content_type": "newsentry", "label": "Coles recalls product after allergy scare "}' data-record-hit="/record/hit/28/3092005/" data-content-context='{"contentTypeId": 28, "objectId": 3092005}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/15-reasons-move-bundaberg-if-youre-not-here-alread/3091513/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2012/12/29/9-1645107-bun291212buz2_fct682x511x205.0_ct140x105.jpg" width="140" height="105" alt="15 reasons to move to Bundaberg if you&#39;re not here already" title="15 reasons to move to Bundaberg if you&#39;re not here already" /> </a> <li> <a href="/news/15-reasons-move-bundaberg-if-youre-not-here-alread/3091513/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            15 reasons to move to Bundaberg if you&#39;re not here already
                        </a> </li> <li> <a href="/news/wyatt-reynolds-attracts-attention-from-nrl-clubs/3091549/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Wyatt Reynolds attracts attention from NRL clubs
                        </a> </li> <li> <a href="/news/mum-to-be-jailed-for-dealing-meth/3091385/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Pregnant mum-to-be jailed for dealing meth
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3455/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/151.7/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Subscribe Now</h3> <a href="/subscriptions/offer/gift?utm_source=Product&utm_medium=article_tile&utm_term=Nutribit&utm_content=Nutribit&utm_campaign=Subscriptions" class="track" data-track="{&quot;label&quot;: &quot;subscribe&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_articletile_opt2-dbx44oeg0hfaxw8hum2.jpg" width="140" height="106" alt="Start with 50% off your first 12 weeks Subscribe Now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	SUPERMARKET Coles is recalling Coles Brand Curried Pumpkin and Corn Burgers 250g sold in Coles and Bi-Lo Supermarkets and Coles Online in Queensland, New South Wales, ACT, Victoria and Tasmania.
</p> <p>
	&nbsp;
</p> <p>
	The product is:
</p> <p> <strong>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Coles Brand Curried Pumpkin and Corn Burgers 250g</strong> </p> <p> <strong>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Best Before date of 02 NOV 2016 and 09 NOV 2016</strong> </p> <p> <strong>&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; No other date codes are affected&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </strong> </p> <p>
	&nbsp;The recall is due to the products containing wheat gluten, without the allergen being declared as present in the food.
</p> <p>
	&nbsp;Those who have a wheat or gluten allergy or intolerance may have a reaction if they consume the product.
</p> <p>
	&nbsp;Customers can return the product to any Coles supermarket for a full refund, and any consumers concerned about their health should seek medical advice.
</p> <p>
	&nbsp;Coles apologised to its customers for &quot;any inconvenience&quot;.
</p> <p>
	&nbsp;Those seeking further information can contact Coles Customer Care on 1800 061 562.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.frasercoastchronicle.com.au/"><img alt="Fraser Coast Chronicle" title="Fraser Coast Chronicle" src="https://media.apnarm.net.au/img/source/frasercoast_source.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">allergies</span> <div class="profile-buttons"> <a href="/topic/allergies/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR6HkArLCuDspPVDhmDHcEikQFQgNfq0LREHl_ZtBHmQmG4sXngpBoKSaCpts2CQEgobwzo6RacjMUd_sUj6MIOqsAFt3ubP2o-hmSS5rNrXptorcUjTlRcVtckbYcjycp7CTyIgT1Xy-CVkUa8_aSmUVYItf0qWOMb0rJzw1Ihbx8V3CtztMyBlypxYBxLI0jMWJwA3gqYD1eYUonRActUfVF8GhVKl2BjaZIbYep8q"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">coles</span> <div class="profile-buttons"> <a href="/topic/coles/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeQagcEs8G-ujkIUp27Rh6nhqJDS7p01Y3qzJY-ibuSMzQLy86pTWJk6Pi6TrIpI7BO6-hDL3MUldyTCbefuODAYlA5RJuoMiOKTxlHXIrbjIhOIVM4AF_BBSelpjF4HCZM-BWw10aMXuTFlMR9tHKzbeD84hLjrIafmkvrNzQu4QIXkO7TpmdMq14cye-gfAA=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHF_dsEFZLvy63iR3eNNrA6lj1fi4obKj8vN7Yt81pAthn4NHmhRY_ewGQs_yarT8p096XpzxHZ2DVAoW7qSuVpCgjMB52MUD_Erd1aa3jXl2zhaOFN6JuYxZrtMUaNbTl"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">food recall</span> <div class="profile-buttons"> <a href="/topic/food-recall/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRhsTMu2voFlp-6I1Rnbcwwdrzj6tY8xh-Gl7DPns1TJhZmjPrTxB72AoZh9VeLahFzUzzGYDZxEa1vGNsxHaTh5EPYSBLGIl7d8nDhZTn-seatGL5CZ7qluX5BZwDXzMq2tFmAip44x1RrBsWCEmZXs7d2dSI9_FWeKCaTU5uJfX_BbJzrKwdtvcv7qguKccRm-STFdg7kCmFI9AukYf2HHb5Ag1h8VhyjZ-O1DhuRC"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">produce</span> <div class="profile-buttons"> <a href="/topic/produce/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTa6P3dSclfnmu3Q23Nf5NNGdTpC8NYnulsAhwey4xCUzZLgjnO68eT36XSJ5j5xnOJIrDztEPZeXuToTnBZJ-6YP0itR3m-Jq_nVukyMSPKPZUhEknAFsp1ihPtpDbjLrW31cWhcSIvKVPfoclibhVUqxa0OYL0pw-kpljAxjw_v_a2fhl_7D7ZBHO-74mGfLMPzaHdeBmNPdHP0zYXisPZR0cZCTmrQdEVoAgsfpu6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">shopping</span> <div class="profile-buttons"> <a href="/topic/shopping/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVa5ayFtGr0ULA65a-uvIS2OBHZdWgIHTEsueZyvGLGiTxfalfkqzjuqtKEOGCNkrUskumFX5k7xKdB7ahEwh81GYSTp4U9o2gJ9rIZ9E5YsGp0sHkydtDwVgpJ1Ux5Lt59kpAC10f5Rn5NiDjdTe6tGzPCRIcod4melQtbCqJ_dJ5SnMBj2B7PkNfsSPpVL_q0uq8i_U-juK09gnnBs7oW-2PaulxyW1as6hAZyT2IKQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/allergies/">allergies</a>,
    
        <a class="tag-2" href="/topic/coles/">coles</a>,
    
        <a class="tag-3" href="/topic/editors-picks/">editors picks</a>,
    
        <a class="tag-4" href="/topic/food-recall/">food recall</a>,
    
        <a class="tag-5" href="/topic/produce/">produce</a>,
    
        <a class="tag-6" href="/topic/shopping/">shopping</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=135279183173401&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/", "options": {"url": "/record/liked/28/3092005/e379ba3077f550a63b1f294839a2ccf93b2321311fa55e03c185f053e5712498/"}}'></div> <div data-activity-action='{"key": "shared:/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/", "options": {"url": "/record/shared/28/3092005/c5e76083c573bcbd6d394e030f8ff4a0c6924fb36ffc7cde031085286f70d25f/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2900/", "content_type": "pane", "label": "Top Stories"}'> </div> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3869/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 44469 // INREAD ROS DESKTOP - NEWS MAIL
       ,lang        : "en"
       ,slot        : '.newsEntry .story-body > p'
       ,format      : "inread"
       ,mobile      : false
       ,minSlot     : 3
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3092005/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4028/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12977/", "content_type": "container", "label": "Digi Subs Articles Sidebar: Digi Subs Articles Sidebar"}'> <div  data-overlay-marker='{"edit_url": "/admin/advertising/advertisement/2209/", "content_type": "advertisement", "label": "Digi Subs - NbFb - Homepage sidebar"}'> <p> <a href="/subscriptions/offer/gift?utm_source=Product&amp;utm_medium=hp_tile&amp;utm_term=Nutribit&amp;utm_content=Nutribit&amp;utm_campaign=Subscriptions"><img alt="" src="https://media.apnarm.net.au/img/media/images/2016/09/06/digisubsnbfb_desktop_homepagetile_opt2-k3x1ahf4e809ldxgum2.jpg" style="width: 300px; height: 125px;" /></a> </p> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/teenager-who-abused-cousin-given-last-chance-in-ch/3092023/" class="track">
                    Warning to teen after he rubbed genitals on girl, 11
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:48:00"> </a> </li> <li> <a href="/news/malcolm-turnbull-well-welcome-central-american-ref/3092021/" class="track">
                    Malcolm Turnbull: We'll welcome Central American refugees
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:39:54"> </a> </li> <li> <a href="/news/if-you-love-me-dont-feed-me-bacon/3092029/" class="track">
                    If you love me, don’t feed me bacon
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:30:00"> </a> </li> <li> <a href="/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" class="track">
                    Coles recalls product after allergy scare 
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:10:32"> </a> </li> <li> <a href="/news/seized-car-tia-palmer-case-belonged-foster-father/3091479/" class="track">
                    Man accused of Tiahleigh Palmer murder in induced coma
                    
                </a> </li> <li> <a href="/news/wwii-spitfire-was-named-after-bundaberg/3091997/" class="track">
                    WWII Spitfire was named after Bundaberg
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-21T10:03:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092023/", "content_type": "newsentry", "label": "Warning to teen after he rubbed genitals on girl, 11"}'> <a href="/news/teenager-who-abused-cousin-given-last-chance-in-ch/3092023/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88334680z1_20160921105216_000gdsasvhr2-0-oavp0vvszkgn0yrfxm2_fct1536x933x8.0_ct300x225.jpg" width="300" height="225" alt="Warning to teen after he rubbed genitals on girl, 11" title="Warning to teen after he rubbed genitals on girl, 11" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/teenager-who-abused-cousin-given-last-chance-in-ch/3092023/" class="track"  >Warning to teen after he rubbed genitals on girl, 11</a></h3> <p>A 17-YEAR-OLD has faced the Bundaberg Children's Courts for the last time and warned he will front adult court if he continues to offend.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-21T10:48:00">21st Sep 2016 10:48 AM</abbr></li><li class="byline-comments"><a href="/news/teenager-who-abused-cousin-given-last-chance-in-ch/3092023/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091981/", "content_type": "newsentry", "label": "Honey fragrance part of industrys sweet success"}'> <a href="/news/honey-fragrance-part-of-industrys-sweet-success/3091981/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/21/b88333983z1_20160921094417_000gr8aqqih2-0-sezi2swmbom0toffxm2_ct90x70.jpg" width="90" height="70" alt="MACADAMIA BLOSSOMS: Mikayla Haupt takes in the aroma of Spring in Bundaberg." title="MACADAMIA BLOSSOMS: Mikayla Haupt takes in the aroma of Spring in Bundaberg." /> </a> <h3 class="inline-attachment-text"> <a href="/news/honey-fragrance-part-of-industrys-sweet-success/3091981/" title="THE smell will linger in Bundaberg for only a few more weeks." class="track">Honey fragrance part of industry's sweet success</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/weather-rain-band-move-through-bundaberg/3091945/" title="BUREAU of Meteorology forecaster Annabelle Ford says it&#39;s likely things will be a little wet." class="track">WEATHER: Rain band to move through Bundaberg</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091945/", "content_type": "newsentry", "label": "WEATHER: Rain band to move through Bundaberg"}'> <a href="/news/weather-rain-band-move-through-bundaberg/3091945/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/06/20/b88176908z1_20160620105614_000gej70rq32-0-9ooo76rl5g6rqqbtem2_ct90x70.jpg" width="90" height="70" alt="A rain band will move through Bundaberg today." title="A rain band will move through Bundaberg today." /> </a> <p class="inline-attachment-text ">Rain bands have been moving through Queensland</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bundaberg-flood-plan-on-the-way/3091761/" title="BUNDABERG can expect to hear results of community consultation for the Bundaberg Flood Protection Study at the end of October." class="track">Bundaberg flood plan on the way</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091761/", "content_type": "newsentry", "label": "Bundaberg flood plan on the way"}'> <a href="/news/bundaberg-flood-plan-on-the-way/3091761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88333802z1_20160920153858_000gr8aq6h62-0-nc61ivnj0kja620axm2_ct90x70.jpg" width="90" height="70" alt="WRECKED: A boat grounded during the 2013 flood on the Burnett River." title="WRECKED: A boat grounded during the 2013 flood on the Burnett River." /> </a> <p class="inline-attachment-text ">Draft report on flood mitigation options due next month</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" title="THOSE who have a wheat or gluten allergy or intolerance may have a reaction if they consume the product." class="track">Coles recalls product after allergy scare </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3092005/", "content_type": "newsentry", "label": "Coles recalls product after allergy scare "}'> <a href="/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2011/12/21/sign_Coles_fct440x271_ct90x70.jpg" width="90" height="70" alt="Coles is recalling its curried pumpkin and corn burgers." title="Coles is recalling its curried pumpkin and corn burgers." /> </a> <p class="inline-attachment-text ">An undeclared allergen has been found in the product.</p> <abbr class="pubDate" title="2016-09-21T10:10:32"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089345/", "content_type": "newsentry", "label": "Two Wide Bay nurses lead the way in cancer care"}'> <a href="/news/two-wide-bay-nurses-lead-way-cancer-care/3089345/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/nurse_credentialing-o09s2prumr40nwm0wm2_ct300x225.jpg" width="300" height="225" alt="Two Wide Bay Hospital and Health Service nurses Pammie Ellem Julie Evans  are among the first in Australia to be awarded cancer care credentialing." title="Two Wide Bay Hospital and Health Service nurses Pammie Ellem Julie Evans  are among the first in Australia to be awarded cancer care credentialing." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/two-wide-bay-nurses-lead-way-cancer-care/3089345/" title="TWO Wide Bay Hospital and Health Service nurses are among the first in Australia to be awarded cancer care credentialing." class="track">Two Wide Bay nurses lead the way in cancer care</a></h3> <p class="standard">TWO Wide Bay Hospital and Health Service nurses are among the first in Australia to be awarded cancer care credentialing.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/ornamental-plant-can-just-take-over/3088272/" title="MOTHER-in-law&#39;s tongue plant (Sansevieria trifasciata) is a species of flowering plant in the family Asparagaceae." class="track">Ornamental plant can just take over</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088272/", "content_type": "newsentry", "label": "Ornamental plant can just take over"}'> <a href="/news/ornamental-plant-can-just-take-over/3088272/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/11/b88304483z1_20160911152837_000go8a3l0v2-0-x7a4wgb02i903d2hvm2_ct90x70.jpg" width="90" height="70" alt="Weed of the week" title="Weed of the week" /> </a> <p class="inline-attachment-text ">Weed of The Week</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/grab-a-child-free-movie/3088268/" class="track">
                            Grab a child-free movie
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/craigs-passion-is-for-financial-planning/3088267/" class="track">
                            Craig's passion is for financial planning
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/putting-body-image-on-agenda/3088264/" class="track">
                            Putting body image on agenda
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/9000-reasons-should-support-regional-community-clu/3086287/" class="track">
                            9000 reasons to support our community clubs
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/10-fascinating-facts-about-new-5-note/3084662/" class="track">
                            10 fascinating facts you need to know about the new $5 note
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/queensland-ballet-stretches-out-for-bundabergs-par/3080565/" class="track">
                            Queensland Ballet stretches out for Bundaberg's Parkinson's group
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/mastering-the-art-of-business/3091590/" class="track">
                            Mastering the art of business
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/new-farmers-market-and-social-hub-coming-to-bundy/3090131/" class="track">
                            New farmers market and social hub coming to Bundy
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3996/", "content_type": "container", "label": "Deals & Coupons: Deals & Coupons for TC"}' data-tab-name="Deals & Coupons" class="rnn_ri_container_deals-coupons"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2641/", "content_type": "recurringinline", "label": "Coupons"}'> <div class="aside adGroup latest-deals"> <h2 class="asideHeader">Latest deals and offers</h2> <div class="asideItem adSpace" id="couponAd0"></div> <div class="asideItem adSpace" id="couponAd1"></div> <div class="asideItem adSpace" id="couponAd2"></div> <div class="asideItem adSpace" id="couponAd3"></div> <div class="asideItem adSpace" id="couponAd4"></div> <div class="asideItem adSpace" id="couponAd5"></div> <div class="asideItem adSpace" id="couponAd6"></div> <div class="asideItem adSpace" id="couponAd7"></div> <div class="asideItem adSpace" id="couponAd8"></div> <div class="asideItem adSpace" id="couponAd9"></div> <div class="asideItem adSpace" id="couponAd10"></div> <div class="asideItem adSpace" id="couponAd11"></div> <div class="asideItem adSpace" id="couponAd12"></div> <div class="asideItem adSpace" id="couponAd13"></div> <div class="asideItem adSpace" id="couponAd14"></div> <div class="asideItem adSpace" id="couponAd15"></div> <div class="asideItem adSpace" id="couponAd16"></div> <div class="asideItem adSpace" id="couponAd17"></div> <div class="asideItem adSpace" id="couponAd18"></div> <div class="asideItem adSpace" id="couponAd19"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091918/", "content_type": "newsentry", "label": "Angelina Jolie files for divorce from Brad Pitt"}'> <a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2015/06/08/jolie_pitt_family-2m5e7dqlzfe2gzf6bk2_fct866x650x43.0_ct300x225.jpg" width="300" height="225" alt="Angelina Jolie files for divorce from Brad Pitt" title="Angelina Jolie files for divorce from Brad Pitt" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/" class="track"  >Angelina Jolie files for divorce from Brad Pitt</a></h3> <p>ANGELINA Jolie has filed for divorce from Brad Pitt after two years of marriage, citing irreconcilable differences.
</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-comments"><a href="/news/angelina-jolie-files-divorce-brad-pitt/3091918/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" title="COAST bachelor hopes to make a good first impression on Australia&#39;s new Bachelorette Georgia Love." class="track">Will Coast man find love with The Bachelorette?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091892/", "content_type": "newsentry", "label": "Will Coast man find love with The Bachelorette?"}'> <a href="/news/will-aaron-find-love-with-the-bachelorette/3091892/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88335929z1_20160920191629_000gr8aqtj13-0-yd2w9ahx7bggi93bxm2_ct90x70.jpg" width="90" height="70" alt="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." title="NATURAL JOKER: Caloundra&#39;s Aaron Brady, who features in the new season of The Bachelorette, pictured with his bulldog Alby." /> </a> <p class="inline-attachment-text ">COAST bachelor hopes to make a good first impression on Georgia.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" title="PHOEBE says she knew her days were numbered after playing a big game." class="track">Survivor's master manipulator gets out-maneuvered </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091671/", "content_type": "newsentry", "label": "Survivors master manipulator gets out-maneuvered "}'> <a href="/news/survivors-master-manipulator-gets-out-maneuvered/3091671/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/9-3466242-scn200916survivor1_fct585x439x54.0x94.0_ct90x70.jpg" width="90" height="70" alt="Australian Survivor contestant Phoebe Timmins. " title="Australian Survivor contestant Phoebe Timmins. " /> </a> <p class="inline-attachment-text ">PHOEBE says she knew her days were numbered after playing a big game</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/apocalyptica-tour-upon-us/3091851/" title="Apocalyptica will hit Brisbane next week" class="track">Apocalyptica tour upon us</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091851/", "content_type": "newsentry", "label": "Apocalyptica tour upon us"}'> <a href="/news/apocalyptica-tour-upon-us/3091851/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88336116z1_20160920173854_000gr8arqle2-0-f6c54thhspvncolaxm2_ct90x70.jpg" width="90" height="70" alt="Apocalyptica are touring Australia. Photo Contributed" title="Apocalyptica are touring Australia. Photo Contributed" /> </a> <p class="inline-attachment-text ">Apocalyptica will hit Brisbane next week</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" title="SOPHIE Turner admits she &quot;doesn&#39;t know what she&#39;s going to do with her life&quot; when &#39;Game of Thrones&#39; ends because it has been her &quot;life&quot; for seven years." class="track">Sophie Turner not prepared for Game of Thrones to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091561/", "content_type": "newsentry", "label": "Sophie Turner not prepared for Game of Thrones to end"}'> <a href="/news/sophie-turner-not-prepared-game-thrones-end/3091561/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/05/28/bang_sophie_turner-0yxad49kfxkzlc67am2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Sophie Turner admits she doesn't know what to do with her life</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" title="Jim Carrey has been hit with a wrongful death lawsuit as his ex-girlfriend Cathriona White&#39;s estranged husband has claims Carrey is responsible for her passing." class="track">Jim Carrey hit with lawsuit over girlfriend's death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091775/", "content_type": "newsentry", "label": "Jim Carrey hit with lawsuit over girlfriends death"}'> <a href="/news/jim-carrey-hit-lawsuit-over-girlfriends-death/3091775/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/jim_carrey-kwn7d93qz4aowu3axm2_ct90x70.jpg" width="90" height="70" alt="Jim Carrey" title="Jim Carrey" /> </a> <p class="inline-attachment-text ">Carrey accused of giving girlfriend drugs she overdosed on</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/chris-pratt-taking-break-acting/3091532/" title="CHRIS Pratt has revealed he is taking a six-month break from the film industry so he can spend more time with his wife Anna Faris and their son Jack." class="track">Chris Pratt is taking a break from acting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091532/", "content_type": "newsentry", "label": "Chris Pratt is taking a break from acting"}'> <a href="/news/chris-pratt-taking-break-acting/3091532/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/05/04/bang_faris_pratt-szrph91qabv1ezk44k2_fct650x487x23.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">CHRIS Pratt has revealed he is taking a six-month break</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587008/", "content_type": "ad", "label": "3 LOUNGE ROOMS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587008/", "content_type": "ad", "label": "3 LOUNGE ROOMS"}'> <a href="/classifieds/ad/2587008/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2587008" }'><img width="300" alt="3 LOUNGE ROOMS" height="225" title="3 LOUNGE ROOMS" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16214055_L10329337_0_1474354202_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2587008/" class="track"  data-track='{ "label": "ad : 2587008" }'>     6 Letinic Street, Millbank 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $279,000
            </span> </span> <p>Situated in popular Millbank close to hospitals, major shopping, Schools and the C.B.D sits this neat and tidy low set brick and tile home. The home offers 3...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590596/", "content_type": "ad", "label": "CIRCA 1900 QUEENSLANDER ON A 1710M2 BLOCK"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590596/", "content_type": "ad", "label": "CIRCA 1900 QUEENSLANDER ON A 1710M2 BLOCK"}'> <a href="/classifieds/ad/2590596/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590596" }'><img width="300" alt="CIRCA 1900 QUEENSLANDER ON A 1710M2 BLOCK" height="225" title="CIRCA 1900 QUEENSLANDER ON A 1710M2 BLOCK" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16291735_L10283463_0_1474354187_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590596/" class="track"  data-track='{ "label": "ad : 2590596" }'>     63 Mount Perry Road, Bundaberg North 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>Situated high and dry on 1710m2 of lovely landscaped grounds just a few minutes from the Bundaberg C.B.D sits this warm circa 1900 low set Queenslander. The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587007/", "content_type": "ad", "label": "349m2 HOME ON 1069 M2 BLOCK WITH A DOUBLE SHED"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587007/", "content_type": "ad", "label": "349m2 HOME ON 1069 M2 BLOCK WITH A DOUBLE SHED"}'> <a href="/classifieds/ad/2587007/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2587007" }'><img width="300" alt="349m2 HOME ON 1069 M2 BLOCK WITH A DOUBLE SHED" height="225" title="349m2 HOME ON 1069 M2 BLOCK WITH A DOUBLE SHED" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16214045_L10270190_0_1474354170_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2587007/" class="track"  data-track='{ "label": "ad : 2587007" }'>     13 Longview Street, Ashfield 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $539,000
            </span> </span> <p>Situated in a new family friendly estate within close proximity to shopping, Schools, Bundaberg C.B.D and Bargara beach sits this supersized executive family home.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2570984/", "content_type": "ad", "label": "WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2570984/", "content_type": "ad", "label": "WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!"}'> <a href="/classifieds/ad/2570984/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2570984" }'><img width="300" alt="WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!" height="225" title="WHEN SIZE MATTERS - IDEAL FOR THE LARGE FAMILY!" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16036265_L10070752_0_1474354158_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2570984/" class="track"  data-track='{ "label": "ad : 2570984" }'>     41 Polo Place, Branyan 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $480,000
            </span> </span> <p>- Fantastic Spacious 5 bedroom home with ensuite and large games room.
- Huge entertaining area out back.
- Stunning kitchen for the cook of the household.
- 4 bay...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594537/", "content_type": "ad", "label": "SUPER SPACIOUS FAMILY HOME"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594537/", "content_type": "ad", "label": "SUPER SPACIOUS FAMILY HOME"}'> <a href="/classifieds/ad/2594537/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2594537" }'><img width="300" alt="SUPER SPACIOUS FAMILY HOME" height="225" title="SUPER SPACIOUS FAMILY HOME" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16350165_L9749573_0_1474354144_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2594537/" class="track"  data-track='{ "label": "ad : 2594537" }'>     5 Que Hee Street, Kepnock 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $340,000
            </span> </span> <p>Situated directly across from a lovely park offering splendid views in popular Kepnock sits this super spacious family brick and tile home. The location provides...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2581975/", "content_type": "ad", "label": "ITS ALL DONE- READY TO MOVE IN"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2581975/", "content_type": "ad", "label": "ITS ALL DONE- READY TO MOVE IN"}'> <a href="/classifieds/ad/2581975/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2581975" }'><img width="300" alt="IT&amp;#39;S ALL DONE- READY TO MOVE IN" height="225" title="IT&amp;#39;S ALL DONE- READY TO MOVE IN" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16155265_L5904598_0_1474354125_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2581975/" class="track"  data-track='{ "label": "ad : 2581975" }'>     50 Anderson Street, Avenell Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $269,000
            </span> </span> <p>Situated in popular Avenell Heights central to all amenities sits this immaculate air-conditioned low set 3 bedroom brick home. The house proud owners have the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587527/", "content_type": "ad", "label": "MODERN COASTAL QUEENSLANDER"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2587527/", "content_type": "ad", "label": "MODERN COASTAL QUEENSLANDER"}'> <a href="/classifieds/ad/2587527/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2587527" }'><img width="300" alt="MODERN COASTAL QUEENSLANDER" height="225" title="MODERN COASTAL QUEENSLANDER" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16219385_L5904453_0_1474354106_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2587527/" class="track"  data-track='{ "label": "ad : 2587527" }'>     38 Dunkirk Street, Svensson Heights 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $528,000
            </span> </span> <p>This modern coastal Queenslander in the tightly held pocket of Dunkirk Street, Svensson Heights, reluctantly comes to the market for the first time. Due to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593663/", "content_type": "ad", "label": "IMMACULATE, 4 BEDROOMS PLUS OFFICE, LOADED WITH EXTRAS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593663/", "content_type": "ad", "label": "IMMACULATE, 4 BEDROOMS PLUS OFFICE, LOADED WITH EXTRAS"}'> <a href="/classifieds/ad/2593663/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593663" }'><img width="300" alt="IMMACULATE, 4 BEDROOMS PLUS OFFICE, LOADED WITH EXTRAS" height="225" title="IMMACULATE, 4 BEDROOMS PLUS OFFICE, LOADED WITH EXTRAS" src="https://media.apnarm.net.au/img/renet/6733/images/6733_16338505_L10441742_0_1474350268_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593663/" class="track"  data-track='{ "label": "ad : 2593663" }'>     27 Michel Lane, Avoca 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $379,900
            </span> </span> <p>This immaculate brick and tile home is perfect for those wanting position, space and convenience plus an elegant solution to the every day standard. 

Located on a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2542895/", "content_type": "ad", "label": "BANG FOR BUCK BRICK IN QUIET CUL DE SAC"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2542895/", "content_type": "ad", "label": "BANG FOR BUCK BRICK IN QUIET CUL DE SAC"}'> <a href="/classifieds/ad/2542895/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2542895" }'><img width="300" alt="BANG FOR BUCK BRICK IN QUIET CUL DE SAC" height="225" title="BANG FOR BUCK BRICK IN QUIET CUL DE SAC" src="https://media.apnarm.net.au/img/renet/6733/images/6733_15621035_L9865907_0_1474350248_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2542895/" class="track"  data-track='{ "label": "ad : 2542895" }'>     5 MacGregor Court, Kepnock 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>This tidy 3 bedroom brick home is the ideal proposition for those looking to purchase a low maintenance property in a quiet cul de sac with no work to do except...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591567/", "content_type": "ad", "label": "MAGNIFICENT HOME ON 1 ACRE- WALK TO BEACH"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2591567/", "content_type": "ad", "label": "MAGNIFICENT HOME ON 1 ACRE- WALK TO BEACH"}'> <a href="/classifieds/ad/2591567/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2591567" }'><img width="300" alt="MAGNIFICENT HOME ON 1 ACRE- WALK TO BEACH" height="225" title="MAGNIFICENT HOME ON 1 ACRE- WALK TO BEACH" src="https://media.apnarm.net.au/img/renet/10022803/images/10022803_16305645_L10381091_0_1474343347_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2591567/" class="track"  data-track='{ "label": "ad : 2591567" }'>     28 Kingfisher Crescent, Moore Park Beach 4670     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $695,000
            </span> </span> <p>Fantastic beach side lifestyle is awaiting only a short stroll to approx. 20 kilometres of sand and surf, almost at your doorstep. It's like having your own...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" title="THE price of living in paradise has just been raised with a Sunshine Coast home setting a new record for property prices in regional Queensland. " class="track">Record-breaking sale marks priciest home in regional Qld</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3091894/", "content_type": "newsentry", "label": "Record-breaking sale marks priciest home in regional Qld"}'> <a href="/news/sunshine-beach-property-breaks-real-estate-record/3091894/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/20/b88332102z1_20160920191715_000ggpao4g23-0-cbgungdcl0nbpe3bxm2_fct1132x849x153.0_ct90x70.jpg" width="90" height="70" alt="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." title="The property overlooks Sunshine Beach, as the backyard lawn meets the sand." /> </a> <p class="inline-attachment-text ">What price would you pay for paradise? </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bundaberg-property-more-stable-than-mackay-or-glad/3090696/" title="IT&#39;S a good time to be an investor in Bundaberg, and these five houses are proof of great value." class="track">Bundaberg property 'more stable than Mackay or Gladstone'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090696/", "content_type": "newsentry", "label": "Bundaberg property more stable than Mackay or Gladstone"}'> <a href="/news/bundaberg-property-more-stable-than-mackay-or-glad/3090696/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/b88328106z1_20160916190523_000ge2amibe2-0-lx7wlaujf9sf847iwm2_ct90x70.jpg" width="90" height="70" alt="516 Elliott Heads Rd, Woongarra" title="516 Elliott Heads Rd, Woongarra" /> </a> <p class="inline-attachment-text ">IT'S a good time to be an investor in Bundaberg.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/historic-grafton-hotel/3090099/" title="Pub with checkered past in new hands and heading in a brand new direction: &quot;Something that helps bring young people into town&quot;." class="track">SOLD: Historic hotel finds new owner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090099/", "content_type": "newsentry", "label": "SOLD: Historic hotel finds new owner"}'> <a href="/news/historic-grafton-hotel/3090099/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88327330z1_20160915165113_000gbgaklc42-0-j2g5lhnrjoc3eebawm2_ct90x70.jpg" width="90" height="70" alt="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" title="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Pub in new hands and heading in a brand new direction</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/peppers-airlie-beach-put-market/3089783/" title="Iconic Peppers Airlie Beach is being offered for sale via an international expression of interest. " class="track">Peppers Airlie Beach put on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089783/", "content_type": "newsentry", "label": "Peppers Airlie Beach put on the market"}'> <a href="/news/peppers-airlie-beach-put-market/3089783/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/mwt220916nepeppers-nxfetyg6guiptny7wm2_fct1120x840_ct90x70.jpg" width="90" height="70" alt="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" title="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" /> </a> <p class="inline-attachment-text ">Peppers Airlie Beach is being offered for sale. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" title="PEPPERS Airlie Beach resort is up for sale by receivers with a selling price of at least $15 million expected." class="track">Whitsundays resort could be bought for $15m</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089750/", "content_type": "newsentry", "label": "Whitsundays resort could be bought for $15m"}'> <a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88325432z1_20160915064924_000g23aism22-0-oo9b5v2g5y8e7ya7wm2_fct1580x1174x168x150_ct90x70.jpg" width="90" height="70" alt="Peppers Airlie Beach." title="Peppers Airlie Beach." /> </a> <p class="inline-attachment-text ">Whitsundays hotel sale expected to fetch at least $15m</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" title="Fraser Coast Mayor Chris Loft has thrown his support behind a possible 20 storey development in Urangan." class="track">Fraser Coast Mayor Chris Loft backs 20 storey development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089519/", "content_type": "newsentry", "label": "Fraser Coast Mayor Chris Loft backs 20 storey development"}'> <a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/31/b88299498z1_20160831200523_000g9t9vq362-0-9xmcn2vz7estmc5btm2_fct2048x1536x129.0_ct90x70.jpg" width="90" height="70" alt="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." title="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." /> </a> <p class="inline-attachment-text ">Fraser Coast Mayor Chris Loft has backed a 20 storey development.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2288/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/151.7/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Bundaberg Newspaper Company Pty Limited 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2330/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>News Mail</h5> <ul class="piped"> <li><a href="/news/" title="Bundaberg Local News" class="blue-link track" data-category="Footer">Bundaberg News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Bundaberg Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.news-mail.com.au/" title="Bundaberg Home Loans" rel="nofollow" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/bundaberg/bundaberg/" title="Bundaberg Local Weather Forecast" class="blue-link track" data-category="Footer">Bundaberg Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Bundaberg" class="blue-link track" data-category="Footer">Jobs in Bundaberg</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Bundaberg" class="blue-link track" data-category="Footer">Cars for Sale in Bundaberg</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Bundaberg" class="blue-link track" data-category="Footer">Property listings in Bundaberg</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Bundaberg</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Bundaberg" class="blue-link track" data-category="Footer">Obituaries in Bundaberg</a></li> <li><a href="/classifieds/personals/" title="Personals for Bundaberg" class="blue-link track" data-category="Footer">Personals in Bundaberg</a></li> <li><a href="/classifieds/notices/" title="Notices for Bundaberg"  class="blue-link track" data-category="Footer">Notices in Bundaberg</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent"  class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Bundaberg Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/handymen/" title="Handyman" class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.news-mail.com.au/bundaberg/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.news-mail.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About News Mail</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel" rel="nofollow" class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About News Mail" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact News Mail" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/our-team/" title="Our Team News Mail" class="blue-link track" data-category="Footer">Our Team</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to News Mail Newspaper">Home Delivery</a></li> <li><a href="http://newsmail.newspaperdirect.com/" target="_blank">ePaper</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the News Maile">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the News Mail">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bnm:" + (window.location.pathname === "/" ? "home" : "article:colesrecallsproductafterallergyscare:3092005");
s.hier1 = "bnm:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "allergies|coles|editors-picks|food-recall|produce|shopping";
s.prop3 = "bnm";
s.prop4 = "wednesday";
s.prop5 = "11:00";
s.prop6 = "3092005";
s.prop7 = "elizawheeler";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ffc";
s.prop11 = "21sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/151.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/productRoadBlock.js"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '13',
            name: 'News Mail',
            domain: 'www.news-mail.com.au',
            shortdomain: 'news-mail',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "29", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '11',
                name: 'Bundaberg'
            },
            mediaURL: 'https://media.apnarm.net.au/151.7/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-80',
            isDebug: false,
            facebook: {
                appID: '135279183173401',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -24.865100,
                "longitude": 152.302000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BNM',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: 1,
            restrictions: {"2": {"numDays": 30, "slug": "chronicle-content", "registration_impressions_limit": null, "subscription_impressions_limit": 6}}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "news-mail.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/";
        }else{
            _sf_async_config.path = "/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3375/", "content_type": "fragment", "label": "ros_tags_footer"}'> <script type="text/javascript">
//set the redirection destination so users are send to this page rather than shown the modal
window.rnn.site.restrictionRedirect="/subscriptions/direct/";
</script> <script>
$(rnn.modules.user.get(function(user){
	if(user.authenticated){
		window.intercomSettings = {  
			app_id: "bywwy0eq",
			name: user.display_name, // Full name
			email: user.email, // Email address
			user_id: Cookies.get("apn_account_id"),
			email_is_valid: user.confirmed,
			year_of_birth: user.year_of_birth,
			registered_at: user.date_joined,
			created_at: user.date_joined,
			subscribed: user.subscribed,
			is_staff: user.is_staff,
			paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
			paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
			last_visited: pageData.site_mode,
			location_data: {
			  type: "location_data",
			  city_name: user.locality,
			  country_name: user.country,
			  postal_code: user.postcode
			}
		};
		if(pageData.pageType == "article"){
			var metadata = {
				categories: pageData.categories,
				source: pageData.source,
				site: pageData.site,
				title: pageData.title,
				site_mode: pageData.site_mode
			};
			Intercom('trackEvent', 'read-article', metadata);
		}
	} else {
		if(Cookies.get("apn_user_data")){
			cookie_data=atob(Cookies.get("apn_user_data"));
			window.intercomSettings = {  
				app_id: "bywwy0eq",
				user_id: cookie_data.uid,
				paywall_meter: localStorage.getItem('restriction_2',true) ? JSON.parse(atob(localStorage.getItem('restriction_2',true))).subscription_impressions.length : null,
				paywall_meter_reset_at: localStorage.getItem('restriction_2',true) ? Date.parse(JSON.parse(atob(localStorage.getItem('restriction_2',true))).created)/1000 : null,
				year_of_birth: cookie_data.year_of_birth,
				is_staff: cookie_data.is_staff
			}
		} else {
			window.intercomSettings = {  
				app_id: "bywwy0eq"
			}
		}
	}
    var url = window.location;
    var queryString = url.search;
    //if(url.pathname.indexOf('subscriptions') >=0) {
    //      window.intercomSettings.widget = { 
    //     activator: "#IntercomDefaultWidget" 
    // };
    //};
}));
</script> <script type="text/javascript">
 if (!window.PLISTA) {
  window.PLISTA = {
   publickey: "6c5c4575a09a54c19f813c1e",
   item: {
    objectid: "3092005",
    title: "Coles recalls product after allergy scare ",
    text: "THOSE who have a wheat or gluten allergy or intolerance may have a reaction if they consume the product.",
    url: "http://news-mail.com.au/news/coles-recalling-its-curried-pumpkin-corn-burgers/3092005/",
    img: "https://media.apnarm.net.au/img/media/images/2011/12/21/sign_Coles_fct440x271_ct300x300.jpg",
    category: pageData.sector,
    published_at: 1474417342,
    updated_at: 1474420511,
    kind: pageData.pageType
   }
  };
 (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-au.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
 }
</script> </div> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-80 ID:13--> </body> </html><script>
                        var __uzdbm_a = "96cb9370-982b-e246-9ec7-fd0f8e9ad51f";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    